欢迎光临众智软件——首页

 设为首页 联系我们


自动喷水灭火系统设计规范 GB 50084-2001（2005 年版）

众智软件 http://www.gisroad.com

中华人民共和国国家标准

自动喷水灭火系统设计规范

Code of design for sprinkler systems

GB 50084—2001

（2005 年版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：2001年7月1日

中华人民共和国建设部公告

第360号

建设部关于发布国家标准《自动喷水灭火系统设计规范》局部修订的公告

现批准《自动喷水灭火系统设计规范》GB 50084—2001局部修订的条文，自2005年10月1日起实施。其中，第5．0．1、5．0．1A、5．0．5、 5．0．6、 5．0．7、 6．2．7、 6．5．1、 7．1．3、 8．0．2、10．3．2、12．0．1、12．0．2、12．0．3条为强制性条文，必须严格执行。经此次修改的原条文同时废止。

局部修订的条文及具体内容，将在近期出版的《工程建设标准化》刊物上登载。

中华人民共和国建设部
二○○五年七月十五日

关于发布国家标准《自动喷水灭火系统设计规范》的通知

建标[2001]68号

根据我部《关于印发1995～1996年工程建设国家标准制订修订计划的通知》(建标[1996]4号)的要求，由公安部会同有关部门共同修订的《自动喷水灭火系统设计规范》，经有关部门会审，批准为国家标准，编号为GB 50084—2001，自2001年7月1日起施行。其中，3．0．1、3．0．2、4．1．2、4．2．1、4．2．2、4．2．5、4．2．6、4．2．9(1、3、4款)、4．2．10、5．0．1、5．0．2、5．0．3、5．0．4(1款)、5．0．5、5．0．6、5．0．7、5．0．8、5．0．9、5．0．10、5．0．11、6．1．1、6．1．3、6．2．1、6．2．5、6．2．7、6．2．8、6．3．1、6．3．2、6．3．3、6．5．1、6．5．2、7．1．1、 7．1．2、7．1．3、7．1．4、7．1．5、7．1．6、7．1．8、7．1．9、7．1．10、7．1．11、7．1．12、7．1．13、 7．1．14、 7．1．15、8．0．1、8．0．2、8．0．3、8．0、6、8．0．7、 8．0．8、 8．0．9、 9．1．3、 9．1．4、 9．1．5、 9．1．6、 9．1．7、9．1．8、 10．1． 1、 10．1．2、 10．1．3、 10．2．1、 10．2．3、10．2．4、10．3．1、10．3．3、10．4．1、10．4．2、11．0．1、11．0．2、11．0．3、11．0．4、11．0．5为强制性条文，必须执行。原国家标准《自动喷水灭火系统设计规范》(GBJ 84—85)同时废止。

本规范由公安部负责管理，公安部天津消防科学研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部
二○○一年四月五日

前言

根据建设部《关于印发1995～1996年工程建设国家标准制订修订计划的通知》(建标[1996]4号)的要求，本规范由公安部天津消防科学研究所会同北京市消防局、上海市消防局、四川省消防局、公安部四川消防科学研究所、大连市消防局、深圳市消防局、建设部建筑设计院、天津市建筑设计院、化工部第一设计院、天津大学、深圳市捷星消防工程公司等单位共同修订。

本规范的修订，遵照国家有关基本建设的方针，和“预防为主、防消结合”的消防工作方针，在总结我国自动喷水灭火系统的科研成果、设计和使用现状的基础上，广泛征求了国内有关科研、设计、生产、消防监督、高校等部门的意见，同时参考了国际标准化组织和美国、英国等发达国家的相关标准，最后经有关部门共同审查定稿。

本规范修订本，共分十一章和四个附录。内容包括：总则、术语符号、设置场所火灾危险等级、系统选型、设计基本参数、系统组件、喷头布置、管道、水力计算、供水、操作与控制等。

此次修订的主要内容包括：

1．按设计系统的工作步骤重新编排了章节顺序；
2．充实了设置场所火灾危险等级、系统与组件选型、设计基本参数、喷头布置、管道及供水设施的配置等相关章节的技术内容；
3．补充了新型系统和新型洒水喷头及各类仓库设置该系统的技术要求；
4．特别强调合理的系统选型和配置，对保证自动喷水灭火系统整体性能的重要作用。

本规范具体解释工作由公安部天津消防科学研究所负责(地址：天津市南开区卫津南路110号 邮政编码300381)。

本规范的主编单位、参编单位和主要起草人名单：

主编单位：公安部天津消防科学研究所

参编单位：北京市消防局 上海市消防局 四川省消防局 公安部四川消防科学研究所 大连市消防局 深圳市消防局 建设部建筑设计院 天津市建筑设计院 化工部第一设计院 天津大学 深圳市捷星消防工程公司

主要起草人：韩占先 何以申 王万钢 韩 磊 马 恒 赵克伟 曾 杰 陈正昌 刘淑金 张兴权 刘跃红 刘国祝 章崇伦 黄建跃 于志成 万雪松 孔祥徵


1 总 则

1 总 则

1．0．1 为了正确、合理地设计自动喷水灭火系统，保护人身和财产安全，制订本规范。

1．0．2 本规范适用于新建、扩建、改建的民用与工业建筑中自动喷水灭火系统的设计。

本规范不适用于火药、炸药、弹药、火工品工厂、核电站及飞机库等特殊功能建筑中自动喷水灭火系统的设计。

1．0．3 自动喷水灭火系统的设计，应密切结合保护对象的功能和火灾特点，积极采用新技术、新设备、新材料，做到安全可靠、技术先进、经济合理。

1．0．4 设计采用的系统组件，必须符合国家现行的相关标准，并经国家固定灭火系统质量监督检验测试中心检测合格。

1．0．5 当设置自动喷水灭火系统的建筑变更用途时，应校核原有系统的适用性。当不适应时，应按本规范重新设计。

1．0 .6 自动喷水灭火系统的设计，除执行本规范外，尚应符合国家现行的相关强制性标准。


2 术语和符号

2 术语和符号

2. 1 术语


2. 2 符号

2. 2 符号


3 设置场所火灾危险等级

3 设置场所火灾危险等级

3．0．1 设置场所火灾危险等级的划分，应符合下列规定：

1 轻危险级
2 中危险级
Ⅰ级
Ⅱ级

3 严重危险级
Ⅰ级
Ⅱ级

4 仓库危险级
Ⅰ级
Ⅱ级
Ⅲ级

3．0．2 设置场所的火灾危险等级，应根据其用途、容纳物品的火灾荷载及室内空间条件等因素，在分析火灾特点和热气流驱动喷头开放及喷水到位的难易程度后确定。举例见本规范附录A。

3．0．3 当建筑物内各场所的火灾危险性及灭火难度存在较大差异时，宜按各场所的实际情况确定系统选型与火灾危险等级。


4 系统选型

4 系统选型

4．1 一般规定

4．1．1 自动喷水灭火系统应在人员密集、不易疏散、外部增援灭火与救生较困难的性质重要或火灾危险性较大的场所中设置。

4．1．2 自动喷水灭火系统不适用于存在较多下列物品的场所：

1 遇水发生爆炸或加速燃烧的物品；
2 遇水发生剧烈化学反应或产生有毒有害物质的物品；
3 洒水将导致喷溅或沸溢的液体。

4．1．3 自动喷水灭火系统的系统选型，应根据设置场所的火灾特点或环境条件确定，露天场所不宜采用闭式系统。

4．1．4 自动喷水灭火系统的设计原则应符合下列规定：

1 闭式喷头或启动系统的火灾探测器，应能有效探测初期火灾；
2 湿式系统、干式系统应在开放一只喷头后自动启动，预作用系统、雨淋系统应在火灾自动报警系统报警后自动启动；
3 作用面积内开放的喷头，应在规定时间内按设计选定的强度持续喷水；
4 喷头洒水时，应均匀分布，且不应受阻挡。


4．2 系统选型

4．2 系统选型

4．2．1 环境温度不低于4℃，且不高于70℃的场所应采用湿式系统。

4．2．2 环境温度低4℃，或高于70℃的场所应采用干式系统。

4．2．3 具有下列要求之一的场所应采用预作用系统：

1 系统处于准工作状态时，严禁管道漏水；
2 严禁系统误喷；
3 替代干式系统。

4．2．4 灭火后必须及时停止喷水的场所，应采用重复启闭预作用系统。

4．2．5 具有下列条件之一的场所，应采用雨淋系统：

1 火灾的水平蔓延速度快、闭式喷头的开放不能及时使喷水有效覆盖着火区域；
2 室内净空高度超过本规范6．1．1条的规定，且必须迅速扑救初期火灾；
3 严重危险级Ⅱ级。

4．2．6 符合本规范5. 0. 6条规定条件的仓库，当设置自动喷水灭火系统时，宜采用早期抑制快速响应喷头，并宜采用湿式系统。

4．2．7 存在较多易燃液体的场所，宜按下列方式之一采用自动喷水—泡沫联用系统：

1 采用泡沫灭火剂强化闭式系统性能；
2 雨淋系统前期喷水控火，后期喷泡沫强化灭火效能；
3 雨淋系统前期喷泡沫灭火，后期喷水冷却防止复燃。

系统中泡沫灭火剂的选型、储存及相关设备的配置，应符合现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92的规定。

4．2．8 建筑物中保护局部场所的干式系统、预作用系统、雨淋系统、自动喷水—泡沫联用系统，可串联接入同一建筑物内湿式系统，并应与其配水干管连接。

4．2．9 自动喷水灭火系统应有下列组件、配件和设施：

1 应设有洒水喷头、水流指示器、报警阀组、压力开关等组件和末端试水装置，以及管道、供水设施；
2 控制管道静压的区段宜分区供水或设减压阀，控制管道动压的区段宜设减压孔板或节流管；
3 应设有泄水阀(或泄水口)、排气阀(或排气口)和排污口；
4 干式系统和预作用系统的配水管道应设快速排气阀。有压充气管道的快速排气阀入口前应设电动阀。

4．2. 10 防护冷却水幕应直接将水喷向被保护对象；防火分隔水幕不宜用于尺寸超过15m(宽)×8m(高)的开口(舞台口除外)。


5 设计基本参数

5 设计基本参数

5．0．1 民用建筑和工业厂房的系统设计参数不应低于表5．0．1的规定。

5.0.1A 非仓库类高大净空场所设置自动喷水灭火系统时，湿式系统的设计基本参数不应低于表5.0.1A的规定。

5．0．2 仅在走道设置单排喷头的闭式系统，其作用面积应按最大疏散距离所对应的走道面积确定。

5．0．3 装设网格、栅板类通透性吊顶的场所，系统的喷水强度应按本规范表5．O．1规定值的1.3倍确定。

5．0．4 干式系统与雨淋系统的作用面积应符合下列规定：

1 干式系统的作用面积应按本规范表5．O．1规定值的1.3倍确定。
2 雨淋系统中每个雨淋阀控制的喷水面积不宜大于本规范表5．0．1中的作用面积。

5. 0. 5 设置自动喷水灭火系统的仓库，系统设计基本参数应符合下列规定：

1 堆垛储物仓库不应低于表5.0.5-1、表5.0.5-2的规定；
2 货架储物仓库不应低于表5.0.5-3～表5.0.5-5的规定；
3 当Ⅰ级、Ⅱ级仓库中混杂储存Ⅲ级仓库的货品时不应低于表5.0.5-6的规定。
4 货架储物仓库应采用钢制货架，并应采用通透层板，层板中通透部分的面积不应小于层板总面积的50%。
5 采用木制货架及采用封闭层板货架的仓库，应按堆垛储物仓库设计。

5. 0. 6 仓库采用早期抑制快速响应喷头的系统设计基本参数不应低于表5.0.6的规定。

5. 0. 7 货架储物仓库的最大净空高度或最大储物高度超过本规范表5.0.5-1～表5.0.5-6、表5.0.6的规定时，应设货架内置喷头。宜在自地面起每4m高度处设置一层货架内置喷头。当喷头流量系数K＝80时，工作压力不小于0.20MPa；当k＝115时，工作压力小于2m。计算喷头数量不应小于表5.0.7的规定。货架内置喷头上方的层间隔板应为实层板。

5. 0. 7A 仓库内设有自动喷水灭火系统时，宜设消防排水设施。

5. 0. 8 闭式自动喷水一泡沫联用系统的设计基本参数，除执行本规范表5.0.1的规定外，尚应符合下列规定：

1 湿式系统自喷水至喷泡沫的转换时间，按4L/s流量计算，不应大于3min；
2 泡沫比例混合器应在流量等于和大于4L/s时符合水与泡沫灭火剂的混合比规定；
3 持续喷泡沫的时间不应小于10min。

5 .0. 9 雨淋自动喷水一泡沫联用系统应符合下列规定：

1 前期喷水后期喷泡沫的系统，喷水强度与喷泡沫强度均不应低于本规范表5.0.1、表5.0.5-1～表5.0.5-6的规定；
2 前期喷泡沫后期喷水的系统，喷泡沫强度与喷水强度均应执行现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151—92的规定；
3 持续喷泡沫时间不应小于10min。

5. 0. 10 水幕系统的设计基本参数应符合表5.0.10的规定：

5.O.11 除本规范另有规定外，自动喷水灭火系统的持续喷水时间，应按火灾延续时间不小于1h确定。

5．0．12 利用有压气体作为系统启动介质的干式系统、预作用系统，其配水管道内的气压值，应根据报警阀的技术性能确定；利用有压气体检测管道是否严密的预作用系统，配水管道内的气压值不宜小于0.03MPa，且不宜大于0.05MPa。


6 系统组件

6 系统组件

6．1 喷 头

6．1．1 采用闭式系统场所的最大净空高度不应大于表6．1．1的规定，仅用于保护室内钢屋架等建筑构件和设置货架内置喷头的闭式系统，不受此表规定的限制。

6．1．2 闭式系统的喷头，其公称动作温度宜高于环境最高温度300℃。

6．1．3 湿式系统的喷头选型应符合下列规定：

1 不做吊顶的场所，当配水支管布置在梁下时，应采用直立型喷头；
2 吊顶下布置的喷头，应采用下垂型喷头或吊顶型喷头；
3 顶板为水平面的轻危险级、中危险级I级居室和办公室，可采用边墙型喷头；
4 自动喷水一泡沫联用系统应采用洒水喷头；
5 易受碰撞的部位，应采用带保护罩的喷头或吊顶型喷头。

6．1．4 干式系统、预作用系统应采用直立型喷头或干式下垂型喷头。

6．1．5 水幕系统的喷头选型应符合下列规定：

1 防火分隔水幕应采用开式洒水喷头或水幕喷头；
2 防护冷却水幕应采用水幕喷头。

6．1．6 下列场所宜采用快速响应喷头：

1 公共娱乐场所、中庭环廊；
2 医院、疗养院的病房及治疗区域，老年、少儿、残疾人的集体活动场所；
3 超出水泵接合器供水高度的楼层；
4 地下的商业及仓储用房。

6．1．7 同一隔间内应采用相同热敏性能的喷头。

6．1．8 雨淋系统的防护区内应采用相同的喷头。

6．1．9 自动喷水灭火系统应有备用喷头，其数量不应少于总数的1％，且每种型号均不得少于10只。


6．2 报警阀组

6．2 报警阀组

6．2．1 自动喷水灭火系统应设报警阀组。保护室内钢屋架等建筑构件的闭式系统，应设独立的报警阀组。水幕系统应设独立的报警阀组或感温雨淋阀。

6．2．2 串联接入湿式系统配水干管的其他自动喷水灭火系统，应分别设置独立的报警阀组，其控制的喷头数计入湿式阀组控制的喷头总数。

6．2．3 一个报警阀组控制的喷头数应符合下列规定：

1 湿式系统、预作用系统不宜超过800只；干式系统不宜超过500只。
2 当配水支管同时安装保护吊顶下方和上方空间的喷头时，应只将数量较多一侧的喷头计入报警阀组控制的喷头总数。

6．2．4 每个报警阀组供水的最高与最低位置喷头，其高程差不宜大于50m。

6．2．5 雨淋阀组的电磁阀，其入口应设过滤器。并联设置雨淋阀组的雨淋系统，其雨淋阀控制腔的入口应设止回阀。

6．2．6 报警阀组宜设在安全及易于操作的地点，报警阀距地面的高度宜为1.2m。安装报警阀的部位应设有排水设施。

6．2．7 连接报警阀进出口的控制阀应采用信号阀。当不采用信号阀时，控制阀应设锁定阀位的锁具。

6．2．8 水力警铃的工作压力不应小于0.05MPa，并应符合下列规定：

1 应设在有人值班的地点附近；
2 与报警阀连接的管道，其管径应为20mm，总长不宜大于20m。


6．3 水流指示器

6．3 水流指示器

6．3．1 除报警阀组控制的喷头只保护不超过防火分区面积的同层场所外，每个防火分区、每个楼层均应设水流指示器。

6．3．2 仓库内顶板下喷头与货架内喷头应分别设置水流指示器。

6．3．3 当水流指示器入口前设置控制阀时，应采用信号阀。


6．4 压力开关

6．4 压力开关

6．4．1 雨淋系统和防火分隔水幕，其水流报警装置宜采用压力开关。

6．4．2 应采用压力开关控制稳压泵，并应能调节启停压力。


6．5 末端试水装置

6．5 末端试水装置

6．5．1 每个报警阀组控制的最不利点喷头处，应设末端试水装置，其他防火分区、楼层均应设直径为25mm的试水阀。末端试水装置和试水阀应便于操作，且应有足够排水能力的排水设施。

6．5．2 末端试水装置应由试水阀、压力表以及试水接头组成。试水接头出水口的流量系数，应等同于同楼层或防火分区内的最小流量系数喷头。末端试水装置的出水，应采取孔口出流的方式排入排水管道。


7 喷头布置

7 喷头布置

7．1 一般规定

7．1．1 喷头应布置在顶板或吊顶下易于接触到火灾热气流并有利于均匀布水的位置。当喷头附近有障碍物时，应符合本规范7.2节的规定或增设补偿喷水强度的喷头。

7．1．2 直立型、下垂型喷头的布置，包括同一根配水支管上喷头的间距及相邻配水支管的间距，应根据系统的喷水强度、喷头的流量系数和工作压力确定，并不应大于表7．1．2的规定，且不宜小于2.4m。

7．1．3 除吊顶型喷头及吊顶下安装的喷头外，直立型、下垂型标准喷头，其溅水盘与顶板的距离，不应小于75mm，不应大于150mm。

1 当在梁或其他障碍物底面下方的平面上布置喷头时，溅水盘与顶板的距离不应大于300mm，同时溅水盘与梁等障碍物底面的垂直距离不应小于25mm，不应大于1OOmm。

2 在梁间布置喷头时，应符合本规范7．2．1条的规定。确有困难时，溅水盘与顶板的距离不应大于550mm。

梁间布置的喷头，喷头溅水盘与顶板距离达到550mm仍不能符合7．2．1条规定时，应在梁底面的下方增设喷头。

3 密肋梁板下方的喷头，溅水盘与密肋梁板底面的垂直距离，不应小于25mm，不应大于1OOmm。

4 净空高度不超过8m的场所中，间距不超过4×4(m)布置的十字梁，可在梁间布置1只喷头，但喷水强度仍应符合表5．0．1的规定。

7．1．4 早期抑制快速响应喷头的溅水盘与顶板的距离，应符合表7．1．4的规定：

7．1．5 图书馆、档案馆、商场、仓库中的通道上方宜设有喷头。喷头与被保护对象的水平距离，不应小于0.3m；喷头溅水盘与保护对象的最小垂直距离不应小于表7．1．5的规定：

7．1．6 货架内置喷头宜与顶板下喷头交错布置，其溅水盘与上方层板的距离，应符合本规范7．1．3条的规定，与其下方货品顶面的垂直距离不应小于150mm。

7．1．7 货架内喷头上方的货架层板，应为封闭层板。货架内喷头上方如有孔洞、缝隙，应在喷头的上方设置集热挡水板。集热挡水板应为正方形或圆形金属板，其平面面积不宜小于0.12m2，周围弯边的下沿，宜与喷头的溅水盘平齐。

7．1. 8 净空高度大于800mm的闷顶和技术夹层内有可燃物时，应设置喷头。

7．1．9 当局部场所设置自动喷水灭火系统时，与相邻不设自动喷水灭火系统场所连通的走道或连通门窗的外侧，应设喷头。

7．1．10 装设通透性吊顶的场所，喷头应布置在顶板下。

7．1．11 顶板或吊顶为斜面时，喷头应垂直于斜面，并应按斜面距离确定喷头间距。

尖屋顶的屋脊处应设一排喷头。喷头溅水盘至屋脊的垂直距离，屋顶坡度≥1／3时，不应大于0.8m；屋顶坡度＜1／3时，不应大于0.6m。

7．1. 12 边墙型标准喷头的最大保护跨度与间距，应符合表7．1．12的规定：

7．1．13 边墙型扩展覆盖喷头的最大保护跨度、配水支管上的喷头间距、喷头与两侧端墙的距离，应按喷头工作压力下能够喷湿对面墙和邻近端墙距溅水盘1.2m高度以下的墙面确定，且保护面积内的喷水强度应符合本规范表5．0．1的规定。

7．1．14 直立式边墙型喷头，其溅水盘与顶板的距离不应小于1OOmm，且不宜大于150mm，与背墙的距离不应小于50mm，并不应大于1OOmm。

水平式边墙型喷头溅水盘与顶板的距离不应小于150mm，且不应大于300mm。

7．1．15 防火分隔水幕的喷头布置，应保证水幕的宽度不小于6m。采用水幕喷头时，喷头不应少于3排；采用开式洒水喷头时，喷头不应少于2排。防护冷却水幕的喷头宜布置成单排。


7．2 喷头与障碍物的距离

7．2 喷头与障碍物的距离

7．2．1 直立型、下垂型喷头与梁、通风管道的距离宜符合表7．2．1的规定(见图7．2．1)。

7．2．2 直立型、下垂型标准喷头的溅水盘以下0.45m、其他直立型、下垂型喷头的溅水盘以下0.9m范围内，如有屋架等间断障碍物或管道时，喷头与邻近障碍物的最小水平距离宜符合表7．2．2的规定(见图7．2．2)。

7. 2. 3 当梁、通风管道、成排布置的管道、桥架等障碍物的宽度大于1.2m时，其下方应增设喷头（见图7.2.3）。增设喷头的上方如有缝隙时应设集热板。

7. 2. 4 直立型、下垂型喷头与不到顶隔墙的水平距离，不得大于喷头溅水盘与不到顶隔墙顶面垂直距离的2倍(见图7.2.4)。

7. 2. 5 直立型、下垂型喷头与靠墙障碍物的距离，应符合下列规定(见图7.2.5)：

1 障碍物横截面边长小于750mm时，喷头与障碍物的距离，应按公式7.2.5确定：

2 障碍物横截面边长等于或大于750mm或a的计算值大于本规范表7.1.2中喷头与端墙距离的规定时，应在靠墙障碍物下增设喷头。

7. 2. 6 边墙型喷头的两侧1m及正前方2m范围内，顶板或吊顶下不应有阻挡喷水的障碍物。


8 管道

8 管道

8. 0. 1 配水管道的工作压力不应大于1.20MPa，并不应设置其他用水设施。

8. 0. 2 配水管道应采用内外壁热镀锌钢管或符合现行国家或行业标准、并同时符合本规范1.0.4规定的涂覆其他防腐材料的钢管，以及铜管、不锈钢管。当报警阀入口前管道采用不防腐的钢管时，应在该段管道的末端设过滤器。

8. 0. 3 镀锌钢管应采用沟槽式连接件（卡箍）、丝扣或法兰连接。报警阀前采用内壁不防腐钢管时，可焊接连接。

铜管、不锈钢管应采用配套的支架、吊架。
除镀锌钢管外，其他管道的水头损失取值应按检测或生产厂提供的数据确定。

8. 0. 4 系统中直径等于或大于100mm的管道，应分段采用法兰或沟槽式连接件(卡箍)连接。水平管道上法兰间的管道长度不宜大于20m；立管上法兰间的距离，不应跨越3个及以上楼层。净空高度大于8m 的场所内，立管上应有法兰。

8. 0. 5 管道的直径应经水力计算确定。配水管道的布置，应使配水管入口的压力均衡。轻危险级、中危险级场所中各配水管入口的压力均不宜大于0.40MPa。

8. 0. 6 配水管两侧每根配水支管控制的标准喷头数，轻危险级、中危险级场所不应超过8只，同时在吊顶上下安装喷头的配水支管，上下侧均不应超过8只。严重危险级及仓库危险级场所均不应超过6只。

8. 0. 7 轻危险级、中危险级场所中配水支管、配水管控制的标准喷头数，不应超过表8.0.7的规定：

8. 0. 8 短立管及末端试水装置的连接管，其管径不应小于25mm。

8. 0. 9 干式系统的配水管道充水时间，不宜大于1min；预作用系统与雨淋系统的配水管道充水时间，不宜大于2min。

8. 0. 10 干式系统、预作用系统的供气管道，采用钢管时，管径不宜小于15mm；采用铜管时，管径不宜小于10mm。

8. 0. 11 水平安装的管道宜有坡度，并应坡向泄水阀。充水管道的坡度不宜小于2‰，准工作状态不充水管道的坡度不宜小于4‰ 。


9 水力计算

9 水力计算

9. 1 系统的设计流量

9. 1. 1 喷头的流量应按下式计算：

系统最不利点处喷头的工作压力应计算确定。

9. 1. 2 水力计算选定的最不利点处作用面积宜为矩形，其长边应平行于配水支管，其长度不宜小于作用面积平方根的1.2倍。

9. 1. 3 系统的设计流量，应按最不利点处作用面积内喷头同时喷水的总流量确定：

9. 1. 4 系统设计流量的计算，应保证任意作用面积内的平均喷水强度不低于本规范表5.0.1和表5.0.5-1～表5.0.5-6的规定值。最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，轻危险、中危险级不应低于本规范表5.0.1规定值的85%；严重危险级和仓库危险级不应低于本规范表5.0.1和表5.0.5-1～表5.0.5-6的规定值。

9. 1. 5 设置货架内置喷头的仓库，顶板下喷头与货架内喷头应分别计算设计流量，并应按其设计流量之和确定系统的设计流量。

9. 1. 6 建筑内设有不同类型的系统或有不同危险等级的场所时，系统的设计流量，应按其设计流量的最大值确定。

9. 1. 7 当建筑物内同时设有自动喷水灭火系统和水幕系统时，系统的设计流量，应按同时启用的自动喷水灭火系统和水幕系统的用水量计算，并取二者之和中的最大值确定。

9. 1. 8 雨淋系统和水幕系统的设计流量，应按雨淋阀控制的喷头的流量之和确定。多个雨淋阀并联的雨淋系统，其系统设计流量，应按同时启用雨淋阀的流量之和的最大值确定。

9. 1. 9 当原有系统延伸管道、扩展保护范围时，应对增设喷头后的系统重新进行水力计算。


9. 2 管道水力计算

9. 2 管道水力计算

9. 2. 1 管道内的水流速度宜采用经济流速，必要时可超过5m/s，但不应大于10m/s。

9. 2. 2 每米管道的水头损失应按下式计算：

              9. 2. 3 管道的局部水头损失，宜采用当量长度法计算。当量长度表见本规范附录C。

9. 2. 4 水泵扬程或系统入口的供水压力应按下式计算：


9. 3 减压措施

9. 3 减压措施

9. 3. 1 减压孔板应符合下列规定：

1 应设在直径不小于50mm的水平直管段上，前后管段的长度均不宜小于该管段直径的5倍；
2 孔口直径不应小于设置管段直径的30%，且不应小于20mm；
3 应采用不锈钢板材制作。

9. 3. 2 节流管应符合下列规定：

1 直径宜按上游管段直径的1/2确定；
2 长度不宜小于1m；
3 节流管内水的平均流速不应大于20m/s。

9. 3. 3 减压孔板的水头损失，应按下式计算：

9. 3. 4 节流管的水头损失，应按下式计算：

9. 3. 5 减压阀应符合下列规定：

1 应设在报警阀组入口前；
2 入口前应设过滤器；
3 当连接两个及以上报警阀组时，应设置备用减压阀；
4 垂直安装的减压阀，水流方向宜向下。


10 供水

10 供水

10. 1 一般规定

10. 1. 1 系统用水应无污染、无腐蚀、无悬浮物。可由市政或企业的生产、消防给水管道供给，也可由消防水池或天然水源供给，并应确保持续喷水时间内的用水量。

10. 1. 2 与生活用水合用的消防水箱和消防水池，其储水的水质，应符合饮用水标准。

10. 1. 3 严寒与寒冷地区，对系统中遭受冰冻影响的部分，应采取防冻措施。

10 .1. 4 当自动喷水灭火系统中没有2 个及以上报警阀组时，报警阀组前宜设环状供水管道。


10. 2 水泵

10. 2 水泵

10. 2. 1 系统应设独立的供水泵，并应按一运一备或二运一备比例设置备用泵。

10. 2. 2 按二级负荷供电的建筑，宜采用柴油机泵作备用泵。

10. 2. 3 系统的供水泵、稳压泵，应采用自灌式吸水方式。采用天然水源时水泵的吸水口应采取防止杂物堵塞的措施。

10. 2. 4 每组供水泵的吸水管不应少于2根。报警阀入口前设置环状管道的系统，每组供水泵的出水管不应少于2根。供水泵的吸水管应设控制阀；出水管应设控制阀、止回阀、压力表和直径不小于65mm的试水阀。必要时，应采取控制供水泵出口压力的措施。


10. 3 消防水箱

10. 3 消防水箱

10. 3. 1 采用临时高压给水系统的自动喷水灭火系统，应设高位消防水箱，其储水量应符合现行有关国家标准的规定。消防水箱的供水，应满足系统最不利点处喷头的最低工作压力和喷水强度。

10. 3. 2 不设高位消防水箱的建筑，系统应设气压供水设备。气压供水设备的有效水容积，应按系统最不利处4只喷头在最低工作压力下的1Omin用水量确定。

干式系统、预作用系统设置的气压供水设备，应同时满足配水管道的充水要求。

10. 3. 3 消防水箱的出水管，应符合下列规定：

1 应设止回阀，并应与报警阀入口前管道连接；
2 轻危险级、中危险级场所的系统，管径不应小于80mm，严重危险级和仓库危险级不应小于100mm。


10. 4 水泵接合器

10. 4 水泵接合器

10. 4. 1 系统应设水泵接合器，其数量应按系统的设计流量确定，每个水泵接合器的流量宜按10～15L/s计算。

10. 4. 2 当水泵接合器的供水能力不能满足最不利点处作用面积的流量和压力要求时，应采取增压措施。


11 操作与控制

11 操作与控制

11. 0. 1 湿式系统、干式系统的喷头动作后，应由压力开关直接连锁自动启动供水泵。

预作用系统、雨淋系统及自动控制的水幕系统，应在火灾报警系统报警后，立即自动向配水管道供水。

11. 0. 2 预作用系统、雨淋系统和自动控制的水幕系统，应同时具备下列三种启动供水泵和开启雨淋阀的控制方式：

1 自动控制；
2 消防控制室(盘)手动远控；
3 水泵房现场应急操作。

11. 0. 3 雨淋阀的自动控制方式，可采用电动、液(水)动或气动。

当雨淋阀采用充液(水)传动管自动控制时，闭式喷头与雨淋阀之间的高程差，应根据雨淋阀的性能确定。

11. 0. 4 快速排气阀入口前的电动阀，应在启动供水泵的同时开启。

11. 0. 5 消防控制室(盘)应能显示水流指示器、压力开关、信号阀、水泵、消防水池及水箱水位、有压气体管道气压，以及电源和备用动力等是否处于正常状态的反馈信号，并应能控制水泵、电磁阀、电动阀等的操作。


12 局部应用系统

12 局部应用系统

12. 0. 1 局部应用系统适用于室内最大净空高度不超过8m的民用建筑中，局部设置、且保护区域总建筑面积不超过1000m2的湿式系统。

除本章规定外，局部应用系统尚应符合本规范其他章节的有关规定。

12. 0. 2 局部应用系统应采用快速响应喷头，喷水强度不应低于6L/min·m2，持续喷水时间不应低于0.5h。

12. 0. 3 局部应用系统保护区域内的房间和走道均应布置喷头。喷头的选型、布置和按开放喷头数确定的作用面积，应符合下列规定：

1 采用流量系数K＝80快速响应喷头的系统，喷头的布置应符合中危险级Ⅰ级场所的有关规定，作用面积应符合表12.0.3的规定。

2 采用K＝115快速响应扩展覆盖喷头的系统，同一配水支管上喷头的最大间距和相邻配水支管的最大间距，正方形布置时不应大于4.4m，矩形布置时长边不应大于4.6m，喷头至墙的距离不应大于2.2m，作用面积应按开放喷头数不少于6只确定。

12. 0. 4 当室内消火栓水量能满足局部应用系统用水量时，局部应用系统可与室内消火栓合用室内消防用水量、稳压设施、消防水泵及供水管道等。当不满足时应按本规范12.0.7条执行。

12. 0. 5 采用K＝80喷头且喷头总数不超过20只或采用K＝115喷头且喷头总数不超过12只的局部应用系统，可不设报警阀组。

不设报警阀组的局部应用系统，配水管可与室内消防竖管连接，其配水管的入口处应设过滤器和带有锁定装置的控制阀。

12. 0. 6 局部应用系统应设报警控制装置。报警控制装置应具有显示水流指示器、压力开关及水泵、信号阀等组件状态和输出启动水泵控制信号的功能。

不设报警阀组或采用消防加压水泵直接从城市供水管吸水的局部应用系统，应采取压力开关联动消防水泵的控制方式。不设报警阀组的系统可采用电动警铃报警。

12. 0. 7 无室内消火栓的建筑或室内消火栓系统设计供水量不能满足局部应用系统要求时，局部应用系统的供水应符合下列规定：

1 城市供水能够同时保证最大生活用水量和系统的流量与压力时，城市供水管可直接向系统供水；
2 城市供水不能同时保证最大生活用水量和系统的流量与压力，但允许水泵从城市供水管直接吸水时，系统可设直接从城市供水管吸水的消防加压水泵；
3 城市供水不能同时保证最大生活用水量和系统的流量与压力，也不允许从城市供水管直接吸水时，系统应设储水池（罐）和消防水泵，储水池（罐）的有效容积应按系统用水量确定，并可扣除系统持续喷水时间内仍能连续补水的补水量；
4 可按三级负荷供电，且可不设备用泵。
5 应采取防止污染生活用水的措施。


附录A 设置场所火灾危险等级举例

附录A 设置场所火灾危险等级举例


附录B 塑料、橡胶的分类举例

附录B 塑料、橡胶的分类举例

A 组：丙烯腈-丁二烯-苯乙烯共聚物(ABS)、缩醛(聚甲醛)、聚甲基丙烯酸甲酯、玻璃纤维增强聚酯(FRP)、热塑性聚酯(PET)、聚丁二烯、聚碳酸酯、聚乙烯、聚丙烯、聚苯乙烯、聚氨基甲酸酯、高增塑聚氯乙烯(PVC，如人造革、胶片等)、苯乙烯-丙烯腈(SAN)等。

丁基橡胶、乙丙橡胶(EPDM)、发泡类天然橡胶、腈橡胶(丁腈橡胶)、聚酯合成橡胶、丁苯橡胶(SBR)等。

B 组:醋酸纤维素、醋酸丁酸纤维素、乙基纤维素、氟塑料、锦纶(锦纶6、锦纶66)、三聚氰胺甲醛、酚醛塑料、硬聚氯乙烯(PVC，如管道、管件等)、聚偏二氟乙烯(PVDC)、聚偏氟乙烯(PVDF)、聚氟乙烯(PVF)、脲甲醛等。

氯丁橡胶、不发泡类天然橡胶、硅橡胶等。

粉末、颗粒、压片状的A组塑料。


附录C 当量长度表

附录C 当量长度表


附录D 减压孔板的局部阻力系数

附录D 减压孔板的局部阻力系数

减压孔板的局部阻力系数，取值应按下式计算或按表D确定：


本规范用词说明

本规范用词说明

1 为便于在执行本规范条文时区别对待，对要求严格程度不同的用词，说明如下：

1)表示很严格，非这样做不可的用词：
正面词采用“必须”，反面词采用“严禁”；

2)表示严格，在正常情况下均应这样做的用词：
正面词采用“应”，反面词采用“不应”或“不得”；

3)表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”，反面词采用“不宜”。

2 表示有选择，在一定条件下可以这样做的用词，采用“可”。

规范中指明应按其他有关标准、规范执行的写法为“应按……执行”或“应符合……要求或规定”。


条文说明

中华人民共和国国家标准

自动喷水灭火系统设计规范

GB 50084-2001

条文说明


1 总 则

1 总 则

1．0．1 本条是对原《自动喷水灭火系统设计》规范(GBJ 84-85，以下简称原规范)第1．0．1条的部分修改。本条主要说明制订本规范的意义和目的：为了正确合理地设计自动喷水灭火系统，使之充分发挥保护人身和财产安全的作用。

自动喷水灭火系统，是当今世界上公认的最为有效的自救灭火设施，是应用最广泛、用量最大的自动灭火系统。国内外应用实践证明：该系统具有安全可靠、经济实用、灭火成功率高等优点。

国外应用自动喷水灭火系统已有一百多年的历史。在这长达一个多世纪的时间内，一些经济发达的国家，从研究到应用，从局部应用到普遍推广使用，有过许许多多成功和失败的教训。在总结经验的基础上，制订了本国的自动喷水灭火系统设计安装规范或标准，而且进行了一次又一次的修订(如英国的《自动喷水灭火系统安装规则》、美国《自动喷水灭火系统安装标准》)等。自动喷水灭火系统不仅已经在高层建筑、公共建筑、工业厂房和仓库中推广应用，而且发达国家已在住宅建筑中开始安装使用。

在建筑防火设计中推广应用自动喷水灭火系统，获得了巨大的社会与经济效益。表1为美国1965年统计资料，数据表明：早在技术远不如目前发达的1925～1964年间．在安装喷淋灭火系统的建筑物中。共发生火灾75290次，灭控火的成功率高达96.2％，其中工业厂房和仓库占有的比例高达87.46％。

美国纽约对1969～1978年10年中1648起高层建筑喷淋灭火案例的统计表明，灭控火成功率为高层办公楼98.4％，其他高层建筑97.7％。又如澳大利亚和新西兰，从1886年到1968年的几十年中，安装这一灭火系统的建筑物，共发生火灾5734次，灭火成功率达99.8％。有些国家和地区，近几年安装这一灭火系统的，有的灭火成功率达100％。

国外安装自动喷水灭火系统的建筑物，将在投保时享受一定的优惠条件，一般在该系统安装后的几年时间内，因优惠而少缴的保险费就够安装系统的费用了。一般在一年半到三年的时间内，就可以抵消建设资金。

推广应用自动喷水灭火系统，不仅可从减少火灾损失中受益，而且可减少消防总开支。如美国加利福尼亚州的费雷斯诺城，在市区制定的建筑条例中，要求在非居住区安装自动喷水灭火系统，结果使这个城市的火灾损失大大减小，从1955年到1975年的20年间，非居住区火灾损失从占该市火灾总损失的61.6％，降低到43.5％。

20世纪30年代我国开始应用自动喷水灭火系统，至今已有70年的历史。首先在外国人开办的纺织厂、烟厂以及高层民用建筑中应用。如上海第十七毛纺厂，是1926年由英国人所建，在厂房、库房和办公室装设了自动喷水灭火系统。1979年，该厂从日本和联邦德国引进生产设备，在新建的厂房也设计安装了国产的湿式系统。又如上海国际饭店是1934年建成投入使用的。该建筑中所有客房、厨房、餐厅、走道、电梯间等部位均装设了喷头，并扑灭过数起初期火灾。50年代，苏联援建的一些纺织厂和我国自行设计的一些工厂中，也装设了自动喷水灭火系统。1956年兴建的上海乒乓球厂，我国自行设计安装了自动喷水灭火系统，并于1978年10月成功地扑救了由于赛璐珞丝缠绕马达引起的火灾。又如1958年建的厦门纺织厂，至80年代曾四次发生火灾，均成功地将火扑灭。时至今日，该系统已经成为国际上公认的最为有效的自动扑救室内火灾的消防设施，在我国的应用范围和使用量也在不断扩展与增长。

原规范自1985年颁布执行以来，对指导系统的设计，发挥了积极、良好的作用。十几年来，国民经济持续快速发展，新技术不断涌现，使该规范面临着不断适应新情况、解决新问题、推广新技术的社会需求。此次修订该规范的目的，是为了总结十几年来自动喷水灭火系统技术发展和工程设计积累的宝贵经验，推广科技成果，借鉴发达国家先进技术，使之更加充实与完善。

1．0．2 本条是对原规范第1．0．3条的修改，规定了本规范的适用与不适用范围。新建、扩建及改建的民用与工业建筑，当设置自动喷水灭火系统时，均要求按本规范的规定设计，但火药、炸药、弹药、火工品工厂，以及核电站、飞机库等性质上超出常规的特殊建筑，属于本规范的不适用范围。上述各类性质特殊的建筑设计自动喷水灭火系统时，按其所属行业的规范设计。

1．0．3 本条是对原规范第1．O．2条的修改。要求按本规范设计自动喷水灭火系统时，必须同时遵循国家基本建设和消防工作的有关法律法规、方针政策，并在设计中密切结合保护对象的使用功能、内部物品燃烧时的发热发烟规律。以及建筑物内部空间条件对火灾热烟气流流动规律的影响，做到使系统的设计，既能为保证安全而可靠地启动操作，又要力求技术上的先进性和经济上的合理性。

自动喷水灭火系统的类型较多，基本类型包括湿式、干式、预作用及雨淋自动喷水灭火系统和水幕系统等。用量最多的是湿式系统。在已安装的自动喷水灭火系统中，有70％以上为湿式系统。

湿式系统由闭式洒水喷头、水流指示器、湿式报警阀组，以及管道和供水设施等组成，并且管道内始终充满有压水。湿式系统必须安装在全年不结冰及不会出现过热危险的场所内，该系统在喷头动作后立即喷水，其灭火成功率高于干式系统。

干式自动喷水灭火系统，处于戒备状态时配水管道内充有压气体，因此使用场所不受环境温度的限制。与湿式系统的区别在于：采用干式报警阀组，并设置保持配水管道内气压的充气设施。该系统适用于有冰冻危险与环境温度有可能超过70℃、使管道内的充水汽化升压的场所。

干式系统的缺点是：发生火灾时。配水管道必须经过排气充水过程，因此推迟了开始喷水的时间，对于可能发生蔓延速度较快火灾的场所，不适合采用此种系统。

预作用系统采用预作用报警阀组，并由火灾自动报警系统启动。系统的配水管道内平时不充水，发生火灾时，由比闭式喷头更灵敏的火灾报警系统联动雨淋阀和供水泵，在闭式喷头开放前完成管道充水过程，转换为湿式系统，使喷头能在开放后立即喷水。预作用系统既兼有湿式、干式系统的优点．又避免了湿式、干式系统的缺点，在不允许出现误喷或管道漏水的重要场所，可替代湿式系统使用；在低温或高温场所中替代干式系统使用，可避免喷头开启后延迟喷水的缺点。

雨淋系统的特点，是采用开式洒水喷头和雨淋报警阀组，并由火灾报警系统或传动管联动雨淋阀和供水泵．使与雨淋阀连接的开式喷头同时喷水。雨淋系统应安装在发生火灾时火势发展迅猛、蔓延迅速的场所。如舞台等。

水幕系统用于挡烟阻火和冷却分隔物。系统组成的特点是采用开式洒水喷头或水幕喷头，控制供水通断的阀门．可根据防火需要采用雨淋报警阀组或人工操作的通用阀门，小型水幕可用感温雨淋阀控制。水幕系统包括防火分隔水幕和防护冷却水幕两种类型。利用密集喷洒形成的水墙或水帘阻火挡烟、起防火分隔作用的，为防火分隔水幕；防护冷却水幕则利用水的冷却作用。配合防火卷帘等分隔物进行防火分隔。

自动喷水灭火系统的一百多年历史，一直在不断研究开发新技术、新设备与新材料，并获得持续发展和水平的不断提高。改革开放以来，我国建筑业迅速发展，兴建了一大批高层建筑、大空间建筑及地下建筑等内部空间条件复杂和功能多样的建筑物。使系统的设计不断遇到新情况、新问题。只有积极合理地吸收新技术、新设备与新材料，才能使系统的设计技术适应社会进步与发展的需求。系统采用的新技术、新设备与新材料，不仅要具备足够的成熟程度，同时还要符合可靠适用、经济合理。并与系统相配套、与规范合理衔接等条件，以避免出现偏差或错误。

1．0．4 本条对自动喷水灭火系统采用的组件提出了要求。系统组件属消防专用产品，质量把关至关重要，因此要求设计中采用符合现行的国家或行业标准，并经过国家固定灭火系统质量监督检验测试中心检测合格的产品。未经检测或检测不合格的不能采用。

1．0．5 经过改建后变更使用功能的建筑，当其重要性、房间的空间条件、内部容纳物品的性质或数量及人员密集程度发生较大变化时，要求根据改造后建筑的功能和条件，按本规范对原来已有的系统进行校核。当发现原有系统已经不再适用改造后建筑时，要求按本规范和改造后建筑的条件重新设计。

1．0．6 本规范属于强制性国家标准。本规范的制订，将针对建筑物的具体条件和防火要求，提出合理设计自动喷水灭火系统的有关规定。另外，设置自动喷水灭火系统的场所，还要求同时执行现行国家标准《建筑设计防火规范》GBJ 16-87(1997年版)、《高层民用建筑设计防火规范》GB 50045-95、《汽车库、修车库、停车场设计防火规范》GB 50067-97、《人民防空工程设计防火规范》GBJ 98-87等规范的相关规定。


3 设置场所火灾危险等级

3 设置场所火灾危险等级

3．0．1、3．0．2 由强制性条文改为非强制性条文。根据火灾荷载(由可燃物的性质、数量及分布状况决定)、室内空间条件(面积、高度)、人员密集程度、采用自动喷水灭火系统扑救初期火灾的难易程度，以及疏散及外部增援条件等因素，划分设置场所的火灾危险等级。

建筑物内存在物品的性质、数量，以及其结构的疏密、包装和分布状况，将决定火灾荷载及发生火灾时的燃烧速度与放热量．是划分自动喷水灭火系统设置场所火灾危险等级的重要依据。

1 可燃物性质对燃烧速度的影响因素，包括制造材料的燃烧性能、制造结构的疏密程度，以及堆积摆放的形式等。不同性质的可燃物，火灾时表现的燃烧性能及扑救难度不同，例如纸制品和发泡塑料制品，就具有不同的燃烧性能，造纸及纸制品厂被划归中危险级，发泡塑料及制品按固体易燃物品被划归严重危险级。火灾荷载大，燃烧时蔓延速度快、放热量大、有害气体生成量大的保护对象，需要设置反应速度快、喷水强度大，以及作用面积大的系统。火灾荷载的大小，对确定设置场所火灾危险等级，是十分重要的依据。表3给出了不同火灾荷载密度情况下的火灾放热量数据。火灾荷载密度，是指单位面积占有的可燃物相当于木材的数量．是衡量可燃物密度的指标。

2 物品的摆放形式，包括密集程度及堆积高度。是划分设置场所火灾危险等级的另一个重要依据。松散堆放的可燃物．因与空气的接触面积大，燃烧时的供氧条件比紧密堆放要好。所以燃烧速度快，放热速率高．因此需求的灭火能力强。可燃物的堆积高度大，火焰的竖向蔓延速度快，另外由于高堆物品的遮挡作用，使喷水不易直接送达位于可燃物底部的起火部位，导致灭火的难度增大，容易使火灾得以水平蔓延。为了避免这种情况的发生，要求以较大的喷水强度或具有较强穿透力的喷水．以及开放较多喷头、形成较大的喷水面积控制火势。

3 建筑物的室内空间条件，也将影响闭式喷头受热开放时间和喷水灭火效果。小面积场所，火灾烟气流因受墙壁阻挡而很快在顶板或吊顶下积聚并淹没喷头，而使喷头热敏元件迅速升温动作；而大面积场所，火灾烟气流则可在顶板或吊顶下不受阻挡的自由流散，喷头热敏元件只受对流传热的影响，升温较慢，动作较迟钝。室内净空高度的增大，使火灾烟气流在上升过程中，与被卷吸的空气混合而逐渐降低温度和流速的作用增大。流经喷头热气流温度与速度的降低将造成喷头推迟动作。喷头开放时间的推迟，将为火灾继续蔓延提供时间，喷头开放时将面临放热速率更大，更难扑救的火势，使系统喷水控灭火的难度增大。对于喷头的洒水，则因与上升热烟气流接触的时间和距离的加大。使被热气流吹离布水轨迹和汽化的水量增大，导致送达到位的灭火水量减少，同样会加大灭火的难度。有些建筑构造。还会影响喷头的布置和均匀布水。上述影响喷头开放和喷水送达灭火的因素。由于影响系统控灭火的效果，将导致设置场所火灾危险等级的改变。

各国规范将自动喷水灭火系统的设置场所划分为三个或四个火灾危险等级。如英国将设置场所划分为三个危险等级。即轻、中、严重(其中又分为生产工艺级和贮存级)危险级。德国分为Ⅰ、Ⅱ、Ⅲ、Ⅳ级，分别为轻、中、严重(其中又分为生产级和堆积级)危险级。美国和日本则划分为轻、中、严重危险级。

本规范参考了发达国家规范，结合我国目前实际情况．在增加仓库危险级的基础上，将设置场所划分为四级，分别为轻、中(其中又分为Ⅰ级和Ⅱ级)、严重(其中又分为Ⅰ级和Ⅱ级)及仓库(其中又分为Ⅰ级、Ⅱ级和Ⅲ级)危险级。

轻危险级，一般是指下述情况的设置场所，即可燃物品较少、可燃性低和火灾发热量较低、外部增援和疏散人员较容易。

中危险级，一般是指下列情况的设置场所，即内部可燃物数量为中等，可燃性也为中等，火灾初期不会引起剧烈燃烧的场所。大部分民用建筑和工业厂房划归中危险级。根据此类场所种类多、范围广的特点，划分中Ⅰ级和中Ⅱ级，并在本规范附录A中举例予以说明。商场内物品密集、人员密集，发生火灾的频率较高．容易酿成大火造成群死群伤和高额财产损失的严重后果．因此将大规模商场列入中Ⅱ级。

严重危险级，一般是指火灾危险性大，且可燃物品数量多．火灾时容易引起猛烈燃烧并可能迅速蔓延的场所。除摄影棚、舞台“葡萄架”下部外，包括存在较多数量易燃固体、液体物品工厂的备料和生产车间。

仓库火灾危险等级的划分，参考了美国的《一般储存仓库标准》NFPA-231(1995年版)和《货架式储存仓库标准》NFPA-231C(1995年版)。将上述标准中的1、2、3、4类和塑料橡胶类储存货品，结合我国国情，综合归纳并简化为Ⅰ、Ⅱ、Ⅲ级仓库。由于仓库自动喷水灭火系统涉及面广．较为复杂，美国标准NFPA-13(1996年版)没有针对货品堆高超过3.7m(12ft)的仓库提出规定，而是由《一般储存仓库标准》NFPA-231(1995年版)和《货架储存仓库标准》NFPA-231C(1995年版)提出具体规定。此次修订，规定三个仓库危险级，即Ⅰ级、Ⅱ级、Ⅲ级。仓库危险级Ⅰ级与美国标准NFPA-231(1995年版)的1、2类货品相一致，仓库危险级Ⅱ级与3、4类货品一致，仓库危险级Ⅲ级为A组塑料、橡胶制品等。

上述两个美国标准中的储存物品分类：

1 类货品 指纸箱包装的不燃货品，例如：

不燃食品和饮料：不燃容器包装的食品；冷冻食品、肉类；非塑料制托盘或容器盛装的新鲜水果和疏菜；无涂蜡层或塑料覆膜的纸容器包装牛奶；不燃容器盛装，但容器外有纸箱包装的酒精含量≤20％的啤酒或葡萄酒；玻璃制品。
金属制品：包括塑料覆面或装饰的桌椅；金属外壳家电；电动机、干电池、空铁罐、金属柜。
其他：包括变压器、袋装水泥、电子绝缘材料、石膏板、惰性颜料、固体农药。

2 类货品 包括木箱及多层纸箱或类似可燃材料包装的1类货品，例如：
纸箱包装的漆包线线圈，日光灯泡，木桶包装的酒精含量不超过20％的啤酒和葡萄酒。

3 类货品 木材、纸张、天然纤维纺织品或C组塑料及制品，含有限量A组或B组塑料的制品，例如：

皮革制品：鞋、皮衣、手套、旅行袋等。
纸制品：书报杂志、有塑料覆膜的纸制容器等。
纺织品：天然与合成纤维及制品，不含发泡类塑料橡胶的床垫。
木制品：门窗及家具、可燃纤维板等。
其他：纸箱包装的烟草制品及可燃食品，塑料容器包装的不燃液体。

4 类货品 纸箱包装的含有一定量A组塑料的1、2、3类货品，小包装采用A组塑料、大包装采用纸箱包装的1、2、3类货品，B组塑料和粉状、颗粒状A组塑料，例如：照相机、电话、塑料家具，含发泡类塑料填充物的床垫，含有一定量塑料的建材、电缆．塑料容器包装的物品。

塑料橡胶类 分为A组、B组和C组。

A组：ABS(丙烯腈—丁二烯—苯乙烯共聚物)、缩醛(聚甲醛)、丙烯酸类(聚甲基丙烯酸甲酯)、丁基橡胶、EPDM(乙丙橡胶)、FRP(玻璃纤维增强聚酯)、发泡类天然橡胶、腈橡胶(丁腈橡胶)、PET(热塑性聚酯)、聚碳酸酯、聚酯合成橡胶、聚乙烯、聚丙烯、聚苯乙烯、聚氨基甲酸酯、PVC(高增塑聚氯乙烯．如人造革、胶片等)、SAN(苯乙烯—丙烯腈)、SBR(丁苯橡胶)。

B组：纤维素类(醋酸纤维素、醋酸丁酸纤维素、乙基纤维素)、氯丁橡胶、氟塑料(ECTFE——乙烯-三氟氯乙烯共聚物、ETFE——乙烯-四氟乙烯共聚物、FEP——四氟乙烯-六氟丙烯共聚物)、不发泡类天然橡胶、锦纶(锦纶6、锦纶66)、硅橡胶。

C组：氟塑料(PCTFE——聚三氟氯乙烯、PTFE——聚四氟乙烯)、三聚氰胺(三聚氰胺甲醛)、酚醛类、PVC(硬聚氯乙烯，如：管道、管件)、PVDC(聚偏二氯乙烯)、PVDF(聚偏氟乙烯)、PVF(聚氟乙烯)、尿素(脲甲醛)。

本规范附录A的举例参考了国内外相关规范标准的有关规定。由于建筑物的使用功能、内部容纳物品和空间条件千差万别，不可能全部列举．设计时可根据设置场所的具体情况类比判断。现将美、英、日、德等国规范的火灾危险等级举例列出(见表4、表5、表6)，供有关设计人员、公安消防监督人员参考。

3．0．3 当建筑物内各场所的使用功能、火灾危险性或灭火难度存在较大差异时，要求遵循“实事求是”和“有的放矢”的原则。按各自的实际情况选择适宜的系统和确定其火灾危险等级。


4 系统选型

4 系统选型

4．1 一般规定

4．1．1 自动喷水灭火系统具有自动探火报警和自动喷水控灭火的优良性能．是当今国际上应用范围最广、用量最多，且造价低廉的自动灭火系统，在我国消防界及建筑防火设计领域中的可信赖程度不断提高。尽管如此。该系统在我国的应用范围，仍与发达国家存在明显差距。

是否需要设置自动喷水灭火系统，决定性的判定因素，是火灾危险性和自动扑救初期火灾的必要性。而不是建筑规模。因此。大力提倡和推广应用自动喷水灭火系统，是很有必要的。

4．1．2 由强制性条文改为非强制性条文。规定了自动喷水灭火系统不适用的范围。凡发生火灾时可以用水灭火的场所，均可采用自动喷水灭火系统。而不能用水灭火的场所，包括遇水产生可燃气体或氧气，并导致加剧燃烧或引起爆炸后果的对象，以及遇水产生有毒有害物质的对象，例如存在较多金属钾、钠、锂、钙、锶、氯化锂、氧化钠、氧化钙、碳化钙、磷化钙等的场所，则不适用。再如存放一定量原油、渣油、重油等的敞口容器(罐、槽、池)，洒水将导致喷溅或沸溢事故。

4．1．3 设置场所的火灾特点和环境条件。是合理选择系统类型和确定火灾危险等级的依据，例如：环境温度是确定选择湿式或干式系统的依据；综合考虑火灾蔓延速度、人员密集程度及疏散条件是确定是否采用快速系统的因素等。室外环境难以使闭式喷头及时感温动作．势必难以保证灭火和控火效果，所以露天场所不适合采用闭式系统。

4．1．4 提出对设计系统的原则性要求。设置自动喷水火火系统的目的，无疑是为了有效扑救初期火灾。大量的应用和试验证明，为了保证和提高自动喷水灭火系统的可靠性，离不开四个方面的因素：首先，闭式系统中的喷头，或与预作用和雨淋系统配套使用的火灾自动报警系统，要能有效地探测初期火灾；二是要求湿式、干式系统在开放一只喷头后，预作用和雨淋系统在火灾报警后立即启动系统；三是整个灭火进程中，要保证喷水范围不超出作用面积，以及按设计确定的喷水强度持续喷水；四是要求开放喷头的出水均匀喷洒、覆盖起火范围，并不受严重阻挡。以上四个方面的因素缺一不可，系统的设计只有满足了这四个方面的技术要求，才能确保系统的可靠性。


4．2 系统选型

4．2 系统选型

4．2．1 由强制性条文改为非强制性条文。湿式系统，由闭式洒水喷头、水流指示器、湿式报警阀组，以及管道和供水设施等组成，而且管道内始终充满水并保持一定压力(见图1)。

湿式系统具有以下特点与功能：

1 与其他自动喷水灭火系统相比较．结构相对简单，处于警戒状态时，由消防水箱或稳压泵、气压给水设备等稳压设施维持管道内充水的压力。发生火灾时，由闭式喷头探测火灾．水流指示器报告起火区域，报警阀组或稳压泵的压力开关输出启动供水泵信号，完成系统的启动。系统启动后，由供水泵向开放的喷头供水，开放的喷头将供水按不低于设计规定的喷水强度均匀喷洒，实施灭火。为了保证扑救初期火灾的效果，喷头开放后，要求在持续喷水时间内连续喷水。

2 湿式系统适合在温度不低于4℃并不高于70℃的环境中使用，因此绝大多数的常温场所采用此类系统。经常低于4℃的场所有使管内充水冰冻的危险。高于70℃的场所管内充水汽化的加剧有破坏管道的危险。

4．2．2 环境温度不适合采用湿式系统的场所，可以采用能够避免充水结冰和高温加剧汽化的干式或预作用系统。

干式系统与湿式系统的区别，在于采用干式报警阀组。警戒状态下配水管道内充压缩空气等有压气体。为保持气压。需要配套设置补气设施(见图2)。

干式系统配水管道中维持的气压．根据干式报警阀入口前管道需要维持的水压、结合干式报警阀的工作性能确定。

闭式喷头开放后，配水管道有一个排气充水过程。系统开始喷水的时间，将因排气充水过程而产生滞后。因此削弱了系统的灭火能力，这一点是干式系统的固有缺陷。

4．2．3 对适合采用预作用系统的场所提出了规定：在严禁因管道泄漏或误喷造成水渍污染的场所替代湿式系统；为了消除干式系统滞后喷水现象，用于替代干式系统。

预作用系统采用预作用报警阀组，并由配套使用的火灾自动报警系统启动。处于戒备状态时，配水管道为不充水的空管。利用火灾探测器的热敏性能优于闭式喷头的特点．由火灾报警系统开启雨淋阀后为管道充水，使系统在闭式喷头动作前转换为湿式系统(见图3)。

戒备状态时配水管道内如果维持一定气压，将有助于监测管道的严密性和寻找泄漏点。

4．2．4 提出了一项自动喷水灭火系统新技术——重复启闭预作用系统。该系统能在扑灭火灾后自动关闭报警阀，发生复燃时又能再次开启报警阀恢复喷水，适用于灭火后必须及时停止喷水，要求减少不必要水渍损失的场所。为了防止误动作，该系统与常规预作用系统的不同之处，则是采用了一种即可输出火警信号，又可在环境恢复常温时输出灭火信号的感温探测器。当其感应到环境温度超出预定值时，报警并启动供水泵和打开具有复位功能的雨淋阀，为配水管道充水，并在喷头动作后喷水灭火。喷水过程中。当火场温度恢复至常温时，探测器发出关停系统的信号，在按设定条件延迟喷水一段时间后，关闭雨淋阀停止喷水。若火灾复燃、温度再次升高时，系统则再次启动，直至彻底灭火。

我国目前尚无此种系统的产品，将其纳入本规范。将有利于促进自动喷水灭火系统新技术和新产品的发展和应用。

4．2．5 由强制性条文改为非强制性条文。对适合采用雨淋系统的场所作了规定。包括：火灾水平蔓延速度快的场所和室内净空高度超过本规范6．1．1条规定、不适合采用闭式系统的场所。室内物品顶面与顶板或吊顶的距离加大，将使闭式喷头在火场中的开放时间推迟，喷头动作时间的滞后使火灾得以继续蔓延，而使开放喷头的喷水难以有效覆盖火灾范围。上述情况使闭式系统的控火能力下降，而采用雨淋系统则可消除上述不利影响。雨淋系统启动后立即大面积喷水，遏制和扑救火灾的效果更好，但水渍损失大于闭式系统。适用场所包括舞台葡萄架下部、电影摄影棚等。

雨淋系统采用开式洒水喷头、雨淋报警阀组，由配套使用的火灾自动报警系统或传动管联动雨淋阀，由雨淋阀控制其配水管道上的全部开式喷头同时喷水(见图4、图5。注：可以作冷喷试验的雨淋系统，应设末端试水设置)。

中国建筑西南设计院1981年模拟“舞台幕布燃烧试验”报告指出：四个试验用开式洒水喷头呈正方形布置，间距为2.5m×2.5m，安装高度为22m；幕布尺寸为3m×12m，幕布下端距地面约2m，幕布由地面上的木垛火引燃(木垛的火灾负荷密度为50kg／m2)。幕布引燃后，开始时火焰上升速度约为0.1～0.2m／s，当幕布燃烧到约1／4高度，火焰急剧向上及左右蔓延扩大，不到1Os时间幕布几乎全部烧完，但顶部正中安装的闭式喷头没有开放；手动开启雨淋系统时，当喷头处压力为0.1～0.2MPa时，仅10s就扑灭了幕布火灾，又历时1min30s～1min50s扑灭木垛火。试验证实了雨淋系统的灭火效果。

4．2．6 根据发达国家标准不断发展，我国仓库的形式、规模日趋多样化、复杂化以及对系统设计不断提出新的需求等情况，调整本条规定的内容。

自动喷水灭火系统经过长期的实践和不断的改进与创新，其灭火效能已为许多统计资料所证实。但是，也逐渐暴露出常规类型的系统不能有效扑救高堆垛仓库火灾的难点问题。自70年代中期开始，美国工厂联合保险研究所(FMRC)为扑灭和控制高堆垛仓库火灾作了大量的试验和研究工作。从理论确定了“快速响应、早期抑制”火灾的三要素：一是喷头感应火灾的灵敏程度，二是喷头动作时刻燃烧物表面需要的灭火喷水强度。三是实际送达燃烧物表面的喷水强度。根据采用早期抑制快速响应喷头自动喷水灭火系统的特点，在条件许可的前提下，应采用湿式系统；如果条件不许可，可采用干式系统或预作用系统，但系统充水时间应符合干式系统或预作用系统的设计要求。

4．2．7 规定此条的目的：

1 强化自动喷水灭火系统的灭火能力。

2 减少系统的运行费用。对于某些对象，如某些水溶性液体火灾，采用喷水和喷泡沫均可达到控灭火目的，但单纯喷水时，虽控火效果好，但灭火时间长。火灾与水渍损失较大；单纯喷泡沫时，系统的运行维护费用较高。另一些对象，如金属设备和构件周围发生的火灾，采用泡沫灭火后，仍需进一步防护冷却，防止泡沫消泡后因金属件的温度高而使火灾复燃。水和泡沫结合，可起到优势互补的作用。

早在50年代，国际上已研制出既可喷水，又可喷蛋白泡沫混合液的自动喷水灭火系统，用于扑救A类火灾或B类火灾，以及二者共存的火灾。

蛋白和氟蛋白类泡沫混合液，形成一定发泡倍数的泡沫后，在燃烧表面形成粘稠的连续泡沫层后，在隔绝空气并封闭挥发性可燃蒸气的作用下实现灭火。水成膜泡沫液可在燃料表面形成可以抑制燃料蒸发的水成膜，同时隔绝空气而实现灭火。

洒水喷头属于非吸气型喷头，所以供给泡沫混合液发泡的空气不足，使喷洒的泡沫混合液与洒水极为相似，虽然没有形成一定倍数的泡沫，但仍具有良好的灭火性能。泡沫灭火剂的选用，按现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92的规定执行。

4．2．8 新增条文。参考美国NFPA-13(1996年版)标准补充的规定。当建筑物内设置多种类型的系统时，按此条规定设计，允许其他系统串联接入湿式系统的配水干管。使各个其他系统从属于湿式系统，既不相互干扰，又简化系统的构成、减少投资(见图6)。

4．2．9 新增条文。规定了系统中包括的组件和必要的配件。

1 提出了自动喷水灭火系统的基本组成。

2 提出了设置减压孔板、节流管降低水流动压，分区供水或采用减压阀降低管道静压等控制管道压力的规定。

3 设置排气阀，是为了使系统的管道充水时不存留空气。设置泄水阀。是为了便于检修。排气阀设在其负责区段管道的最高点，泄水阀设在其负责区段管道的最低点。泄水阀及其连接管的管径可参考表7。

4 干式系统与预作用系统设置快速排气阀，是为了使配水管道尽快排气充水。干式系统与配水管道充压缩空气的预作用系统，为快速排气阀设置的电动阀，平时常闭，系统开始充水时打开。

4．2．10 由强制性条文改为非强制性条文。本条提出了限制民用建筑中防火分隔水幕规模的规定，意在不推荐采用防火分隔水幕，作民用建筑防火分区的分隔设施。

近年各地在新建大型会展中心、商品市场及条件类似的高大空间建筑时，经常采用防火分隔水幕代替防火墙，作为防火分区的分隔设施，以解决单层或连通层面积超出防火分区规定的问题。为了达到上述目的，防火分隔水幕长度将达几十米，甚至上百米，造成防火分隔水幕系统的用水量很大，室内消防用水量猛增。

此外，储存的大量消防用水，不用于主动灭火。而用于被动防火的做法，不符合火灾中应积极主动灭火的原则，也是一种浪费。


5 设计基本参数

5 设计基本参数

5．0．1 系统的喷水强度、作用面积、喷头工作压力是相互关联的，原表5.0.1中对喷头工作压力不应低于0.10MPa的规定容易造成误解，实际上系统中喷头的工作压力应经计算确定。

本条规定为依据美国《自动喷水灭火系统安装标准》NFPA-13(1996年版)的有关规定，对原规范第2．0．2条和第7．1．1条的修改。图7为美国NFPA-13(1996年版)标准中规定的自动喷水灭火系统设计数据表。根据“大强度喷水有利于迅速控灭火，有利于缩小喷水作用面积”的试验与经验的总结，选取该曲线中喷水强度的上限数据，并适当加大作用面积后确定为本规范的设计基本参数。这样的技术处理，既便于设计人员操作。又提高了规范的应变能力和系统的经济性能。因此，对设计安装质量提出了更高的要求。既符合我国经济技术水平已较首次制订本规范时有显著提高的国情及我国消防技术规范的编写习惯，同时又能保证系统可靠地发挥作用。

表8为本规范原版本与修订版本中民用建筑和工业厂房自动喷水灭火系统设计基本数据的对照表。不难看出，修订版给出的
数据有所增加，增大了设计人员的选择余地。从整体上强化了喷水强度这一体现系统灭火能力的重要参数，因此加强了系统迅速扑救初期火灾的能力。

表9为英国、美国、德国、日本等国的设计基本数据。

本规范表5．O．1中“注”，参照美国标准，提出了系统中最不利点处喷头的最低工作压力，允许按不低于O.05MPa确定的规定。当发生火灾时，供水泵启动之前，允许由消防水箱或其他辅助供水设施供给系统启动初期的用水量和水压。目前国内采用较多的是高位消防水箱，这样就产生了一个矛盾：如果顶层最不利点处喷头的水压要求为O.1MPa，则屋顶水箱必须比顶层的喷头高出10m以上，将会给建筑造型和结构处理上带来很大困难。根据上述情况和参考国外有关规范，将最不利点处喷头的工作压力确定为O.05MPa。降低最不利点处喷头最低工作压力而产生的问题，通过其他途径解决。英国、德国、美国等国的规范，最不利点处喷头的最低工作压力也采用0.05MPa。

5．0．2 由强制性条文改为非强制性条文。仅在走道安装闭式系统时，系统的作用主要是防止火灾蔓延和保护疏散通道。对此类系统的作用面积，本条提出了按各楼层走道中最大疏散距离所对应的走道面积确定。

美国NFPA规范规定，走道内布置一排喷头时，动作喷头数最大按5只计算。当走廊出口未作保护时，动作喷头数应包括走廊内全部喷头，但最多不应超过7只。
当走道的宽度为1.4m、长度为15m，喷水覆盖全部走道面积时的喷头布置及开放喷头数(见图8)。

5．0．3 商场等公共建筑，由于内装修的需要，往往装设网格状、条栅状等不挡烟的通透性吊顶。顶板下喷头的洒水分布将受到通透性吊顶的阻挡，影响灭火效果。因此本条提出适当增大喷水强度的规定。若将喷头埋设在通透性吊顶的网格或条栅中间，则喷头将因吊顶不挡烟，且距顶板距离过大而不能保证可靠动作。喷头不能及时动作，系统将形同虚设。

5．0．4 干式系统的配水管道内平时维持一定气压，因此系统启动后将滞后喷水，而滞后喷水无疑将增大灭火难度，等于相对削弱了系统的灭火能力。所以，本规范参照发达国家相关规范，对干式系统作出增大作用面积的规定，用扩大作用面积的办法，补偿滞后喷水对灭火能力的影响。

雨淋系统由雨淋阀控制其连接的开式洒水喷头同时喷水，有利于扑救水平蔓延速度快的火灾。但是，如果一个雨淋阀控制的面积过大，将会使系统的流量过大，总用水量过大，并带来较大的水渍损失，影响系统的经济性能。本规范出于适当控制系统流量与总用水量的考虑，提出了雨淋系统中一个雨淋阀控制的喷水面积按不大于本规范表5．0．1规定的作用面积为宜。对大面积场所，可设多台雨淋阀组合控制一次灭火的保护范围。

5．0．5 本条是对国外标准中仓库的系统设计基本参数进行分类、归纳、合并后，充实我国规范对仓库的系统设计基本参数规定。设计时应按喷头强度与保护面积选用喷头。从国外有关标准提供的数据分析，影响仓库设计参数的因素很多，包括货品的性质、堆放形式、堆积高度及室内净空高度等。各因素的变化，均影响设计参数的改变。例如：货品堆高增大，火灾竖向蔓延速度迅速增长的规律，不仅使灭火难度增大，而且使喷水因货品的阻挡而难以直接送达燃烧面，只能沿货品表面流淌后最终到达燃烧面。其结果，造成送达到位直接灭火的水量锐减。因此，货品堆高增大时，相应提高喷水强度。以保证系统灭火能力的措施是必要的。

随着我国经济的迅速发展，面对不同火灾危险性的各种仓库，仅向设计人员提供一组设计参数显然不够。参照美国《自动喷水灭火系统安装标准》NFPA-13(2002年版)、《一般储物仓库标准》NFPA-231(1995年版)、《货架储物仓库标准》NFPA-231C(1995年版)及工厂联合保险系统标准，在归纳简化的基础上，提出了一组仓库危险级场所的系统设计基本参数。既借鉴了美、英等发达国家标准的先进技术，又使我国规范中保护仓库的系统设计参数得到了充实，符合我国现阶段的具体国情。

每排货架之间均保持1.2～2.4m距离的属于单排货架，靠拢放置的两个单排货架属于双排货架，间距小于1.2m的单排、双排货架按多排货架设计。

通透性层板是指水或烟气能穿透或通过的货架层板，如网格或格栅型层板。

5．0．6仓库火灾蔓延迅速、不易扑救，容易造成重大财产损失，因此是自动喷水灭火系统的重要应用对象。而扑救高堆垛、高货架仓库火灾，又一直是自动喷水灭火系统的技术难点。美国耗巨资试验研究，成功开发出“大水滴喷头”、“快速响应早期抑制喷头”等可有效扑救高堆垛、高货架仓库火灾的新技术。本条规定参考美国《自动喷水灭火系统安装标准》NFPA-13(2002年版)、《一般储物仓库标准》NFPA-231(1995年版)和《货架储物仓库标准》NFPA-231C(1995年版)的数据，并经归纳简化后，提出了采用快速响应早期抑制喷头(仅适用于流量系数K＝200的喷头)仓库的系统设计参数。

5．0．7 本条为本次修订条文。本条参考美国《货架储物仓库标准》NFPA-231C(1995年版)、美国工厂联合保险系统标准等国外相关标准，针对我国现状，充实了高货架仓库中采用货架内喷头的条件。以及喷水强度、作用面积等有关规定。

对最大净空高度或最大储物高度超过本规范表5．0．5-1～表5．0．5-6和表5．0．6规定的高货架仓库，仅在顶板下设置喷头，将不能满足有效灭控火的需要，而在货架内增设喷头，是对顶喷喷头灭火能力的补充。补偿超出顶板下喷头保护范围部位的灭火能力。

5. 0. 7A 新增条文。仓库内系统的喷水强度大，持续喷水时间长，为避免不必要的水渍损失和增加建筑荷载，系统喷水强度大的仓库，有必要设置消防排水。

5．0．8 由强制性条文改为非强制性条文。提出了闭式自动喷水—泡沫联用系统的设计基本参数。

以湿式系统为例，处于戒备状态时，管道内充满有压水。喷头动作后，开放喷头开始喷出的是水，只有当开放喷头与泡沫比例混合器之间管道内的充水被置换成泡沫混合液后，才能转换为喷泡沫。因此，开始喷泡沫时间取决于开放喷头与泡沫比例混合器之间的管道长度。

设置场所发生火灾时，湿式系统首批开放的喷头数一般不超过3只，其流量按标准喷头计算，约为4L／s。以此为基础，规定了喷水转换喷泡沫的时间和泡沫比例混合器有效工作的最小流量。利用湿式系统喷洒泡沫混合液的目的，是为了强化灭火能力，所以持续喷水和喷泡沫时间的总和，仍执行本规范5．0．11条的规定。持续喷泡沫时间，则依据美国《闭式喷水一泡沫联用灭火系统安装标准》NFPA-16A(2002年版)，规定按我国现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92执行。

5．0．9 由强制性条文改为非强制性条文。参考了美国《雨淋自动喷水—泡沫联用灭火系统安装标准》NFPA-16(2002年版)的规定。

前期喷水后期喷泡沫的系统，用于喷水控火效果好，而灭火时间长的火灾。前期喷水的目的，是依靠喷水控火，后期喷洒泡沫混合液，是为了强化系统的灭火能力，缩短灭火时间。喷水一泡沫的强度，仍采用本规范表5．0．1、表5．0．5-1的数据。前期喷泡沫后期喷水的系统，分别发挥泡沫灭火和水冷却的优势，既可有效灭火，又可防止火灾复燃。既可节省泡沫混合液，又可保证可靠性。喷水一泡沫的强度，执行我国现行国家标准《低倍数泡沫灭火系统设计规范》GB 50151-92。此项技术既可充分发挥水和泡沫各自的优点，又可提高系统的经济性能，但设计上有一定难度，要兼顾本规范与《低倍数泡沫灭火系统设计规范》GB 50151-92的有关规定。

5．0．10 由强制性条文改为非强制性条文。防护冷却水幕用于配合防火卷帘等分隔物使用，以保证防火卷帘等分隔物的完整性与隔热性。某厂曾于1995年在“国家固定灭火系统和耐火构件质量监督检验测试中心”进行过洒水防火卷帘抽检测试，90min耐火试验后，得出“未失去完整性和隔热性”的结论。本条“喷水高度为4m，喷水强度为0.5L／s·m”的规定，折算成对卷帘面积的平均喷水强度为7.5L／min·m2，可以形成水膜并有效保护钢结构不受火灾损害。喷水点的提高，将使卷帘面积的平均喷水强度下降，致使防护冷却的能力下降。所以，提出了喷水点高度每提高1m，喷水强度相应增加O.1L／s·m的规定，以补充冷却水沿分隔物下淌时受热汽化的水量损失，但喷水点高度超过9m时喷水强度仍按1.OL／s·m执行。尺寸不超过15m×8m的开口，防火分隔水幕的喷水强度仍按原规范规定的2L／s·m确定。

5．0．11 从自动喷水灭火系统的灭火作用看，一般1h即能解决问题。从原规范的执行情况，证明按此条规定确定的系统用水量，能够满足控灭火实际需要。

5．0．12 本条是对原规范第6．3．2条的修订。干式系统配水管道内充入有压气体的目的，一是将有压气体作为传递火警信号的介质，二是防止干式报警阀误动作。由于不同生产厂出品的干式报警阀的结构不尽相同，所以，不受报警阀人口水压波动影响、防止误动作的气压值有所不同，因此本条提出了根据报警阀的技术性能确定气压取值范围的规定。

常规的预作用系统，其配水管道维持一定气压的目的，不同于干式系统，是将有压气体作为监测管道严密性的介质。为了便于控制，本规范将规定的气压值调整为0.03～0.05MPa。

国外近年推出的新型预作用系统，利用“配套报警系统动作”和“闭式喷头动作”的“与门”或“或门”关系，作为启动系统的条件。分别为：1报警系统“与”闭式喷头动作后启动系统，以防止系统不必要的误启动；2报警系统“或”闭式喷头动作即启动系统，以保证系统启动的可靠性。此类预作用系统有别于常规类型的预作用系统，同时具备预作用系统和干式系统的特点，管道内充人的有压气体，将成为传递火警信号的媒介，所以当采用此种预作用系统时，配水管道内维持的气压值与干式系统相同。报警阀的选型，则要求同时具备雨淋阀和干式阀的特点。相应的系统设计参数，要同时符合预作用系统和干式系统的相关规定。


6 系统组件

6 系统组件

6．1 喷 头

6．1．1 闭式喷头的安装高度，要求满足“使喷头及时受热开放，并使开放喷头的洒水有效覆盖起火范围”的条件。超过上述高度，喷头将不能及时受热开放，而且喷头开放后的洒水可能达不到覆盖起火范围的预期目的，出现火灾在喷水范围之外蔓延的现象，使系统不能有效发挥控灭火的作用。本条参考日本《消防法广对影剧院观众厅安装闭式系统时喷头至地面的距离不得超过8m”的规定和我国现行国家标准《火灾自动报警系统设计规范》GB 50116-98的有关规定，以及国外相关标准对仓库中闭式喷头最大安装高度的规定，分别规定了民用建筑、工业厂房及仓库采用闭式系统的最大净空高度，同时根据表5.0.1A规定了非仓库类高大净空场所采用闭式系统的最大净空高度。并提出了用于保护钢屋架等建筑构件的闭式系统和设有货架内喷头的仓库闭式系统，不受室内净空高度限制的规定。

6．1．3 由强制性条文改为非强制性条文。本条提出了不同使用条件下对喷头选型的规定。实际工程中，由于喷头的选型不当而造成失误的现象比较突出。不同用途和型号的喷头，分别具有不同的使用条件和安装方式。喷头的选型、安装方式、方位合理与否，将直接影响喷头的动作时间和布水效果。当设置场所不设吊顶，且配水管道沿梁下布置时，火灾热气流将在上升至顶板后水平蔓延。此时只有向上安装直立型喷头，才能使热气流尽早接触和加热喷头热敏元件。室内设有吊顶时，喷头将紧贴在吊顶下布置，或埋设在吊顶内，因此适合采用下垂型或吊顶型喷头，否则吊顶将阻挡洒水分布。吊顶型喷头作为一种类型，在国家标准《自动喷水灭火系统洒水喷头的技术要求和试验方法》GB 5135-93中有明确规定，即为“隐蔽安装在吊顶内．分为平齐型、半隐蔽型和隐蔽型三种型式。”不同安装方式的喷头．其洒水分布不同，选型时要予以充分重视。为此，本规范不推荐在吊顶下使用“普通型喷头”，原因是在吊顶下安装此种喷头时，洒水严重受阻，喷水强度将下降约40％，严重削弱系统的灭火能力。

边墙型扩展覆盖喷头的配水管道易于布置，颇受国内设计、施工及使用单位欢迎。但国外对采用边墙型喷头有严格规定：

保护场所应为轻危险级，中危险级系统采用时须经特许；
顶板必须为水平面，喷头附近不得有阻挡喷水的障碍物；
洒水应喷湿一定范围墙面等。

本条根据国内需求，按本规范对设置场所火灾危险等级的分类，以及边墙型喷头性能特点等实际情况，提出了既允许使用此种喷头，又严格使用条件的规定。

6．1．4 为便于系统在灭火或维修后恢复戒备状态之前排尽管道中的积水，同时有利于在系统启动时排气，要求干式、预作用系统的喷头采用直立型喷头或干式下垂型喷头。

6．1．5 提出了水幕系统的喷头选型要求。防火分隔水幕的作用，是阻断烟和火的蔓延。当使水幕形成密集喷洒的水墙时。要求采用洒水喷头；当使水幕形成密集喷洒的水帘时，要求采用开口向下的水幕喷头。防火分隔水幕也可以同时采用上述两种喷头并分排布置。防护冷却水幕则要求采用将水喷向保护对象的水幕喷头。

6．1．6 提出了快速响应喷头的使用条件。大量装饰材料、家电等现代化日用品和办公用品的使用，使火灾出现蔓延速度快、有害气体生成量大、财产损失的价值增长等新特点。对自动喷水灭火系统的工作效能提出了更高的要求。国外于80年代开始生产并推广使用快速响应喷头。快速响应喷头的优势在于：热敏性能明显高于标准响应喷头，可在火场中提前动作，在初起小火阶段开始喷水，使灭火的难度降低，可以做到灭火迅速、灭火用水量少，可最大限度地减少人员伤亡和火灾烧损与水渍污染造成的经济损失。国际标准ISO 6182规定RTI≤50(m·s)0.5的喷头为快速响应喷头，喷头的RTI通过标准“插入实验”判定。在“插入实验”给定的标准热环境中，快速响应喷头的动作时间，较8mm玻璃泡标准响应喷头快5倍。为此，提出了在中庭环廊、人员密集的公共娱乐场所，老人、少儿及残疾人集中活动的场所。以及高层建筑中外部增援困难的部位、地下的商业与仓储用房等，推荐采用快速响应喷头的规定。

6．1．7 同一隔间内采用热敏性能、规格及安装方式一致的喷头，是为了防止混装不同喷头对系统的启动与操作造成不良影响。曾经发现某一面积达几千平方米的大型餐厅内混装d＝8mm和d＝5mm玻璃泡喷头。某些高层建筑同一场所内混装下垂型、普通型喷头等错误做法。

6. 1．9 设计自动喷水灭火系统时，要求在设计资料中提出喷头备品的数量，以便在系统投入使用后，因火灾或其他原因损伤喷头时能够及时更换，缩短系统恢复戒备状态的时间。当在一个建筑工程的设计中采用了不同型号的喷头时，除了对备用喷头总量的要求外，不同型号的喷头要有各自的备品。各国规范对喷头备品的规定不尽一致，例如美国NFPA标准的规定：喷头总数不超过300只时．备品数为6只，总数为300～1000个时，备品数不少于12只，超过1000只时不少于24只；英国BS 5306-Part2的规定见表10。


6．2 报警阀组

6．2 报警阀组

6．2. 1 由强制性条文改为非强制性条文。报警阀在自动喷水灭火系统中有下列作用：

1 湿式与干式报警阀：接通或关断报警水流，喷头动作后报警水流将驱动水力警铃和压力开关报警；防止水倒流。
2 雨淋报警阀：接通或关断向配水管道的供水。

报警阀组中的试验阀，用于检验报警阀、水力警铃和压力开关的可靠性。由于报警阀和水力警铃及压力开关均采用水力驱动的工作原理，因此具有良好的可靠性和稳定性。

为钢屋架等建筑构件建立的闭式系统，功能与用于扑救地面火灾的闭式系统不同，为便于分别管理，规定单独设置报警阀组。水幕系统与上述情况类似，也规定单独设置报警阀组或感温雨淋阀。

6．2．2 根据本规范4．2．8条的规定，串联接入湿式系统的干式、预作用、雨淋等其他系统，本条规定单独设置报警阀组。以便虽共用配水干管，但独立报警。

串联接入湿式系统的其他系统，其供水将通过湿式报警阀。湿式系统检修时，将影响串联接入的其他系统。因此规定其他系统所控制的喷头数，计入湿式报警阀组控制喷头的总数内。

6．2．3 第一款规定了一个报警阀组控制的喷头数。一是为了保证维修时，系统的关停部分不致过大；二是为了提高系统的可靠性。为了达到上述目的，美国规范还规定丁建筑物中同一层面内一个报警阀组控制的最大喷头数。为此，本条仍维持原规范第5．2．5条规定。

美国消防协会的统计资料表明，同样的灭火成功率，干式系统的喷头动作数要大于湿式系统．即前者的控火、灭火率要低一些，其原因主要是喷水滞后造成的。鉴于本规范已提出“干式系统配水管道应设快速排气阀”的规定，故干式报警阀组控制的喷头总数，规定为“不宜超过500只”。

当配水支管同时安装保护吊顶下方空间和吊顶上方空间的喷头时，由于吊顶材料的耐火性能要求执行相关规范的规定．因此吊顶一侧发生火灾时，在系统的保护下火势将不会蔓延到吊顶的另一侧。因此，对同时安装保护吊顶两侧空间喷头的共用配水支管，规定只将数量较多一侧的喷头计入报警阀组控制的喷头总数。

6．2．4 参考英国标准，规定了每个报警阀组供水的最高与最低位置喷头之间的最大位差。规定本条的目的，是为了控制高、低位置喷头间的工作压力，防止其压差过大。当满足最不利点处喷头的工作压力时，同一报警阀组向较低有利位置的喷头供水时，系统流量将因喷头的工作压力上升而增大。限制同一报警阀组供水的高、低位置喷头之间的位差，是均衡流量的措施。

6．2．5 由强制性条文改为非强制性条文。雨淋阀配置的电磁阀，其流道的通径很小。在电磁阀入口设置过滤器，是为了防止其流道被堵塞，保证电磁阀的可靠性。

并联设置雨淋阀组的系统启动时，将根据火情开启一部分雨淋阀。当开阀供水时，雨淋阀的入口水压将产生波动，有可能引起其他雨淋阀的误动作。为了稳定控制腔的压力。保证雨淋阀的可靠性，本条规定：并联设置雨淋阀组的雨淋系统，雨淋阀控制腔的入口要求设有止回阀。

6．2．6 规定报警阀的安装高度，是为了方便施工、测试与维修工作。系统启动和功能试验时。报警阀组将排放出一定量的水，故要求在设计时相应设置足够能力的排水设施。

6．2．7 为防止误操作，本条对报警阀进出口设置的控制阀，规定采用信号阀或配置能够锁定阀板位置的锁具。

6．2．8 由强制性条文改为非强制性条文。规定水力警铃工作压力、安装位置和与报警阀组连接管的直径及长度，目的是为了保证水力警铃发出警报的位置和声强。


6．3 水流指示器

6．3 水流指示器

6．3．1 由强制性条文改为非强制性条文。水流指示器的功能，是及时报告发生火灾的部位。本条对系统中要求设置水流指示器的部位提出了规定，即每个防火分区和每个楼层均要求设有水流指示器。同时规定当一个湿式报警阀组仅控制一个防火分区或一个层面的喷头时。由于报警阀组的水力警铃和压力开关已能发挥报告火灾部位的作用，故此种情况允许不设水流指示器。

6．3．2 由强制性条文改为非强制性条文。设置货架内喷头的仓库。顶板下喷头与货架内喷头分别设置水流指示器，有利于判断喷头的状况，故规定此条。

6．3．3 为使系统维修时关停的范围不致过大而在水流指示器入口前设置阀门时，要求该阀门采用信号阀，以便显示阀门的状态，其目的是为了防止因误操作而造成配水管道断水的故障。


6．4 压力开关

6．4 压力开关

6．4．1 雨淋系统和水幕系统采用开式喷头，平时报警阀出口后的管道内没有水，系统启动后的管道充水阶段，管内水的流速较快，容易损伤水流指示器，因此采用压力开关较好。

6．4．2 稳压泵的启停，要求可靠地自动控制，因此规定采用消防压力开关，并要求其能够根据最不利点处喷头的工作压力，调节稳压泵的启停压力。


6．5 末端试水装置

6．5 末端试水装置

6．5．1 提出了设置末端试水装置的规定。为了检验系统的可靠性，测试系统能否在开放一只喷头的最不利条件下可靠报警并正常启动，要求在每个报警阀的供水最不利点处设置末端试水装置。末端试水装置测试的内容，包括水流指示器、报警阀、压力开关、水力警铃的动作是否正常，配水管道是否畅通，以及最不利点处的喷头工作压力等。其他的防火分区与楼层，则要求在供水最不利点处装设直径25mm的试水阀。以便在必要时连接末端试水装置。

6．5．2 由强制性条文改为非强制性条文。规定了末端试水装置的组成、试水接头出水口的流量系数，以及其出水的排放方式(见图9)。为了使末端试水装置能够模拟实际情况。进行开放1只喷头启动系统等试验，其试水接头出水口的流量系数，要求与同楼层或所在防火分区内采用的最小流量系数的喷头一致。例如：某酒店在客房中安装边墙型扩展覆盖喷头，走廊安装下垂型标准喷头，其所在楼层如设置末端试水装置。试水接头出水口的流量系数，要求为K＝80。当末端试水装置的出水口直接与管道或软管连接时，将改变试水接头出水口的水力状态，影响测试结果。所以，本条对末端试水装置的出水，提出采取孔口出流的方式排入排水管道的要求。


7 喷头布置

7 喷头布置

7．1 一般规定

7．1．1 由强制性条文改为非强制性条文。闭式喷头是自动喷水灭火系统的关键组件。受火灾热气流加热开放后喷水并启动系统。能否合理地布置喷头，将决定喷头能否及时动作和按规定强度喷水。本条规定了布置喷头所应遵循的原则。

1 将喷头布置在顶板或吊顶下易于接触到火灾热气流的部位。有利于喷头热敏元件的及时受热；
2 使喷头的洒水能够均匀分布。当喷头附近有不可避免的障碍物时，要求按本规范7．2节喷头与障碍物的距离的要求布置喷头或者增设喷头，补偿因喷头的洒水受阻而不能到位灭火的水量。

7．1．2 本条参考美国NFPA-13(2002年版)标准做法，提出同一根配水支管上喷头间和配水支管间最大距离的规定。和一只喷头最大保护面积的规定。同一根配水支管上喷头间的距离及相邻配水支管间的距离，需要根据设计选定的喷水强度、喷头的流量系数和工作压力确定。由于该参数将影响火场中的喷头开放时间，因此提出最大值限制。目的是使喷头既能适时开放，又能按规定的强度喷水。

以喷头A、B、C、D为顶点的围合范围为正方形(见图10)每只喷头的25％水量喷洒在正方形ABCD内。根据喷头的流量系数、工作压力以及喷水强度，可以求出正方形ABCD的面积和喷头之间的距离。

为了控制喷头与起火点之间的距离，保证喷头开放时间，本规范规定：中危险级Ⅰ级场所采用K＝80标准喷头时，一只喷头的最大保护面积为12.5m2 ，配水支管上喷头间和配水支管间的最大距离，正方形布置时为3.6m，矩形或平行四边形布置时的长边边长为4.Om。

规定喷头与端墙最大距离的目的，是为了使喷头的洒水能够喷湿墙根地面并不留漏喷的空白点，而且能够喷湿一定范围的墙面，防止火灾沿墙面的可燃物蔓延。

本规范表7．1．2中的“注1”，对仅在走道布置喷头的闭式系统，提出确定喷头间距的规定；“注2”说明喷水强度较大的系统，采用较大流量系数的喷头，有利于降低系统的供水压力。“注3”则对货架内喷头的布置提出了要求。疏散走道内确定喷头间距的举例见本规范条文说明图8。

7．1．3 本条参考美国标准NFPA-13(2002年版)和英国消防协会BS 5306—Part2标准，提出了相应的规定。规定直立、下垂型标准喷头溅水盘与顶板的距离，目的是使喷头热敏元件处于“易于接触热气流”的最佳位置。溅水盘距离顶板太近不易安装维护，且洒水易受影响；太远则升温较慢，甚至不能接触到热烟气流，使喷头不能及时开放。吊顶型喷头和吊顶下安装的喷头，其安装位置不存在远离热烟气流的现象，故不受此项规定的限制(见图11、图12)。

梁的高度大或间距小，使顶板下布置喷头的困难增大。然而，由于梁同时具有挡烟蓄热作用，有利于位于梁间的喷头受热，为此对复杂情况提出布置喷头的补充规定。

7．1．4 本条参照美国标准，提出了直立和下垂安装的快速响应早期抑制喷头，喷头溅水盘与顶板距离的规定。

7．1．5 由强制性条文改为非强制性条文。此条规定的适用对象由仓库扩展到包括图书馆、档案馆、商场等堆物较高的场所；由K＝80的标准喷头扩展到包括其他大口径非标准喷头(见图13)。

7．1．6 由强制性条文改为非强制性条文。货架内布置的喷头，如果其溅水盘与货品顶面的间距太小，喷头的洒水将因货品的阻挡而不能达到均匀分布的目的。本条参考美国《货架储物仓库标准》NFPA-231C(1995年版)和美国工厂联合保险系统标准，提出要求溅水盘与其上方层板的距离符合本规范7．1．3条的规定，与其下方货品顶面的垂直距离不小于150mm的规定。

7．1．7 规定将货架内喷头设在能够挡烟的封闭分层隔板下方，如果恰好在喷头的上方有孔洞、缝隙，则要求在喷头的上方安装既能挡烟集热、又能挡水的焦热挡水板。对集热挡水板的具体规定是：要求采用金属板制作，形状为圆形或正方形，其平面面积不小于0.12m2 。为有利于集热，要求焦热挡水板的周边向下弯边，弯边的高度要与喷头溅水盘平齐(见图14)。

7．1．8 由强制性条文改为非强制性条文。当吊顶上方闷顶或技术夹层的净空高度超过800mm，且其内部有可燃物时，要求设置喷头。如闷顶、技术夹层内部无可燃物，且顶板与吊顶均为非燃烧体时，可不设置喷头。

1983年冬某宾馆礼堂火灾，就是因为吊顶内电线故障起火，引燃吊顶内的可燃物，致使钢屋架很快坍塌。造成很大损失。又如1980年，美国拉斯维加斯市米高梅大饭店(20层2000个床位)的底层游乐场。由于吊顶内电气线路超负荷运转，开始是阴燃，约三四个小时后火焰冒出吊顶外，长140多米的大厅在15min内成为一片火海。当时在场数千人四处奔跑。事后州消防局长感叹地说：这样的蔓延速度，即使当时有几百名消防队员在场，也是无能为力的。据介绍该建筑在设计时，大厅的上下楼层均装有自动喷水灭火系统，只有游乐大厅未装。设计人员的理由是该厅全天24h不断人，如发生火灾能及时扑救。由于起火部位在吊顶上方，而闷顶内又未设喷头，结果未能及时扑救，造成了超过1亿美元的火灾损失。

7．1．9 由强制性条文改为非强制性条文。强调了当在建筑物的局部场所设置喷头时，其门、窗、孔洞等开口的外侧及与相邻不设喷头场所连通的走道，要求设置防止火灾从开口处蔓延的喷头。

此种做法可起很大作用。例如1976年5月上海第一百货公司八层的火灾：同在八层的服装厂与手工艺制品厂植绒车间仅一墙之隔，服装厂装有闭式系统，而植绒车间则未装。植绒车间发生火灾后，火势经隔墙上的连通窗口向服装厂蔓延。服装厂内喷头受热动作后，阻断了火灾向服装厂的扩展(见图15)。

7．1．10 规定装设通透性不挡烟吊顶的场所．其设置的闭式喷头．要求布置在顶板下，以便易于接触火灾热气流。

7．1．11 由强制性条文改为非强制性条文。本条参考了美国NFPA-13(2002年版)标准。要求在倾斜的屋面板、吊顶下布置的喷头，垂直于斜面安装，喷头的间距按斜面的距离确定。当房间为尖屋顶时，要求屋脊处布置一排喷头。为利于系统尽快启动和便于安装，按屋顶坡度规定了喷头溅水盘与屋脊的垂直距离：屋顶坡度≥1／3时，不应大于0.8m；＜1／3时，不应大于0.6m(见图16)。

7．1．12 由强制性条文改为非强制性条文。本条参考美国NFPA-13(2002年版)标准，并根据边墙型喷头与室内最不利点处火源的距离远、喷头受热条件较差等实际情况，调整了配水支管上喷头间的最大距离和侧喷水量跨越空间的最大保护距离数据。

美国NFPA-13(2002年版)标准规定：边墙型喷头仅能在轻危险级场所中使用，只有在经过特别认证后，才允许在中危险级场所按经过特别认证的条件使用。本规范表7．1．12中的规定，按边墙型喷头的前喷水量占流量的70％～80％，喷向背墙的水量占20％～30％流量的原则作了调整。中危险级I级场所，喷头在配水支管上的最大间距确定为3m，单排布置边墙型喷头时，喷头至对面墙的最大距离为3m，1只喷头保护的最大地面面积为9m2，并要求符合喷水强度要求。

7．1．13 根据本规范7．1．12条条文说明中提出的要求，规定了布置边墙型扩展覆盖喷头时的技术要求。此种喷头的优点是保护面积大，安装简便；其缺点与边墙型标准喷头相同，即喷头与室内最不利处起火点的最大距离更远，影响喷头的受热和灭火效果。所以国外规范对此种喷头的使用条件要求很严。鉴于目前国内对使用边墙型扩展覆盖喷头的呼声很高，而此种喷头又尚未纳入国家标准《自动喷水灭火系统洒水喷头性能要求和试验方法》GB 5135-95的规定内容之中。因此设计中采用此种喷头时，要求按本条规定并根据生产厂提供的喷头流量特性、洒水分布和喷湿墙面范围等资料，确定喷水强度和喷头的布置。图17为边墙型扩展覆盖喷头布水及喷湿墙面示意图。

7．1．14 直立式边墙喷头安装示意图(见图18)。

7．1．15 由强制性条文改为非强制性条文。本条按防火分隔水幕和防护冷却水幕，分别规定了布置喷头的排数及排间距。

水幕的喷头布置，应当符合喷水强度和均匀布水的要求。本规范规定水幕的喷水强度，按直线分布衡量，并不能出现空白点。

1 防护冷却水幕与防火卷帘或防火幕等分隔物配套使用时，要求喷头单排布置，并将水喷向防火卷帘或防火幕等保护对象。
2 防火分隔水幕采用开式洒水喷头时按不少于2排布置，采用水幕喷头时按不少于3排布置。多排布置喷头的目的，是为了形成具有一定厚度的水墙或多层水帘。


7．2 喷头与障碍物的距离

7．2 喷头与障碍物的距离

7．2．1 参考了美国NFPA-13(1996年版)标准有关规定，提出了当顶板下有梁、通风管道或类似障碍物，且在其附近布置喷头时，避免梁、通风管道等障碍物影响喷头布水的规定(见本规范图7．2．1)。喷头的定位，应当同时满足本规范7．1节中喷头溅水盘与顶板距离的规定，以及喷头与障碍物的水平间距不小于本规范表7．2．1的规定。如有困难，则要求增设喷头。

表11为美国《自动喷水灭火系统安装标准》NFPA-13(1996年版)中喷头与梁、通风管道等障碍物的间距规定。

7．2．2 参考了美国NFPA-13(1996年版)标准的规定。喷头附近如有屋架等间断障碍物或管道时，为使障碍物对洒水的影响降至最小，规定喷头与上述障碍物保持一个最小的水平距离。这一水平距离，是由障碍物的最大截面尺寸或管道直径决定的(见本规范图7．2．2)。

7．2．3 本条是参考美国NFPA-13(2002年版)标准中的有关规定。针对宽度大于1.2m的通风管道、成排布置的管道等水平障碍物对喷头洒水的遮挡作用，提出了增设喷头的规定，以补偿受阻部位的喷水强度(见本规范图7．2．3)。本次修订针对集热板的设置进行了明确规定。

7．2．4 喷头附近的不到顶隔墙，将可能阻挡喷头的洒水。为了保证喷头的洒水能到达隔墙的另一侧，提出了按喷头溅水盘与不到顶隔墙顶面的垂直距离，确定二者间最大水平间距的规定，参见表12(见本规范图7．2．4)。

7．2．5 顶板下靠墙处有障碍物时，将可能影响其邻近喷头的洒水。参照美国NFPA-13(1996年版)标准的相关规定，提出了保证洒水免受阻挡的规定(见本规范图7．2．5)。

7．2．6 参考了美国《自动喷水灭火系统安装标准》NFPA-13(1996年版)的有关规定（表12）。规定本条的目的，是为了防止障碍物影响边墙型喷头的洒水分布。

本节中各种障碍物对喷水形成的阻挡，将削弱系统的灭火能力。根据喷头洒水不留空白点的要求，要求对因遮挡而形成空白点的部位增设喷头。


8 管 道

8 管 道

8．0．1 由强制性条文改为非强制性条文。为了保证系统的用水量，报警阀出口后的管道上不能设置其他用水设施。

系统配水管道的工作压力，仍维持原规定，即不大于1.2MPa。

8．0．2 为保证配水管道的质量，避免不必要的检修，要求报警阀出口后的管道采用热镀锌钢管或符合现行国家或行业标准及本规范1.0.4条规定的涂覆其他防腐材料的钢管。报警阀入口前的管道，当采用内壁未经防腐涂覆处理的钢管时，要求在这段管道的末端、即报警阀的入口前，设置过滤器，过滤器的规格应符合国家有关标准规范的规定。

8．0．3 本条对镀锌钢管的连接方式作出了规定。要求报警阀出口后的热镀锌钢管，采用沟槽式管道连接件(卡箍)、丝扣或法兰连接，不允许管段之间焊接。对于“沟槽式管道连接件（卡箍）、丝扣或法兰连接”方式，本规范并列推荐，无先后之分。报警阀入口前的管道，因没有强制规定采用镀锌钢管，故管道的连接允许焊接。

8．0．4 为了便于检修，本条提出了要求管道分段采用法兰连接的规定，并对水平、垂直管道中法兰间的管段长度，提出了要求。

8．0．5 本条强调了要求经水力计算确定管径，管道布置力求均衡配水管入口压力的规定。只有经过水力计算确定的管径，才能做到既合理、又经济。在此基础上，提出了在保证喷头工作压力的前提下，限制轻、中危险级场所系统配水管入口压力不宜超过0.40MPa的规定。

8．0．6 由强制性条文改为非强制性条文。控制系统中配水管两侧每根配水支管设置的喷头数，目的是为了控制配水支管的长度．避免水头损失过大。

8．0．7 由强制性条文改为非强制性条文。本规范表8．0．7限制各种直径管道控制的标准喷头数，是为了保证系统的可靠性和尽量均衡系统管道的水力性能。各国规范均有类似规定(见表13)。

8．0．8 由强制性条文改为非强制性条文。为控制小管径管道的水头损失和防止杂物堵塞管道，提出短立管及末端试水装置的连接管的最小管径，不小于25mm的规定。

8．0．9 由强制性条文改为非强制性条文。参考美国NFPA-13(2002年版)标准的有关规定，对干式、预作用及雨淋系统报警阀出口后配水管道的充水时间提出了新的要求：干式系统不宜超过1min，预作用和雨淋系统不宜超过2min。其目的，是为了达到系统启动后立即喷水的要求。

8．0．11 自动喷水灭火系统的管道要求有坡度，并坡向泄水管。按本条规定，充水管道坡度不宜小于2‰ ；准工作状态不充水的管道，坡度不宜小于4‰ 。规定此条的目的在于：充水时易于排气；维修时易于排尽管内积水。


9 水力计算

9 水力计算

9．1 系统的设计流量

9．1．1 喷头流量的计算公式：

喷头最不利点处最小工作压力本规范已作出明确规定，设计中按本公式计算最不利点处作用面积内各个喷头的流量，使系统设计符合本规范要求。

9．1．2 参照国外标准，提出了确定作用面积的方法。

9．1．3 本条规定提出了系统的设计流量，按最不利点处作用面积内的喷头全部开放喷水时，所有喷头的流量之和确定，并按本规范公式(9．1．3)表述上述含义。

英国标准的规定：应保证最不利点处作用面积内的最小喷水强度符合规定。当喷头按正方形、长方形或平行四边形布置时，喷水强度的计算，取上述四边形顶点上四个喷头的总喷水量并除以4，再除以四边形的面积求得。

美国标准的规定：作用面积内每只喷头在工作压力下的流量，应能保证不小于最小喷水强度与一个喷头保护面积的乘积。水力计算应从最不利点处喷头开始，每个喷头开放时的工作压力不应小于该点的计算压力。

9．1．4 由强制性条文改为非强制性条文。本条规定对任意作用面积内的平均喷水强度，最不利点处作用面积内任意4只喷头围合范围内的平均喷水强度，提出了要求。

9．1．5 由强制性条文改为非强制性条文。规定了设有货架内喷头闭式系统的设计流量计算方法。对设有货架内喷头的仓库，要求分别计算顶板下开放喷头和货架内开放喷头的设计流量后。再取二者之和。确定为系统的设计流量。上述方法是参考美国《货架储物仓库标准》NFPA—231C(1995年版)和美国工厂联合保险系统标准的有关规定确定的。

9．1．6 由强制性条文改为非强制性条文。本条是针对建筑物内设有多种类型系统，或按不同危险等级场所分别选取设计基本参数的系统，提出了出现此种复杂情况时确定系统设计流量的方法。

9．1．7 由强制性条文改为非强制性条文。当建筑物内同时设置自动喷水灭火系统和水幕时，与喷淋系统作用面积交叉或连接的水幕，将可能在火灾中同时工作，因此系统的设计流量，要求按包括与喷淋系统同时工作的水幕的用水量计算，并取二者之和中的最大值确定。

9．1．8 新由强制性条文改为非强制性条文。采用多台雨淋阀，并分区逻辑组合控制保护面积的系统，其设计流量的确定，要求首先分别计算每台雨淋阀的流量，然后将需要同时开启的各雨淋阀的流量迭加，计算总流量．并选取不同条件下计算获得的各总流量中的最大值，确定为系统的设计流量。

9．1．9 本条提出了建筑物因扩建、改建或改变使用功能等原因，需要对原有的自动喷水灭火系统延伸管道、扩展保护范围或增设喷头时，要求重新进行水力计算的规定，以便保证系统变化后的水力特性符合本规范的规定。


9．2 管道水力计算

9．2 管道水力计算

9．2．1 采用经济流速是给水系统设计的基础要素，本条在原规范第7．1．3条基础上调整为宜采用经济流速，必要时可采用较高流速的规定。采用较高的管道流速，不利于均衡系统管道的水力特性并加大能耗；为降低管道摩阻而放大管径、采用低流速的后果，将导致管道重量的增加，使设计的经济性能降低。

原规范中关于“管道内水流速度可以超过5m／s，但不应大于10m／s”的规定．是参考下述资料提出的：

我国《给排水设计手册》(第三册)建议，管内水的平均流速，钢管允许不大于5m／s；铸铁管为3m／s；
原苏联规范中规定，管径超过40mm的管内水流速度，在钢管中不应超过10m／s，在铸铁管中不应超过3～5m／s；
德国规范规定，必须保证在报警阀与喷头之间的管道内，水流速度不超过10m／s，在组件配件内不超过5m／s。

9．2．2 自动喷水灭火系统管道沿程水头损失的计算，国内外采用的公式有以下几种：

我国现行国家标准《自动喷水灭火系统设计规范》GB 50084-2001采用原《建筑给水排水设计规范》GBJ 15-88的公式：

从上表可见，由于各公式本身的局限性或某些缺陷，使计算结果相差较大。其中按我国采用公式计算出的水头损失最高。

考虑下述因素，仍沿用原规范采用的计算公式。

1 自动喷水灭火系统与室内给水系统管道水力计算公式的一致性；
2 目前我国尚无自动喷水灭火系统管道水头损失实测资料；
3 据《美国工业防火手册》介绍：“经过实测，自动喷水系统管道在使用20～25年后，其水头损失接近设计值”。

9．2．3 局部水头损失的计算，英、美、日、德等国规范均采用当量长度法。原规范规定：自动喷水系统管道的局部水头损失，可按沿程水头损失的20％计算。为与国际惯例保持一致，本规范此次修订改为规定采用当量长度法计算。由于我国缺乏实验数据，故仍采用原规范条文说明中推荐的数据。

美国标准的规定见表15。

日本、德国规范的当量长度表与表14相同。表14中的数据是按管道材质系数C＝120计算，当C＝100时，需乘以修正系数0.713。

9．2．4 本条规定了水泵扬程或系统入口供水压力的计算方法。计算中对报警阀、水流指示器局部水头损失的取值，按照相关的现行标准作了规定。其中湿式报警阀局部水头损失的取值，随产品标准修订后的要求进行了修改。要求生产厂在产品样本中说明此项指标是否符合现行标准的规定，当不符合时，要求提出相应的数据。


9．3 减压措施

9．3 减压措施

9．3．1 本条规定了对设置减压孔板管段的要求。要求减压孔板采用不锈钢板制作，按常规确定的孔板厚度：Φ50～80mm时，δ＝3mm；Φ1OO～150mm时，δ＝6mm；Φ200mm时，δ＝9mm。减压孔板的结构示意图见图21。

9．3．2 节流管的结构示意图见图22。

9．3．3 规定了减压孔板水头损失的计算公式，标准孔板水头损失的计算，有各种不同的计算公式。经过反复比较，本规范选用1985年版《给水排水设计手册》第二册中介绍的公式，此公式与《工程流体力学》(东北工学院李诗久主编)《流体力学及流体机械》(东北工学院李富成主编)、《供暖通风设计手册》及1985年版《给水排水设计手册》中介绍的公式计算结果相近。原规范条文说明中介绍的公式，用于规定的孔口直径时有一定局限性，理由是当孔板孔口直径较小时，计算结果误差较大。

9．3．4 规定了节流管水头损失的计算公式。节流管的水头损失包括渐缩管、中间管段与渐扩管的水头损失。即：

9．3．5 提出了系统中设置减压阀的规定。近年来，在设计中采用减压阀作为减压措施的已经较为普遍。本条规定：

1 为了防止堵塞，要求减压阀入口前设过滤器；
2 为有利于减压阀稳定正常的工作，当垂直安装时，要求按水流方向向下安装；
3 与并联安装的报警阀连接的减压阀，为检修时不关停系统，要求设有备用的减压阀(见图23)。


10 供 水

10 供 水

10．1 一般规定

10．1．1 由强制性条文改为非强制性条文。本条在相关规范规定的基础上，对水源提出了“无污染、无腐蚀、无悬浮物”的水质要求，以及保证持续供水时间内用水量的补充规定。

目前我国对自动喷水灭火系统采用的水源及其供水方式有：由给水管网供水；采用消防水池；采用天然水源。

国外自动喷水灭火系统规范中也有类似的规定，例如：原苏联《自动消防设计规范》中自动喷水灭火系统的供水可以是：能够经常保证供给系统所需用水量的区域供水管、城市给水管和工业供水管道；河流、湖泊和池塘；井和自流井。

上面所列举水源水量不足时，必须设消防水池。

英国《自动喷水灭火系统安装规则》规定可采用的水源有：城市给水干管、高位专用水池、重力水箱、自动水泵、压力水罐。

除上述规定外，还要求系统的用水中不能含有可堵塞管道的纤维物或其他悬浮物。

10．1．2 由强制性条文改为非强制性条文。对与生活用水合用的消防水池和消防水箱，要求其储水的水质符合饮用水标准，以防止污染生活用水。

10．1．3 由强制性条文改为非强制性条文。为保证供水可靠性，本条提出了在严寒和寒冷地区，要求采取必要的防冻措施，避免因冰冻而造成供水不足或供水中断的现象发生。

我国近年的火灾案例中，仍存在因缺水或供水中断，而使系统失效，造成严重事故的现象，因此要高度重视供水的可靠性。

国外同样存在因缺水或供水中断，而使系统不能成功灭火的现象(见表16)。

10．1．4 自动喷水灭火系统是有效的自救灭火设施，将在无人操纵的条件下自动启动喷水灭火，扑救初期火灾的功效优于消火栓系统。由于该系统的灭火成功率与供水的可靠性密切相关，因此要求供水的可靠性不低于消火栓系统。出于上述考虑，对于设置两个及以上报警阀组的系统，按室内消火栓供水管道的设置标准，提出“报警阀组前宜设环状供水管道”的规定(见图24)。


10．2 水 泵

10．2 水 泵

10．2．1 由强制性条文改为非强制性条文。提出了自动喷水灭火系统独立设置供水泵的规定。规定此条的目的，是为了保证系统供水的可靠性与防止干扰。

按一运一备或二运一备的要求设置备用泵，比例较合理而且便于管理。

10．2．2 可靠的动力保障，也是保证可靠供水的重要措施。因此，提出了按二级负荷供电的系统，要求采用柴油机泵组做备用泵的规定。

10．2．3 由强制性条文改为非强制性条文。在本规范中重申了“系统的供水泵、稳压泵，应采用自灌式吸水方式”，及水泵吸水口要求采取防止杂物堵塞措施的规定。

10．2．4 由强制性条文改为非强制性条文。对系统供水泵进出口管道及其阀门等附件的配置，提出了要求。对有必要控制水泵出口压力的系统，提出了要求采取相应措施的规定。


10．3 消防水箱

10．3 消防水箱

10．3．1 本条规定了采用临时高压给水系统的自动喷水灭火系统，要求按现行国家标准《建筑设计防火规范》GBJ 16-87(1997年版)、《高层民用建筑设计防火规范》GB 50045-95(1997年版)等相关规范设置高位消防水箱。设置消防水箱的目的在于：

1 利用位差为系统提供准工作状态下所需要的水压，达到使管道内的充水保持一定压力的目的；
2 提供系统启动初期的用水量和水压，在供水泵出现故障的紧急情况下应急供水，确保喷头开放后立即喷水，控制初期火灾和为外援灭火争取时间。

由于位差的限制，消防水箱向建筑物的顶层或距离较远部位供水时会出现水压不足现象，使在消防水箱供水期间，系统的喷水强度不足，因此将削弱系统的控灭火能力。为此，要求消防水箱满足供水不利楼层和部位喷头的最低工作压力和喷水强度。

10．3．2 设置自动喷水灭火系统的建筑，属于相关规范允许不设高位消防水箱时，执行本条规定。

10．3．3 由强制性条文改为非强制性条文。对消防水箱的出水管提出了要求。要求出水管设有止回阀，是为了防止水泵的供水倒流入水箱；要求在报警阀前接入系统管道，是为了保证及时报警；规定采用较大直径的管道，是为了减少水头损失。


10．4 水泵接合器

10．4 水泵接合器

10．4．1 由强制性条文改为非强制性条文。提出了设置水泵接合器的规定。水泵接合器是用于外部增援供水的措施，当系统供水泵不能正常供水时，由消防车连接水泵接合器向系统的管道供水。美国巴格斯城的K商业中心仓库1981年6月21日发生火灾，由于没有设置水泵接合器，在缺水和过早断电的情况下，消防车无法向自动喷水灭火系统供水。上述案例说明了设置水泵接合器的必要性。水泵接合器的设置数量，要求按系统的流量与水泵接合器的选型确定。

10．4．2 由强制性条文改为非强制性条文。受消防车供水压力的限制，超过一定高度的建筑，通过水泵接合器由消防车向建筑物的较高部位供水，将难以实现一步到位。为解决这个问题，根据某些省市消防局的经验，规定在当地消防车供水能力接近极限的部位，设置接力供水设施。接力供水设施由接力水箱和固定的电力泵或柴油机泵、手抬泵等接力泵，以及水泵结合器或其他形式的接口组成。

接力供水设施示意图见图25。


11 操作与控制

11 操作与控制

11．0．1 对湿式与干式系统，规定采用压力开关信号并直接连锁的方式，在喷头动作后立即自动启动供水泵。

对预作用与雨淋系统及自动控制的水幕系统，则要求在火灾报警系统报警后。立即自动向配水管道供水，并要求符合本规范8．0．9条的规定。

采用消防水箱为系统管道稳压的，应由报警阀组的压力开关信号联动供水泵；采用气压给水设备时，应由报警阀组或稳压泵的压力开关信号联动供水泵。

11．0．2 由强制性条文改为非强制性条文。对预作用与雨淋系统及自动控制的水幕系统，提出了要求具有自动、手动远控和现场应急操作三种启动供水泵和开启雨淋阀控制方式的规定。

11．0．3 由强制性条文改为非强制性条文。提出了雨淋系统和自动控制的水幕系统中开启雨淋阀的控制方式，允许采用电动、液(水)动或气动控制。

控制充液(水)传动管上闭式喷头与雨淋阀之间的高程差。是为了控制与雨淋阀连接的充液(水)传动管内的静压，保证传动管上闭式喷头动作后能可靠地开启雨淋阀。

11．0．4 由强制性条文改为非强制性条文。规定了与快速排气阀连接的电动阀的控制要求，是保证干式、预作用系统有压充气管道迅速排气的措施之一。

11．0．5 由强制性条文改为非强制性条文。系统灭火失败的教训，很多是由于维护不当和误操作等原因造成的。加强对系统状态的监视与控制，能有效消除事故隐患。

对系统的监视与控制要求，包括：

1 监视电源及备用动力的状态；
2 监视系统的水源、水箱(罐)及信号阀的状态；
3 可靠控制水泵的启动并显示反馈信号；
4 可靠控制雨淋阀、电磁阀、电动阀的开启并显示反馈信号。
5 监视水流指示器、压力开关的动作和复位状态。
6 可靠控制补气装置，并显示气压。


12 局部应用系统

12 局部应用系统

12．0．1 2001年《建设部工程建设标准局部修订公告》第27、28、30号中，国家标准《建筑设计防火规范》、《高层民用建筑设计防火规范》和《人民防空工程设计防火规范》的局部修订，规定“应设自动喷水灭火系统的歌舞、娱乐、放映、游艺场所”，符合本条规定时可执行本章规定。本章同时适用于《建筑设计防火规范》、《高层民用建筑设计防火规范》和《人民防空工程设计防火规范》等规范规定“应设自动喷水灭火系统部位”范围以外的民用建筑。

我国娱乐场所发生火灾次数多，且此类场所大多未设置自动喷水灭火系统，若按标准配置追加设置自动喷水灭火系统较为困难，考虑到国家实际情况，补充本章规定。但是，局部系统的应用范围应严格限制在本章所列的场所。

12．0．2 娱乐性场所内陈设、装修装饰及悬挂的物品较多，而且多数为木材、塑料、纺织品、皮革等易燃材料制作，点燃时容易酿成火灾；

除可燃物品较多外，此类场所内用电设施较多，因此发生火灾的可能性较大；
发生在此类场所的火灾，蔓延速度较快、放热速率的增长较快；
现场的合成材料多，使火灾的烟气量及毒性较大；
属于人员密集场所，火灾时极易造成拥挤现象。

综上所述，娱乐性公众聚集场所属于火灾危险性较高的民用建筑，当不设自动喷水灭火系统时，由于不具备自救灭火能力，发生火灾时对人的安全威胁大，并且容易很快形成猛烈燃烧状态。

从火灾危险性和扑救难度分析，此类场所符合设置自动喷水灭火系统的条件。虽然有的建筑物仅是局部区域设有此类场所，并仅在此类场所占有的局部区域设置自动喷水灭火系统，但系统的设置仍应遵循现行《自动喷水灭火系统设计规范》的基本要求。

建筑物中局部设置自动喷水灭火系统时，按现行规范原规定条文设置供水设施往往比较困难，为此参照国内外相关规范的最低限度要求，按“保证足够喷水强度，在消防队投入增援灭火之前保证足够喷水面积和持续喷水时间”的原则，提出设计局部应用系统的具体指标，包括：喷水强度按中危险级Ⅰ级确定，适当缩小作用面积以及持续喷水时间不得低于0.5h等。

12．0．3 本规范5．0．1条规定的中危险级Ⅰ级场所的系统设计参数，依据国外相关标准提出的喷水强度与作用面积曲线(见条文说明5．0．1条图7)确定，本章根据“在消防队投入增援灭火之前保证足够喷水面积和持续喷水时间”的原则，确定局部应用系统的作用面积和持续喷水时间。由于局部应用系统的作用面积小于本规范5．0．1条的规定值，所以按本章规定设计的系统，控制火灾的能力偏低于按本规范5．O．1条规定数据设计的系统。

局部应用系统保护区域内的最大厅室，指由符合相关规范规定的隔墙围护的区域。

采用快速响应喷头，是为了控制系统投入喷水、开始灭火的时间，有利于保护现场人员疏散、控制火灾及弥补作用面积的不足。

采用K＝80喷头可减少洒水受阻的可能性。

采用快速响应扩展覆盖喷头时，要求严格执行本规范1．0．4条的规定。任何不符合现行国家标准的其他喷头，本规范不允许使用。

NFPABD中规定作用面积按100m2。当小于100m2时，按房间实际面积计算；当采用快速响应扩展覆盖喷头时，计算喷头数不应小于4只；当采用K＝80喷头时，计算喷头数不小于5只。面积较小房间布置的喷头较少，应将房间外2只喷头计入作用面积，此要求在NFPA中是必须的、基本的要求。

12．0．4 允许局部应用系统与室内消火栓合用消防用水量和稳压设施、消防水泵及供水管道，有利于降低造价，便于推广。

举例说明：按室内消防用水量10L／s、火灾延续时间2h确定室内消防用水量的建筑物，其消防水池除了供给10只开放喷头的用水量外，尚可供2支水枪工作约1.25h。

按室内消防用水量5L／s、火灾延续时间2h确定室内消防用水量的建筑物，其消防水池除了供给10只开放喷头的流量外，尚可供1支水枪工作约0.5h。

12．0．5 本条参考美国标准NFPA13中“喷头数量少于20只的系统可不设报警阀组”的规定，提出小规模系统可省略报警阀组、简化系统构成的规定。