目 录

== [image] ==

目 录

1 总则

2 术语、符号

2.1 术语
2.2 符号

３ 设计基本参数和喷头布置

3.1 设计基本参数
3.2 喷头布置

４ 系统组件

５ 给水

６ 操作与控制

７ 水力计算

7.1 系统的设计流量
7.2 管道水力计算
7.3 管道减压措施

附录Ａ 本规范用词说明

== [image] ==

【给排水在线】® http://www.GPSZX.com
copyright© all rights reserved 2000.11.5

★ ★ ★ 水喷雾灭火系统设计规范 ★ ★ ★


1 总 则

== [image] ==

1 总 则

１．０．１为了合理地设计水喷雾灭火系统，减少火灾危害，保护人身和财产安全，制定本规范。

１．０．２本规范适用于新建、扩建、改建工程中生产、储存装置或装卸设施设置的水喷雾灭火系统的设计；本规范不适用于运输工具或移动式水喷雾灭火装置的设计。

１．０．３水喷雾灭火系统可用于扑救固体火灾，闪点高于６０℃的液体火灾和电气火灾。并可用于可燃气体和甲、乙、丙类液体的生产、储存装置或装卸设施的防护冷却。

１．０．４水喷雾灭火系统不得用于扑救遇水发生化学反应造成燃烧、爆炸的火灾，以及水雾对保护对象造成严重破坏的火灾。

１．０．５水喷雾灭火系统的设计，除应执行本规范的规定外，尚应符合国家现行有关标准、规范的规定。


２．１术语

== [image] ==

２术语、符号

２．１术语

２．１．１水喷雾灭火系统
ｗａｔｅｒｓｐｒａｙｅｘｔｉｎｇｕｉｓｈｉｎｇｓｙｓｔｅｍ
由水源、供水设备、管道、雨淋阀组、过滤器和水雾喷头等组成，向保护对象喷射水雾灭火或防护冷却的灭火系统。

２．１．２传动管ｔｒａｎｓｆｅｒｐｉｐｅ
利用闭式喷头探测火灾，并利用气压或水压的变化传输信号的管道。

２．１．３响应时间ｒｅｓｐｏｎｓｅｔｉｍｅ
由火灾自动报警系统发出火警信号起，至系统中最不利点水雾喷头喷出水雾的时间。

２．１．４水雾喷头ｓｐｒａｙｎｏｚｚｌｅ
在一定水压下，利用离心或撞击原理将水分解成细小水滴的喷头。

２．１．５水雾喷头的有效射程
ｅｆｆｅｃｔｉｖｅｒａｎｇｅｏｆｓｐｒａｙｎｏｚｚｌｅ
水雾喷头水平喷射时，水雾达到的最高点与喷口之间的距离。

２．１．６水雾锥ｗａｔｅｒｓｐｒａｙｃｏｎｅ
在水雾喷头有效射程内水雾形成的圆锥体。

２．１．７雨淋阀组ｄｅｌｕｇｅｖａｌｖｅｓｕｎｉｔ
由雨淋阀、电磁阀、压力开关、水力警铃、压力表以及配套的通用阀门组成的阀组。


２．２符号

== [image] ==

２术语、符号

２．２符号

符号表２．２


３．１设计基本参数

== [image] ==

３设计基本参数和喷头布置

３．１设计基本参数

３．１．１水喷雾灭火系统的设计基本参数应根据防护目的和保护对象确定。

３．１．２设计喷雾强度和持续喷雾时间不应小于表３．１．２的规定：

设计喷雾强度与持续喷雾时间 ...... 表３．１．２

３．１．３水雾喷头的工作压力，当用于灭火时不应小于０．３５ＭＰａ；用于防护冷却时不应小于０．２ＭＰａ。

３．１．４水喷雾灭火系统的响应时间，当用于灭火时不应大于４５ｓ；当用于液化气生产、储存装置或装卸设施防护冷却时不应大于６０ｓ；用于其他设施防护冷却时不应大于３００ｓ。

３．１．５采用水喷雾灭火系统的保护对象，其保护面积应按其外表面面积确定，并应符合下列规定：

３．１．５．１当保护对象外形不规则时，应按包容保护对象的最小规则形体的外表面面积确定；

３．１．５．２变压器的保护面积除应按扣除底面面积以外的变压器外表面面积确定外，尚应包括油枕、冷却器的外表面面积和集油坑的投影面积；

３．１．５．３分层敷设的电缆的保护面积应按整体包容的最小规则形体的外表面面积确定。

３．１．６可燃气体和甲、乙、丙类液体的灌装间、装卸台、泵房、压缩机房等的保护面积应按使用面积确定。

３．１．７输送机皮带的保护面积应按上行皮带的上表面面积确定。

３．１．８开口容器的保护面积应按液面面积确定。


３．２喷头布置

== [image] ==

３设计基本参数和喷头布置

３．２喷头布置

３．２．１保护对象的水雾喷头数量应根据设计喷雾强度、保护面积和水雾喷头特性按本规范式７．１．１和式７．１．２计算确定，其布置应使水雾直接喷射和覆盖保护对象，当不能满足要求时应增加水雾喷头的数量。

３．２．２水雾喷头、管道与电气设备带电（裸露）部分的安全净距应符合国家现行有关标准的规定。

３．２．３水雾喷头与保护对象之间的距离不得大于水雾喷头的有效射程。

３．２．４水雾喷头的平面布置方式可为矩形或菱形。当按矩形布置时，水雾喷头之间的距离不应大于１．４倍水雾喷头的水雾锥底圆半径；当按菱形布置时，水雾喷头之间的距离不应大于１．７倍水雾喷头的水雾锥底圆半径。水雾锥底圆半径应按下式计算：

式中Ｒ——水雾锥底圆半径（ｍ）；
Ｂ——水雾喷头的喷口与保护对象之间的距离（ｍ）；
θ——水雾喷头的雾化角（°）。θ的取值范围为３０、４５、６０、９０、１２０。

３．２．５当保护对象为油浸式电力变压器时，水雾喷头布置应符合下列规定：

３．２．５．１水雾喷头应布置在变压器的周围，不宜布置在变压器顶部；

３．２．５．２保护变压器顶部的水雾不应直接喷向高压套管；

３．２．５．３水雾喷头之间的水平距离与垂直距离应满足水雾锥相交的要求；

３．２．５．４油枕、冷却器、集油坑应设水雾喷头保护。

３．２．６当保护对象为可燃气体和甲、乙、丙类液体储罐时，水雾喷头与储罐外壁之间的距离不应大于０．７ｍ。

３．２．７当保护对象为球罐时，水雾喷头布置尚应符合下列规定：

３．２．７．１水雾喷头的喷口应面向球心；

３．２．７．２水雾锥沿纬线方向应相交，沿经线方向应相接；

３．２．７．３当球罐的容积等于或大于１０００ｍ３时，水雾锥沿纬线方向应相交，沿经线方向宜相接，但赤道以上环管之间的距离不应大于３．６ｍ；

３．２．７．４无防护层的球罐钢支柱和罐体液位计、阀门等处应设水雾喷头保护。

３．２．８当保护对象为电缆时，喷雾应完全包围电缆。

３．２．９当保护对象为输送机皮带时，喷雾应完全包围输送机的机头、机尾和上、下行皮带。


４系统组件

== [image] ==

４系统组件

４．０．１水雾喷头、雨淋阀组等必须采用经国家消防产品质量监督检测中心检测，并符合现行的有关国家标准的产品。

４．０．２水雾喷头的选型应符合下列要求：

４．０．２．１扑救电气火灾应选用离心雾化型水雾喷头；

４．０．２．２腐蚀性环境应选用防腐型水雾喷头；

４．０．２．３粉尘场所设置的水雾喷头应有防尘罩。

４．０．３雨淋阀组的功能应符合下列要求：

４．０．３．１接通或关断水喷雾灭火系统的供水；

４．０．３．２接收电控信号可电动开启雨淋阀，接收传动管信号可液动或气动开启雨淋阀；

４．０．３．３具有手动应急操作阀；

４．０．３．４显示雨淋阀启、闭状态；

４．０．３．５驱动水力警铃；

４．０．３．６监测供水压力；

４．０．３．７电磁阀前应设过滤器。

４．０．４雨淋阀组应设在环境温度不低于４℃、并有排水设施的室内，其安装位置宜在靠近保护对象并便于操作的地点。

４．０．５雨淋阀前的管道应设置过滤器，当水雾喷头无滤网时，雨淋阀后的管道亦应设过滤器。过滤器滤网应采用耐腐蚀金属材料，滤网的孔径应为４．０～４．７目/ｃｍ２。

４．０．６给水管道应符合下列要求：

４．０．６．１过滤器后的管道，应采用内外镀锌钢管，且宜采用丝扣连接；

４．０．６．２雨淋阀后的管道上不应设置其他用水设施；

４．０．６．３应设泄水阀、排污口。


５给水

== [image] ==

５ 给水

５．０．１水喷雾灭火系统的用水可由市政给水管网、工厂消防给水管网、消防水池或天然水源供给，并应确保用水量。

５．０．２水喷雾灭火系统的取水设施应采取防止被杂物堵塞的措施，严寒和寒冷地区的水喷雾灭火系统的给水设施应采取防冻措施。


６操作与控制

== [image] ==

６ 操作与控制

６．０．１水喷雾灭火系统应设有自动控制、手动控制和应急操作三种控制方式。当响应时间大于６０ｓ时，可采用手动控制和应急操作两种控制方式。

６．０．２火灾探测与报警应按现行的国家标准《火灾自动报警系统设计规范》的有关规定执行。

６．０．３火灾探测器可采用缆式线型定温火灾探测器、空气管式感温火灾探测器或闭式喷头。当采用闭式喷头时，应采用传动管传输火灾信号。

６．０．４传动管的长度不宜大于３００ｍ，公称直径宜为１５～２５ｍｍ。传动管上闭式喷头之间的距离不宜大于２．５ｍ。

６．０．５当保护对象的保护面积较大或保护对象的数量较多时，水喷雾灭火系统宜设置多台雨淋阀，并利用雨淋阀控制同时喷雾的水雾喷头数量。

６．０．６保护液化气储罐的水喷雾灭火系统的控制，除应能启动直接受火罐的雨淋阀外，尚应能启动距离直接受火罐１．５倍罐径范围内邻近罐的雨淋阀。

６．０．７分段保护皮带输送机的水喷雾灭火系统，除应能启动起火区段的雨淋阀外，尚应能启动起火区段下游相邻区段的雨淋阀，并应能同时切断皮带输送机的电源。

６．０．８水喷雾灭火系统的控制设备应具有下列功能：

６．０．８．１选择控制方式；

６．０．８．２重复显示保护对象状态；

６．０．８．３监控消防水泵启、停状态；

６．０．８．４监控雨淋阀启、闭状态；

６．０．８．５监控主、备用电源自动切换。


７．１系统的设计流量

== [image] ==

７ 水力计算

７．１ 系统的设计流量

K --- 安全系数，应取1.05至1.10。


７．2 管道水力计算

== [image] ==

７ 水力计算

７．2 管道水力计算


７．３管道减压措施

== [image] ==

７水力计算

７．３ 管道减压措施

７．３．１管道采用减压孔板时宜采用圆缺型孔板。减压孔板的圆缺孔应位于管道底部，减压孔板前水平直管段的长度不应小于该段管道公称直径的２倍。

７．３．２管道采用节流管时，节流管内水的流速不应大于２０ｍ/ｓ，长度不宜小于１．０ｍ，其公称直径宜按表７．３．２的规定确定。

节流管公称直径（ｍｍ）表７．３．２


附录Ａ本规范用词说明

====

附录Ａ 本规范用词说明

Ａ．０．１为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

（１）表示很严格，非这样做不可的：
正面词采用“必须”；
反面词采用“严禁”。

（２）表示严格，在正常情况下均应这样做的：
正面词采用“应”；
反面词采用“不应”或“不得”。

（３）表示允许稍有选择，在条件许可时首先应这样做的：
正面词采用“宜”或“可”；
反面词采用“不宜”。

Ａ．０．２条文中指定应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。

====


说明 [给排水在线 htpp://www.GPSZX.com]

1. CHM文档有强大的搜索功能，您可以在[搜索栏]输入关键字进行搜索。这是本站将它用CHM打包的重要原因。

2. 免责条款: 我不保证此电子版没有错漏，若因此而在设计施工中出现问题，本站不承担任何责任。您使用此电子版，即表示同意此免责条款。

3. 若您在使用中发现问题，请来Email (gpszx@163.net)告诉我，我会很快修正。

【给排水在线】® http://www.GPSZX.com
copyright© all rights reserved 2000.11.5

★ ★ ★ [给排水在线] http://www.GPSZX.com ★ ★ ★

使 用 说 明