欢迎光临众智软件——首页

 设为首页 联系我们


人民防空地下室设计规范 GB 50038-2005

众智软件 http://www.gisroad.com

中华人民共和国国家标准

人民防空地下室设计规范

Code for design of civil air defence basement

GB 50038—2005

主编部门：国家人民防空办公室

批准部门：中华人民共和国建设部

施行日期：2006年3月1日

中华人民共和国建设部

公 告

第390号

建设部关于发布国家标准
《人民防空地下室设计规范》的公告

现批准《人民防空地下室设计规范》为国家标准，编号为GB 50038—2005，自2O06年3月1日起实施。其中，第3．1．3、 3．2．13、 3．2．15、 3．3．1(1)、 3．3．6 (1、2)、 3．3．18、 3．3．26、 3．6．6 (2、3)、 3．7．2、 4．1．3、 4．1．7、 4．9．1、 4．11．7、 4．11．17、 5．2．16、 5．3．3、 5．4．1、 6．2．6、 6．2．13 ( 1、2、3)、 6．5．9、 7．2．9、 7．2．10、 7．2．11、 7．3．4、 7．6．6条(款)为强制性条文，必须严格执行。原《人民防空地下室设计规范》GB 50038—94同时废止。

中华人民共和国建设部
2005年11月30日

前 言

本规范是根据建设部《2005年工程建设标准规范制订、修订计划(第一批)》和国家人民防空办公室《人民防空科学技术研究第十个五年计划》的要求，由中国建筑设计研究院会同有关设计、科研和高等院校等单位对国家标准《人民防空地下室设计规范》(GB 50038—94)进行全面修订而成。

本规范共分七章和八个附录，其主要技术内容有：1 总则；2 术语和符号；3 建筑；4 结构；5 采暖通风与空气调节；6 给水、排水；7 电气。

本规范修订的主要内容有：依据现行《人民防空工程战术技术要求》，本规范将防空地下室划分为甲、乙两类，对有关战时防御的武器以及防护要求、平战结合等方面的条款进行了全面地修改和补充；并且根据有关的现行国家强制性标准的规定，对本规范中的相关标准和要求进行了修改。

本规范以黑体字标志的条文为强制性条文，必须严格执行。

本规范由建设部负责管理和对强制性条文的解释，由国家人民防空办公室负责日常管理，由中国建筑设计研究院负责具体技术内容的解释。

本规范在执行过程中，如发现需要修改和补充之处，请将意见和有关资料寄送中国建筑设计研究院(集团)中国建筑标准设计研究院(地址：北京市车公庄大街19号，邮政编码：100044)，以便今后修订时参考。

本规范的主编单位、参编单位和主要起草人：

主编单位：中国建筑设计研究院

参编单位：解放军理工大学工程兵工程学院 上海市地下建筑设计研究院 总参工程兵第四设计研究院 北京市建筑设计研究院 天津市人民防空办公室 总参工程兵科研三所

主要起草人：王焕东 张瑞龙 郭海林 丁志斌 葛洪元 陈志龙 姚长庆 范仲兴 柳锦春 曹培椿 夏弘正 于晓音 邵筠 梁敏芬 王安宝 陆饮方 宋孝春 肖泉生 贾苇 朱林华 方 磊 孙兰 程伯轩


1 总 则

1 总 则

1．0．1 为使人民防空地下室(以下简称防空地下室)设计符合战时及平时的功能要求，做到安全、适用、经济、合理，依据现行的《人民防空工程战术技术要求》制定本规范。

1．0．2 本规范适用于新建或改建的属于下列抗力级别范围内的甲、乙类防空地下室以及居住小区内的结合民用建筑易地修建的甲、乙类单建掘开式人防工程设计。

1 防常规武器抗力级别5级和6级(以下分别简称为常5级和常6级)；
2 防核武器抗力级别4级、4B级、5级、6级和6B级(以下分别简称为核4级、核4B级、核5级、核6级和核6B级)。

注：本规范中对“防空地下室”的各项要求和规定，除注明者外均适用于居住小区内的结合民用建筑易地修建的单建掘开式人防工程。

1．0．3 防空地下室设计必须贯彻“长期准备、重点建设、平战结合”的方针，并应坚持人防建设与经济建设协调发展、与城市建设相结合的原则。在平面布置、结构选型、通风防潮、给水排水和供电照明等方面，应采取相应措施使其在确保战备效益的前提下，充分发挥社会效益和经济效益。

1．0．4 甲类防空地下室设计必须满足其预定的战时对核武器、常规武器和生化武器的各项防护要求。乙类防空地下室设计必须满足其预定的战时对常规武器和生化武器的各项防护要求。

1．0．5 防空地下室设计除应符合本规范外，尚应符合国家现行有关标准的规定。


2 术语和符号

2 术语和符号

2. 1 术语


2.2 符 号

2.2 符 号


3 建 筑

3 建 筑

3．1 一般规定

3．1．1 防空地下室的位置、规模、战时及平时的用途，应根据城市的人防工程规划以及地面建筑规划，地上与地下综合考虑，统筹安排。

3．1．2 人员掩蔽工程应布置在人员居住、工作的适中位置，其服务半径不宜大于200m。

3．1．3 防空地下室距生产、储存易燃易爆物品厂房、库房的距离不应小于50m；距有害液体、重毒气体的贮罐不应小于1OOm。

注：“易燃易爆物品”系指国家标准《建筑设计防火规范》(GBJ 16)中“生产、储存的火灾危险性分类举例”中的甲乙类物品。

3．1．4 根据战时及平时的使用需要，邻近的防空地下室之间以及防空地下室与邻近的城市地下建筑之间应在一定范围内连通。

3．1．5 防空地下室的室外出入口、进风口、排风口、柴油机排烟口和通风采光窗的布置，应符合战时及平时使用要求和地面建筑规划要求。

3．1．6 专供上部建筑使用的设备房间宜设置在防护密闭区之外。穿过人防围护结构的管道应符合下列规定：

1 与防空地下室无关的管道不宜穿过人防围护结构；上部建筑的生活污水管、雨水管、燃气管不得进入防空地下室；
2 穿过防空地下室顶板、临空墙和门框墙的管道，其公称直径不宜大于150mm；
3 凡进入防空地下室的管道及其穿过的人防围护结构，均应采取防护密闭措施。

注：无关管道系指防空地下室在战时及平时均不使用的管道。

3．1．7 医疗救护工程、专业队队员掩蔽部、人员掩蔽工程以及食品站、生产车间、区域供水站、电站控制室、物资库等主体有防毒要求的防空地下室设计，应根据其战时功能和防护要求划分染毒区与清洁区。其染毒区应包括下列房间、通道：

1 扩散室、密闭通道、防毒通道、除尘室、滤毒室、洗消间或简易洗消间；
2 医疗救护工程的分类厅及配套的急救室、抗休克室、诊察室、污物间、厕所等。

3．1．8 专业队装备掩蔽部、人防汽车库和电站发电机房等主体允许染毒的防空地下室，其主体和口部均可按染毒区设计。

3．1．9 防空地下室设计应满足战时的防护和使用要求，平战结合的防空地下室还应满足平时的使用要求。对于平战结合的乙类防空地下室和核5级、核6级、核6B级的甲类防空地下室设计，当其平时使用要求与战时防护要求不一致时，设计中可采取防护功能平战转换措施。采用的转换措施应符合本规范第3．7节的规定，且其临战时的转换工作量应与城市的战略地位相协调，并符合当地战时的人力、物力条件。

3．1．10 医疗救护工程、专业队队员掩蔽部、人员掩蔽工程和食品站、生产车间、区域供水站、柴油电站、物资库、警报站等战时室内有人员停留的防空地下室，其顶板、临空墙等应满足最小防护厚度的要求；战时室内有人员停留的甲类防空地下室还应满足防早期核辐射的相关要求。甲类防空地下室的室内早期核辐射剂量设计限值(以下简称剂量限值)应按表3．1．10确定。


3．2 主 体

3．2 主 体

3．2．1 医疗救护工程的规模可参照表3．2．1—1确定。防空专业队工程和人员掩蔽工程的面积标准应符合表3．2．1—2的规定。防空地下室的室内地平面至梁底和管底的净高不得小于2.00m其中专业队装备掩蔽部和人防汽车库的室内地平面至梁底和管底的净高还应大于、等于车高加0.20m。防空地下室的室内地平面至顶板的结构板底面的净高不宜小于2.40m(专业队装备掩蔽部和人防汽车库除外)。

3．2．2 战时室内有人员停留的防空地下室，其钢筋混凝土顶板应符合下列规定：

1 乙类防空地下室的顶板防护厚度不应小于250mm。对于甲类防空地下室，当顶板上方有上部建筑时，其防护厚度应满足表3．2．2—1的最小防护厚度要求；当顶板上方没有上部建筑时，其防护厚度应满足表3．2．2—2的最小防护厚度要求；

2 顶板的防护厚度可计入顶板结构层上面的混凝土地面厚度；

3 不满足最小防护厚度要求的顶板，应在其上面覆土，覆土的厚度不应小于最小防护厚度与顶板防护厚度之差的1.4倍。

3．2．3 对于顶板防护厚度不满足本规范表3．2．2—1要求的核4级、核4B级和核5级的甲类防空地下室，若其上方设有管道层(或普通地下室)，且符合下列各项要求时，其顶板上面可不覆土：

1 管道层(或普通地下室)的外墙，战时没有门窗等孔口；

2 管道层(或普通地下室)的顶板厚度与防空地下室顶板防护厚度之和不小于最小防护厚度。当管道层(或普通地下室)的顶板为空心楼板时，应以折算成实心板的厚度计算；

3 当管道层(或普通地下室)的顶板高出室外地平面时，其高出室外地平面的外墙折算厚度与防空地下室顶板防护厚度之和不小于顶板最小防护厚度。高出室外地平面的外墙折算厚度等于外墙的厚度乘以材料换算系数(材料换算系数：对混凝土、钢筋混凝土和石砌体可取1.0；对实心砖砌体可取0.7；对空心砖砌体可取0.4)。

3．2．4 战时室内有人员停留的顶板底面不高于室外地平面(即全埋式)的防空地下室，其外墙顶部应采用钢筋混凝土。乙类防空地下室外墙顶部的最小防护距离ts(图3．2．4)不应小于250mm；甲类防空地下室外墙顶部的最小防护距离ts不应小于表3．2．2—1的最小防护厚度值。

3．2．5 战时室内有人员停留的顶板底面高于室外地平面(即非全埋式)的乙类防空地下室和非全埋式的核6级、核6B级甲类防空地下室，其室外地平面以上的钢筋混凝土外墙厚度不应小于250mm。

3．2．6 医疗救护工程、防空专业队工程、人员掩蔽工程和配套工程应按下列规定划分防护单元和抗爆单元：

1 上部建筑层数为九层或不足九层(包括没有上部建筑)的防空地下室应按表3．2．6的要求划分防护单元和抗爆单元；

2 上部建筑的层数为十层或多于十层(其中一部分上部建筑可不足十层或没有上部建筑，但其建筑面积不得大于200m2)的防空地下室，可不划分防护单元和抗爆单元(注：位于多层地下室底层的防空地下室，其上方的地下室层数可计入上部建筑的层数)；

3 对于多层的乙类防空地下室和多层的核5级、核6级、核6B级的甲类防空地下室，当其上下相邻楼层划分为不同防护单元时，位于下层及以下的各层可不再划分防护单元和抗爆单元。

3．2．7 相邻抗爆单元之间应设置抗爆隔墙。两相邻抗爆单元之间应至少设置一个连通口。在连通口处抗爆隔墙的一侧应设置抗爆挡墙(图3．2．7)。不影响平时使用的抗爆隔墙，宜采用厚度不小于120mm的现浇钢筋混凝土墙或厚度不小于250mm的现浇混凝土墙。不利于平时使用的抗爆隔墙和抗爆挡墙均可在临战时构筑。临战时构筑的抗爆隔墙和抗爆挡墙，其墙体的材料和厚度应符合下列规定：

1 采用预制钢筋混凝土构件组合墙时，其厚度不应小于120mm，并应与主体结构连接牢固；
2 采用砂袋堆垒时，墙体断面宜采用梯形，其高度不宜小于1.80m，最小厚度不宜小于500mm。

3．2．8 防空地下室中每个防护单元的防护设施和内部设备应自成系统，出入口的数量和设置应符合本规范第3.3节的相关规定，且其变形缝的设置应符合本规范第4．11．4条的规定。

3．2．9 相邻防护单元之间应设置防护密闭隔墙(亦称防护单元隔墙)。防护密闭隔墙应为整体浇筑的钢筋混凝土墙，并应符合下列规定：

1 甲类防空地下室的防护单元隔墙应满足本规范第4章中有关防护单元隔墙的抗力要求；
2 乙类防空地下室防护单元隔墙的厚度常5级不得小于250mm，常6级不得小于200mm。

3．2．10 两相邻防护单元之间应至少设置一个连通口。防护单元之间连通口的设置应符合下列规定：

1 在连通口的防护单元隔墙两侧应各设置一道防护密闭门(图3．2．10)。墙两侧都设有防护密闭门的门框墙厚度不宜小于500mm；

2 选用设置在防护单元之间连通口的防护密闭门时，其设计压力值应符合下列规定：

1)乙类防空地下室的连通口防护密闭门设计压力值宜按0.03MPa；
2)甲类防空地下室的连通口防护密闭门设计压力值应符合下列规定：

(1)两相邻防护单元的防核武器抗力级别相同时，其连通口的防护密闭门设计压力值应按表3．2．10—1确定；

(2)两相邻防护单元的防核武器抗力级别不同时，其连通口的防护密闭门设计压力值应按表3．2．10—2确定。

3．2．11 当两相邻防护单元之间设有伸缩缝或沉降缝，且需开设连通口时，其防护单元之间连通口的设置应符合下列规定：

1 在两道防护密闭隔墙上应分别设置防护密闭门(图3．2．11)。防护密闭门至变形缝的距离应满足门扇的开启要求；

2 选用分别设置在两道防护密闭隔墙的连通口(以及用连通道连接的两不相邻防护单元之间连通口)防护密闭门时，其设计压力值应符合下列规定：

1)乙类防空地下室宜按第3．2．10条第2款第1项的规定；
2)甲类防空地下室的连通口防护密闭门设计压力值应符合下列规定：

(1)两相邻防护单元的防核武器抗力级别相同时，应按表3．2．10—1确定；
(2)两相邻防护单元抗力级别不同时，其连通口的防护密闭门设计压力值应按表3．2．11确定。

3．2．12 在多层防空地下室中，当上下相邻两楼层被划分为两个防护单元时，其相邻防护单元之间的楼板应为防护密闭楼板。其连通口的设置应符合下列规定：

1 当防护单元之间连通口设在上面楼层时，应在防护单元隔墙的两侧各设一道防护密闭门(图3．2．12a)；

2 当防护单元之间连通口设在下面楼层时，应在防护单元隔墙的上层单元一侧设一道防护密闭门(图3．2．12b)；

3 选用的防护密闭门，其设计压力值应符合本规范第 3．2．10条的相关规定。

3．2．13 在染毒区与清洁区之间应设置整体浇筑的钢筋混凝土密闭隔墙，其厚度不应小于200mm，并应在染毒区一侧墙面用水泥砂浆抹光。当密闭隔墙上有管道穿过时，应采取密闭措施。在密闭隔墙上开设门洞时，应设置密闭门。

3．2．14 防空专业队工程中的队员掩蔽部宜与装备掩蔽部相邻布置，队员掩蔽部与装备掩蔽部之间应设置连通口，且连通口处宜设置洗消间。

3．2．15 顶板底面高出室外地平面的防空地下室必须符合下列规定。

1 上部建筑为钢筋混凝土结构的甲类防空地下室，其顶板底面不得高出室外地平面；上部建筑为砌体结构的甲类防空地下室，其顶板底面可高出室外地平面，但必须符合下列规定：

1)当地具有取土条件的核5级甲类防空地下室，其顶板底面高出室外地平面的高度不得大于0.50m，并应在临战时按下述要求在高出室外地平面的外墙外侧覆土，覆土的断面应为梯形，其上部水平段的宽度不得小于1.Om，高度不得低于防空地下室顶板的上表面，其水平段外侧为斜坡，其坡度不得大于1:3(高:宽)；

2)核6级、核6B级的甲类防空地下室，其顶板底面高出室外地平面的高度不得大于1.00m，且其高出室外地平面的外墙必须满足战时防常规武器爆炸、防核武器爆炸、密闭和墙体防护厚度等各项防护要求；

2 乙类防空地下室的顶板底面高出室外地平面的高度不得大于该地下室净高的1／2，且其高出室外地平面的外墙必须满足战时防常规武器爆炸、密闭和墙体防护厚度等各项防护要求。

3．2．16 战时为人防物资库的防空地下室，应按储存非易燃易爆战时必需晶的综合物资库设计。


3. 3 出入口

3. 3 出入口

3. 3. 1 防空地下室战时使用的出入口，其设置应符合下列规定：

1 防空地下室的每个防护单元不应少于两个出入口(不包括竖井式出入口、防护单元之间的连通口)，其中至少有一个室外出入口(竖井式除外)。战时主要出入口应设在室外出入口(符合第3．3．2条规定的防空地下室除外)；

2 消防专业队装备掩蔽部的室外车辆出入口不应少于两个；中心医院、急救医院和建筑面积大于6000m2的物资库等防空地下室的室外出入口不宜少于两个。设置的两个室外出入口宜朝向不同方向，且宜保持最大距离；

3 符合下列条件之一的两个相邻防护单元，可在防护密闭门外共设一个室外出入口。相邻防护单元的抗力级别不同时，共设的室外出入口应按高抗力级别设计：

1)当两相邻防护单元均为人员掩蔽工程时或其中一侧为人员掩蔽工程另一侧为物资库时；
2)当两相邻防护单元均为物资库，且其建筑面积之和不大于6000m2时；

4 室外出入口设计应采取防雨、防地表水措施。

3．3. 2 符合下列规定的防空地下室，可不设室外出入口：

1 乙类防空地下室当符合下列条件之一时：

1)与具有可靠出入口(如室外出入口)的，且其抗力级别不低于该防空地下室的其它人防工程相连通；
2)上部地面建筑为钢筋混凝土结构(或钢结构)的常6级乙类防空地下室，当符合下列各项规定时：

(1)主要出入口的首层楼梯间直通室外地面，且其通往地下室的梯段上端至室外的距离不大于5.00m；
(2)主要出入口与其中的一个次要出入口的防护密闭门之间的水平直线距离不小于15.00m，且两个出入口楼梯结构均按主要出入口的要求设计；

2 因条件限制(主要指地下室已占满红线时)无法设置室外出入口的核6级、核6B级的甲类防空地下室，当符合下列条件之一时：

1)与具有可靠出入口(如室外出入口)的，且其抗力级别不低于该防空地下室的其它人防工程相连通；
2)当上部地面建筑为钢筋混凝土结构(或钢结构)，且防空地下室的主要出入口满足下列各项条件时：

(1)首层楼梯间直通室外地面，且其通往地下室的梯段上端至室外的距离不大于2.00m；
(2)在首层楼梯间由梯段至通向室外的门洞之间，设置有与地面建筑的结构脱开的防倒塌棚架；
(3)首层楼梯间直通室外的门洞外侧上方，设置有挑出长度不小于1.00m的防倒塌挑檐(当地面建筑的外墙为钢筋混凝土剪力墙结构时可不设)；
(4)主要出入口与其中的一个次要出入口的防护密闭门之间的水平直线距离不小于15.OOm。

3．3．3 甲类防空地下室中，其战时作为主要出入口的室外出入口通道的出地面段(即无防护顶盖段)，宜布置在地面建筑的倒塌范围以外。甲类防空地下室设计中的地面建筑的倒塌范围，宜按表3．3．3确定。

3．3．4 在甲类防空地下室中，其战时作为主要出入口的室外出入口通道的出地面段(即无防护顶盖段)应符合下列规定：

1 当出地面段设置在地面建筑倒塌范围以外，且因平时使用需要设置口部建筑时，宜采用单层轻型建筑；

2 当出地面段设置在地面建筑倒塌范围以内时，应采取下列防堵塞措施：

1)核4级、核4B级的甲类防空地下室，其通道出地面段上方应设置防倒塌棚架；
2)核5级、核6级、核6B级的甲类防空地下室，平时设有口部建筑时，应按防倒塌棚架设计；平时不宜设置口部建筑的，其通道出地面段的上方可采用装配式防倒塌棚架临战时构筑，且其做法应符合本规范第3．7节的相关规定。

3．3．5 出入口通道、楼梯和门洞尺寸应根据战时及平时的使用要求，以及防护密闭门、密闭门的尺寸确定。并应符合下列规定：

1 防空地下室的战时人员出入口的最小尺寸应符合表3．3．5的规定；战时车辆出入口的最小尺寸应根据进出车辆的车型尺寸确定；

2 人防物资库的主要出入口宜按物资进出口设计，建筑面积不大于2000m2物资库的物资进出口门洞净宽不应小于1.50m、
建筑面积大于2000m2物资库的物资进出口门洞净宽不应小于2.OOm；

3 出入口通道的净宽不应小于门洞净宽。

3．3．6 防空地下室出入口人防门的设置应符合下列规定：

1 人防门的设置数量应符合表3．3．6的规定，并按由外到内的顺序，设置防护密闭门、密闭门；

2 防护密闭门应向外开启；

3 密闭门宜向外开启。

注：人防门系防护密闭门和密闭门的统称。

3．3．7 防护密闭门和密闭门的门前通道，其净宽和净高应满足门扇的开启和安装要求。当通道尺寸小于规定的门前尺寸时，应采取通道局部加宽、加高的措施(图3．3. 7)。

3．3．8 人员掩蔽工程战时出入口的门洞净宽之和，应按掩蔽人数每100人不小于0.30m计算确定。每樘门的通过人数不应超过700人，出入口通道和楼梯的净宽不应小于该门洞的净宽。两相邻防护单元共用的出入口通道和楼梯的净宽，应按两掩蔽入口通过总人数的每100人不小于0.30m计算确定。

注：门洞净宽之和不包括竖井式出入口、与其它人防工程的连通口和防护单元之间的连通口。

3．3．9 人员掩蔽工程的战时阶梯式出入口应符合下列规定：

1 踏步高不宜大于0.18m，宽不宜小于0.25m；

2 阶梯不宜采用扇形踏步，但踏步上下两级所形成的平面角小于10°，且每级离扶手0.25m处的踏步宽度大于0.22m时可不受此限；

3 出入口的梯段应至少在一侧设扶手，其净宽大于2.OOm时应在两侧设扶手，其净宽大于2.50m时宜加设中间扶手。

3．3．10 乙类防空地下室和核5级、核6级、核6B级的甲类防空地下室，其独立式室外出入口不宜采用直通式；核4级、核4B级的甲类防空地下室的独立式室外出入口不得采用直通式。独立式室外出入口的防护密闭门外通道长度(其长度可按防护密闭门以外有防护顶盖段通道中心线的水平投影的折线长计，对于楼梯式、竖井式出入口可计入自室外地平面至防护密闭门洞口高1／2处的竖向距离，下同)不得小于5.OOm。

战时室内有人员停留的核4级、核4B级、核5级的甲类防空地下室，其独立式室外出入口的防护密闭门外通道长度还应符合下列规定：

1 对于通道净宽不大于2m的室外出入口，核5级甲类防空地下室的直通式出入口通道的最小长度应符合表3．3．10—1的规定；单向式、穿廊式、楼梯式和竖井式的室外出入口通道的最小长度应符合表3．3．10—2的规定；

2 通道净宽大于2m的室外出入口，其通道最小长度应按表3．3．10—1和表3．3．10—2的通道最小长度值乘以修正系数

3．3．11 对于符合本规范第3．3．10条规定的独立式室外出入口，乙类防空地下室的独立式室外出入口临空墙的厚度不应小于250mm；甲类防空地下室的独立式室外出入口临空墙的厚度应符合表3．3．11的规定。

3．3．12 附壁式室外出入口的防护密闭门外通道长度(其长度可按防护密闭门以外有防护顶盖段通道中心线的水平投影折线长计)不得小于5.00m。乙类防空地下室附壁式室外出入口的自防护密闭门至密闭门之间的通道(亦称内通道)最小长度，可按建筑需要确定；战时室内有人员停留的甲类防空地下室，其附壁式室外出入口的内通道最小长度应符合表3．3．12的规定(图3．3．12)。

3．3．13 战时室内有人员停留的乙类防空地下室，其附壁式室外出入口临空墙厚度不应小于250mm。战时室内有人员停留的甲类防空地下室，其附壁式室外出入口临空墙最小防护厚度应符合表3．3．13的规定(图3．3．12)。

3．3．14 战时室内有人员停留的乙类防空地下室、核6B级甲类防空地下室和装有钢筋混凝土人防门的核6级甲类防空地下室，其室内出入口有、无90°拐弯以及其防护密闭门与密闭门之间的通道(亦称内通道)长度均可按建筑需要确定；战时室内有人员停留的核4级、核4B级、核5级的甲类防空地下室和装有钢结构人防门的核6级甲类防空地下室的室内出入口不宜采用无拐弯形式(图3．3．14)，且其具有一个90°拐弯的室内出入口内通道最小长度，应符合表3．3．14的规定。

3．3．15 战时室内有人员停留的乙类防空地下室的室内出入口临空墙厚度不应小于250mm。战时室内有人员停留的甲类防空地下室的室内出入口临空墙最小防护厚度应符合表3．3．15的规定。

3．3．16 当甲类防空地下室的钢筋混凝土临空墙的厚度不能满足最小防护厚度要求时，可按下列方法之一进行处理：

1 采用砌砖加厚墙体。实心砖砌体的厚度不应小于最小防护厚度与临空墙厚度之差的1.4倍；空心砖砌体的厚度不应小于最小防护厚度与临空墙厚度之差的2.5倍；

2 对于不满足最小防护厚度要求的临空墙，其内侧只能作为防毒通道、密闭通道、洗消间(即脱衣室、淋浴室和检查穿衣室)和简易洗消间等战时无人员停留的房间、通道。

3．3．17 防护密闭门的设置应符合下列规定：

1 当防护密闭门设置在直通式坡道中时，应采取使防护密闭门不被常规武器(通道口外的)爆炸破片直接命中的措施(如适当弯曲或折转通道轴线等)；

2 当防护密闭门沿通道侧墙设置时，防护密闭门门扇应嵌入墙内设置，且门扇的外表面不得突出通道的内墙面；

3 当防护密闭门设置于竖井内时，其门扇的外表面不得突出竖井的内墙面。

3．3．18 设置在出入口的防护密闭门和防爆波活门。其设计压力值应符合下列规定：

1 乙类防空地下室应按表3．3．18—1确定；

2 甲类防空地下室应按表3．3．18—2确定。

3．3．19 备用出入口可采用竖井式，并宜与通风竖井合并设置。竖井的平面净尺寸不宜小于1.0m×1.0m。与滤毒室相连接的竖井式出入口上方的顶板宜设置吊钩。当竖井设在地面建筑倒塌范围以内时，其高出室外地平面部分应采取防倒塌措施。

3．3．20 防空地下室的战时出入口应按表3．3．20的规定，设置密闭通道、防毒通道、洗消间或简易洗消。

3．3．21 密闭通道的设置应符合下列规定：

1 当防护密闭门和密闭门均向外开启时，其通道的内部尺寸应满足密闭门的启闭和安装需要；
2 当防护密闭门向外开启，密闭门向内开启时，两门之间的内部空间不宜小于本条第1款规定的密闭通道内部尺寸。

3．3．22 防毒通道的设置应符合下列规定：

1 防毒通道宜设置在排风口附近，并应设有通风换气设施；
2 防毒通道的大小应满足本规范第5．2．6条中规定的滤毒通风条件下换气次数要求；
3 防毒通道的大小应满足战时的使用要求，并应符合下列规定：

1)当两道人防门均向外开启时，在密闭门门扇开启范围之外应设有人员(担架)停留区(图3．3．22)。人员通过的防毒通道,其停留区的大小不应小于两个人站立的需要；担架通过的防毒通道，其停留区的大小应满足担架及相关人员停留的需要；

2)当外侧人防门向外开启，内侧人防门向内开启时，两门框墙之间的距离不宜小于人防门的门扇宽度，并应满足人员(担架)停留区的要求(停留区大小按本条第3款第1项的规定)。

3．3．23 洗消间的设置应符合下列规定：

1 洗消间应设置在防毒通道的一侧(图3．3．23)；

2 洗消间应由脱衣室、淋浴室和检查穿衣室组成：脱衣室的入口应设置在第一防毒通道内；淋浴室的入口应设置一道密闭门；检查穿衣室的出口应设置在第二防毒通道内；

3 淋浴器和洗脸盆的数量可按下列规定确定：

4 淋浴器的布置应避免洗消前人员与洗消后人员的足迹交叉；

5 医疗救护工程的脱衣室、淋浴室和检查穿衣室的使用面积宜各按每一淋浴器6m2计；其它防空地下室的脱衣室、淋浴室和检查穿衣室的使用面积宜各按每一淋浴器3m2计。

3．3．24 简易洗消宜与防毒通道合并设置；当带简易洗消的防毒通道不能满足规定的换气次数要求时，可单独设置简易洗消间。简易洗消应符合下列规定：

1 带简易洗消的防毒通道应符合下列规定：

1)带简易洗消的防毒通道应满足本规范第5．2．6条规定的换气次数要求；
2)带简易洗消的防毒通道应由防护密闭门与密闭门之间的人行道和简易洗消区两部分组成。人行道的净宽不宜小于 1.30m；简易洗消区的面积不宜小于2m2，且其宽度不宜小于0.60m(图3．3．24—1)。

2 单独设置的简易洗消间应位于防毒通道的一侧，其使用面积不宜小于5m2。简易洗消间与防毒通道之间宜设一道普通门，简易洗消间与清洁区之间应设一道密闭门(图3．3．24—2)。

3．3．25 在医疗救护工程主要出入口的第一防毒通道与第二防毒通道之间，应设置分类厅及配套的急救室、抗休克室、诊察室、污物间、厕所等。

3．3．26 当电梯通至地下室时，电梯必须设置在防空地下室的防护密闭区以外。


3．4 通风口、水电口

3．4 通风口、水电口

3．4．1 柴油发电机组的排烟口(以下简称“柴油机排烟口”)应在室外单独设置。进风口、排风口宜在室外单独设置。供战时使用的及平战两用的进风口、排风口应采取防倒塌、防堵塞以及防雨、防地表水等措施。

3．4．2 室外进风口宜设置在排风口和柴油机排烟口的上风侧。进风口与排风口之间的水平距离不宜小于10m；进风口与柴油机排烟口之间的水平距离不宜小于15m，或高差不宜小于6m。位于倒塌范围以外的室外进风口，其下缘距室外地平面的高度不宜小于0.50m；位于倒塌范围以内的室外进风口，其下缘距室外地平面的高度不宜小于1.OOm。

3．4．3 医疗救护工程、专业队队员掩蔽部、人员掩蔽工程、食品站、生产车间以及柴油电站等战时要求不间断通风的防空地下室，其进风口、排风口、柴油机排烟口宜采用防爆波活门 + 扩散室(或扩散箱)的消波设施(图3．4．7和图A．0．2)。进、排风口和柴油机排烟口的防爆波活门、扩散室(扩散箱)等消波设施的设置，应符合本规范附录F的规定。防爆波活门的设计压力应按本规范第3．3．18条的规定确定。

3．4．4 人防物资库等战时要求防毒，但不设滤毒通风，且空袭时可暂停通风的防空地下室，其战时进、排风口或平战两用的进、排风口可采用“防护密闭门 + 密闭通道 + 密闭门”的防护做法(图3．4．4a)；专业队装备掩蔽部、人防汽车库等战时允许染毒，且空袭时可暂停通风的防空地下室，其战时进、排风口或平战两用的进、排风口可采用“防护密闭门 + 集气室 + 普通门(防火门)”的防护做法(图3．4．4b)。防护密闭门的设计压力应按本规范第3．3．18条确定。

3，4．5 医疗救护工程、专业队队员掩蔽部、人员掩蔽工程、食品站、生产车间以及电站控制室等战时有洗消要求的防空地下室，其战时排风口应设在主要出入口，其战时进风口宜在室外单独设置。对于用作二等人员掩蔽所的乙类防空地下室和核5级、核6级、核6B级的甲类防空地下室，当其室外确无单独设置进风口条件时，其进风口可结合室内出入口设置，但在防爆波活门外侧的上方楼板结构宜按防倒塌设计，或在防爆波活门的外侧采取防堵塞措施(图3．4．5)。

3．4．6 采用悬板式防爆波活门(以下简称悬板活门)时，悬板活门应嵌入墙内(图3. 4．6)设置。其嵌入深度不应小于300mm 。

3．4．7 扩散室应采用钢筋混凝土整体浇筑，其室内平面宜采用正方形或矩形，并应符合下列规定：

1 乙类防空地下室扩散室的内部空间尺寸可根据施工要求确定。甲类防空地下室的扩散室的内部空间尺寸应符合本规范附录F的规定，并应符合下列规定：

2 与扩散室相连接的通风管位置应符合下列规定：

1)当通风管由扩散室侧墙穿入时，通风管的中心线应位于距后墙面的1／3扩散室净长处(图3．4．7a)；
2)当通风管由扩散室后墙穿入时，通风管端部应设置向下的弯头，并使通风管端部的中心线位于距后墙面的1／3扩散室净长处(图3．4．7b)；

3 扩散室内应设地漏或集水坑；

4 常用扩散室内部空间的最小尺寸，可按本规范附录A的表A．0．1确定。

3．4．8 乙类防空地下室和核6级、核6B级甲类防空地下室消波设施可采用扩散箱。扩散箱宜采用钢板制作，钢板厚度不宜小于3mm，并应满足预定的抗力要求和密闭要求。扩散箱的箱体应设有泄水孔。扩散箱的内部空间最小尺寸，应符合本规范第3．4．7条第1款的规定。常用扩散箱的内部空间最小尺寸可按本规范附录A的表A．0．2确定。

3．4．9 滤毒室与进风机室应分室布置。滤毒室应设在染毒区，滤毒室的门应设置在直通地面和清洁区的密闭通道或防毒通道内(图3．4．9)，并应设密闭门；进风机室应设在清洁区。

3．4．10 防空地下室战时主要出入口的防护密闭门外通道内以及进风口的竖井或通道内，应设置洗消污水集水坑。洗消污水集水坑可按平时不使用，战时使用手动排水设备(或移动式电动排水设备)设计。坑深不宜小于0.60m；容积不宜小于0.50m3。

3．4．11 防爆波电缆井应设置在防空地下室室外的适当位置(如土中)。防爆波电缆井可与平时使用的电缆井合并设置，但其结构及井盖应满足相应的抗力要求


3．5 辅助房间

3．5 辅助房间

3．5．1 医疗救护工程宜设水冲厕所；人员掩蔽工程、专业队队员掩蔽部和人防物资库等宜设干厕(便桶)；专业队装备掩蔽部、电站机房和人防汽车库等战时可不设厕所；其它配套工程的厕所可根据实际需要确定。对于应设置干厕的防空地下室，当因平时使用需要已设置水冲厕所时，也应根据战时需要确定便桶的位置。干厕的建筑面积可按每个便桶1.00～1.40m2确定。

厕所宜设在排风口附近，并宜单独设置局部排风设施。干厕可在临战时构筑。

3．5．2 每个防护单元的男女厕所应分别设置。厕所宜设前室。厕所的设置可按下列规定确定：

1 男女比例：二等人员掩蔽所可按1:1，其它防空地下室按具体情况确定；
2 大便器(便桶)设置数量：男每40～50人设一个；女每30～40人设一个；
3 水冲厕所小便器数量与男大便器同，若采用小便槽，按每0.5m长相当于一个小便器计。

3．5．3 中心医院、急救医院应设开水间。其它防空地下室当人员较多，且有条件时可设开水间。

3．5．4 开水间、盥洗室、贮水间等宜相对集中布置在排风口附近。

3. 5．5 人员掩蔽工程和除食品加工站以外的配套工程，其清洁区内不宜设置厨房。其它防空地下室当在清洁区内设厨房时，宜按使用无明火加温设备设计。

3．5．6 医疗救护工程、专业队队员掩蔽部、人员掩蔽工程以及生产车间、食品站等在进风系统中设有滤毒通风的防空地下室，应在其清洁区内的进风口附近设置防化通信值班室。医疗救护工程、专业队队员掩蔽部、一等人员掩蔽所、生产车间和食品站等防空地下室的防化通信值班室的建筑面积可按10～12m2确定；二等人员掩蔽所的防化通信值班室的建筑面积可按8～10m2确定。

3．5．7 每个防护单元宜设一个配电室，配电室也可与防化通信值班室合并设置。


3．6 柴油电站

3．6 柴油电站

3．6．1 柴油电站的位置，应根据防空地下室的用途和发电机组的容量等条件综合确定。柴油电站宜独立设置，并与主体连通。柴油电站宜靠近负荷中心，远离安静房间。

3．6．2 固定电站设计应符合下列规定：

1 固定电站的控制室宜与发电机房分室布置。其控制室和人员休息室、厕所等应设在清洁区；发电机房和贮水间、储油间、进、排风机室、机修间等应设在染毒区。当内部电站的控制室与主体相连通时，可不单独设休息室和厕所。控制室与发电机房之间应设置密闭隔墙、密闭观察窗和防毒通道；

2 发电机房的进、排风机室、储油间和贮水间等宜根据发电机组的需要确定；

3 固定电站设计应设有柴油发电机组在安装、检修时的吊装措施；

4 当发电机房确无条件设置直通室外地面的发电机组运输出入口时，可在非防护区设置吊装孔。

3．6．3 移动电站设计应符合下列规定：

1 移动电站应设有发电机房、储油间、进风、排风、排烟等设施。移动电站为染毒区。移动电站与主体清洁区连通时，应设置防毒通道；

2 根据发电机组的需要，发电机房宜设置进风机和排风机的位置；

3 发电机房应设有能够通至室外地面的发电机组运输出入口。

3．6．4 发电机房的机组运输出入口的门洞净宽不宜小于设备的宽度加0.30m。发电机房通往室外地面的出入口应设一道防护密闭门。

3．6．5 移动电站设置在人防汽车库内时，可不专设发电机房，但应有独立的进风、排风、排烟系统和扩散室。

3．6．6 柴油电站的贮油间应符合下列规定：

1 贮油间宜与发电机房分开布置；

2 贮油间应设置向外开启的防火门，其地面应低于与其相连接的房间(或走道)地面150～200mm或设门槛；

3 严禁柴油机排烟管、通风管、电线、电缆等穿过贮油间。


3．7 防护功能平战转换

3．7 防护功能平战转换

3．7．1 防护功能平战转换措施仅适用于符合本规范第3．1．9条规定的平战结合防空地下室采用，并应符合下列各项规定：

1 采用的转换措施应能满足战时的各项防护要求，并应在规定的转换时限内完成；

2 平战转换设计应符合本规范第4．12节的有关规定；

3 当转换措施中采用预制构件时，应在设计中注明：预埋件、预留孔(槽)等应在工程施工中一次就位，预制构件应与工程施工同步做好，并应设置构件的存放位置；

4 平战转换设计应与工程设计同步完成。

3．7．2 平战结合的防空地下室中，下列各项应在工程施工、安装时一次完成：

——现浇的钢筋混凝土和混凝土结构、构件；
——战时使用的及平战两用的出入口、连通口的防护密闭门、密闭门；
——战时使用的及平战两用的通风口防护设施；
——战时使用的给水引入管、排水出户管和防爆波地漏。

3．7．3 对防护单元隔墙上开设的平时通行口以及平时通风管穿墙孔，所采用的封堵措施应满足战时的抗力、密闭等防护要求，并应在15天转换时限内完成。对于临战时采用预制构件封堵的平时通行口，其洞口净宽不宜大于7.00m，净高不宜大于3.00m；且其净宽之和不宜大于应建防护单元隔墙总长度的1／2。

3．7．4 因平时使用的需要，在防空地下室顶板上或在多层防空地下室中的防护密闭楼板上开设的采光窗、平时风管穿板孔和设备吊装口，其净宽不宜大于3.00m，净长不宜大于6.00m，且在一个防护单元中合计不宜超过2个。在顶板上或在防护密闭楼板上采用的封堵措施应满足战时的抗力、密闭等防护要求。在顶板上采用的封堵措施应在3天转换时限内完成；在防护密闭楼板上采用的封堵措施应在15天转换时限内完成。专供平时使用的楼梯、自动扶梯以及净宽大于3m的穿板孔，宜将其设置在防护密闭区之外。

3．7．5 专供平时使用的出入口，其临战时采用的封堵措施，应满足战时的抗力、密闭等防护要求(甲类防空地下室还需满足防早期核辐射要求)，并应在3天转换时限内完成。对临战时采用预制构件封堵的平时出入口，其洞口净宽不宜大于7.00m，净高不宜大于3.00m；且在一个防护单元中不宜超过2个。

3．7．6 大型设备安装口的设置及其封堵措施，应满足防空地下室的战时防护要求。若大型设备需在临战时安装，该设备安装口的封堵措施，应符合本节中相关的要求。

3．7．7 专供平时使用的进风口、排风口的临战封堵措施，应满足战时的抗力、密闭等防护要求(甲类防空地下室还需满足防早期核辐射要求)。

3．7．8 根据平时使用需要设置的通风采光窗，其临战时的转换工作量应符合本规范第3．1．9条的相关规定。通风采光窗的窗孔尺寸，应根据防空地下室的结构类型、平时的使用要求以及建筑物四周的环境条件等因素综合分析确定。承受战时动荷载的墙面，其窗孔的宽度不宜大于墙面宽度(指轴线之间距离)的1／3。窗井应采取相应的防雨和防地表水倒灌等措施。

3．7．9 通风采光窗的临战封堵措施，应满足战时的抗力、密闭等防护要求(甲类防空地下室还需满足防早期核辐射要求)。其临战时的封堵方式，设置窗井的可采用全填土式或半填土式；高出室外地平面的可采用挡板式(图3．7．9)。


3．8 防 水

3．8 防 水

3．8．1 防空地下室设计应做好室外地面的排水处理，避免在上部地面建筑周围积水。

3．8．2 防空地下室的防水设计不应低于《地下工程防水技术规范》(GB 50108)规定的防水等级的二级标准。

3．8．3 上部建筑范围内的防空地下室顶板应采用防水混凝土，当有条件时宜附加一种柔性防水层。


3．9 内部装修

3．9 内部装修

3．9．1 防空地下室的装修设计应根据战时及平时的功能需要，并按适用、经济、美观的原则确定。在灯光、色彩、饰面材料的处理上应有利于改善地下空间的环境条件。

3．9．2 室内装修应选用防火、防潮的材料，并满足防腐、抗震、环保及其它特殊功能的要求。平战结合的防空地下室，其内部装修应符合国家有关建筑内部装修设计防火规范的规定。

3．9．3 防空地下室的顶板不应抹灰。平时设置吊顶时，应采用轻质、坚固的龙骨，吊顶饰面材料应方便拆卸。密闭通道、防毒通道、洗消间、简易洗消间、滤毒室、扩散室等战时易染毒的房间、通道，其墙面、顶面、地面均应平整光洁，易于清洗。

3．9．4 设置地漏的房间和通道，其地面坡度不应小于0.5％，坡向地漏，且其地面应比相连的无地漏房间(或通道)的地面低20mm。

3．9．5 柴油发电机房、通风机室、水泵间及其它产生噪声和振动的房间，应根据其噪声强度和周围房间的使用要求，采取相应的隔声、吸声、减震等措施。


4 结 构

4 结 构

4．1 一般规定

4．1．1 防空地下室结构的选型，应根据防护要求、平时和战时使用要求、上部建筑结构类型、工程地质和水文地质条件以及材料供应和施工条件等因素综合分析确定。

4．1．2 防空地下室结构的设计使用年限应按50年采用。当上部建筑结构的设计使用年限大于50年时，防空地下室结构的设计使用年限应与上部建筑结构相同。

4．1．3 甲类防空地下室结构应能承受常规武器爆炸动荷载和核武器爆炸动荷载的分别作用，乙类防空地下室结构应能承受常规武器爆炸动荷载的作用。对常规武器爆炸动荷载和核武器爆炸动荷载，设计时均按一次作用。

4．1．4 防空地下室的结构设计，应根据防护要求和受力情况做到结构各个部位抗力相协调。

4．1．5 防空地下室结构在常规武器爆炸动荷载或核武器爆炸动荷载作用下，其动力分析均可采用等效静荷载法。

4．1．6 防空地下室结构在常规武器爆炸动荷载或核武器爆炸动荷载作用下，应验算结构承载力；对结构变形、裂缝开展以及地基承载力与地基变形可不进行验算。

4．1．7 对乙类防空地下室和核5级、核6级、核6B级甲类防空地下室结构，当采用平战转换设计时，应通过临战时实施平战转换达到战时防护要求。

4．1．8 防空地下室结构除按本规范设计外，尚应根据其上部建筑在平时使用条件下对防空地下室结构的要求进行设计，并应取其中控制条件作为防空地下室结构设计的依据。


4．2 材 料

4．2 材 料

4．2．1 防空地下室结构的材料选用，应在满足防护要求的前提下，做到因地制宜、就地取材。地下水位以下或有盐碱腐蚀时，外墙不宜采用砖砌体。当有侵蚀性地下水时，各种材料均应采取防侵蚀措施。

4．2．2 防空地下室钢筋混凝土结构构件，不得采用冷轧带肋钢筋、冷拉钢筋等经冷加工处理的钢筋。

4．2．3 在动荷载和静荷载同时作用或动荷载单独作用下，材料强度设计值可按下列公式计算确定：

4．2．4 在动荷载与静荷载同时作用或动荷载单独作用下，混凝土和砌体的弹性模量可取静荷载作用时的1.2倍；钢材的弹性模量可取静荷载作用时的数值。

4．2．5 在动荷载与静荷载同时作用或动荷载单独作用下，各种材料的泊松比均可取静荷载作用时的数值。


4．3 常规武器地面爆炸空气冲击波、土中压缩波参数

4．3 常规武器地面爆炸空气冲击波、土中压缩波参数

4．3．1 防空地下室防常规武器作用应按非直接命中的地面爆炸计算，且按常规武器地面爆炸的整体破坏效应进行设计。设计中采取的常规武器等效TNT装药量、爆心至主体结构外墙外侧的水平距离以及爆心至口部的水平距离，均应按国家现行有关规定取值。

4．3．2 在结构计算中，常规武器地面爆炸空气冲击波波形可取按等冲量简化的无升压时间的三角形(图4．3．2)。

4．3．3 在结构计算中，常规武器地面爆炸在土中产生的压缩波波形可取按等冲量简化的有升压时间的三角形(图4．3．3)。

4．3．4 在结构顶板及室内出入口结构构件计算中，当符合下列条件之一时，可考虑上部建筑对常规武器地面爆炸空气冲击波超压作用的影响，将空气冲击波最大超压乘以0.8的折减系数。

1 上部建筑层数不少于二层，其底层外墙为钢筋混凝土或砌体承重墙，且任何一面外墙墙面开孔面积不大于该墙面面积的50％；

2 上部为单层建筑，其承重外墙使用的材料和开孔比例符合上款规定，且屋顶为钢筋混凝土结构。

4．3．5 常规武器地面爆炸时，作用在防空地下室结构构件上的动荷载可按均布动荷载进行动力分析。常规武器地面爆炸作用在防空地下室结构各部位的动荷载可按本规范附录B计算。


4．4 核武器爆炸地面空气冲击波、土中压缩波参数

4．4 核武器爆炸地面空气冲击波、土中压缩波参数

4．4．1 在结构计算中，核武器爆炸地面空气冲击波超压波形，可取在最大压力处按切线或按等冲量简化的无升压时间的三角形(图4．4．1)。防空地下室结构设计采用的地面空气冲击波最大超压(简称地面超压)△Pm，应按国家现行有关规定取值。地面空气冲击波的其它主要设计参数可按表4．4．1采用。

4．4．2 在结构计算中，核武器爆炸土中压缩波波形可取简化为有升压时间的平台形(图4．4．2)。

4．4．3 核武器爆炸土中压缩波的最大压力Ph及土中压缩波升压时间t0h可按下列公式计算：

4．4．4 在计算结构顶板核武器爆炸动荷载时，对核5级、核6级和核6B级防空地下室，当符合下列条件之一时，可考虑上部建筑对地面空气冲击波超压作用的影响。

1 上部建筑层数不少于二层，其底层外墙为钢筋混凝土或砌体承重墙，且任何一面外墙墙面开孔面积不大于该墙面面积的50％；

2 上部为单层建筑，其承重外墙使用的材料和开孔比例符合上款规定，且屋顶为钢筋混凝土结构。

4．4．5 对符合本规范第4．4．4条规定的核6级和核6B级防空地下室，作用在其上部建筑底层地面的空气冲击波超压波形可采用有升压时间的平台形(图4．4．2)，空气冲击波超压计算值可取△Pm，升压时间可取0.025s。

4．4．6 对符合本规范第4．4．4条规定的核5级防空地下室，作用在其上部建筑底层地面的空气冲击波超压波形可采用有升压时间的平台形(图4．4．2)，空气冲击波超压计算值可取0.95△Pm，升压时间可取0.025s。

4．4．7 在计算土中外墙核武器爆炸动荷载时，对核4B级及以下的防空地下室，当上部建筑的外墙为钢筋混凝土承重墙，或对上部建筑为抗震设防的砌体结构或框架结构的核6级和核6B级防空地下室，均应考虑上部建筑对地面空气冲击波超压值的影响，空气冲击波超压计算值△Pms应按表4．4．7的规定采用。


4．5 核武器爆炸动荷载

4．5 核武器爆炸动荷载

4．5．1 全埋式防空地下室结构上的核武器爆炸动荷载，可按同时均匀作用在结构各部位进行受力分析(图4．5．1a)。

当核6级和核6B级防空地下室顶板底面高出室外地面时，尚应验算地面空气冲击波对高出地面外墙的单向作用(图
4．5．1b)。


4. 6 结构动力计算

4. 6 结构动力计算


4. 7 常规武器爆炸动荷载作用下结构等效静荷载

4. 7 常规武器爆炸动荷载作用下结构等效静荷载


4. 8 核武器爆炸动荷载作用下常用结构等效静荷载

4. 8 核武器爆炸动荷载作用下常用结构等效静荷载


4. 9 荷载组合

4. 9 荷载组合

4．9．1 甲类防空地下室结构应分别按下列第1、2、3款规定的荷载(效应)组合进行设计，乙类防空地下室结构应分别按下列第1、2款规定的荷载(效应)组合进行设计，并应取各自的最不利的效应组合作为设计依据。其中平时使用状态的荷载(效应)组合应按国家现行有关标准执行。

1 平时使用状态的结构设计荷载；
2 战时常规武器爆炸等效静荷载与静荷载同时作用；
3 战时核武器爆炸等效静荷载与静荷载同时作用。

4．9．2 常规武器爆炸等效静荷载与静荷载同时作用下，结构各部位的荷载组合可按表4．9．2的规定确定。各荷载的分项系数可按本规范第4．10．2条规定采用。

4．9．3 核武器爆炸等效静荷载与静荷载同时作用下，结构各部位的荷载组合可按表4．9．3的规定确定：各荷载的分项系数可按本规范第4．10. 2条规定采用。

4．9．4 在确定核武器爆炸等效静荷载与静荷载同时作用下防空地下室基础荷载组合时，当地下水位以下无桩基防空地下室基础采用箱基或筏基，且按表4．9 .2及表4．9．3规定的建筑物自重大于水的浮力，则地基反力按不计入浮力计算时，底板荷载组合中可不计入水压力；若地基反力按计入浮力汁算时，底板荷载组合中应计入水压力。对地下水位以下带桩基的防空地下室，底板荷载组合中应计入水压力。


4. 10 内力分析和截面设计

4. 10 内力分析和截面设计


4. 11 构造规定

4. 11 构造规定


4. 12 平战转移设计

4. 12 平战转移设计


5 采暖通风与空气调节

5 采暖通风与空气调节

5．1 一般规定

5．1．1 防空地下室的采暖通风与空气调节设计，必须确保战时防护要求，并应满足战时及平时的使用要求。对于平战结合的乙类防空地下室和核5级、核6级、核6B级的甲类防空地下室设计，当平时使用要求与战时防护要求不一致时，应采取平战功能转换措施。

5．1．2 防空地下室的通风与空气调节系统设计，战时应按防护单元设置独立的系统，平时宜结合防火分区设置系统。

5．1．3 采暖通风与空气调节系统选用的设备及材料，除应满足防护和使用功能要求外，还应满足防潮、卫生及平时使用时的防火要求，且便于施工安装和维修。

5．1．4 防空地下室的采暖通风与空气调节室外空气计算参数，应按国家现行《采暖通风与空气调节设计规范》(GB 50019)中的有关条文执行。

5．1．5 防空地下室的采暖通风与空气调节设计，宜根据防空地下室的不同功能，分别对设备、设备房间及管道系统采取相应的减噪措施。

5．1．6 防空地下室的采暖通风与空气调节系统应分别与上部建筑的采暖通风与空气调节系统分开设置。专供上部建筑使用的采暖、通风、空气调节装置及其管道系统的设计，应符合本规范3．1节中有关条文的规定。


5．2 防护通风

5．2 防护通风


5．3 平战结合及平战功能转换

5．3 平战结合及平战功能转换

5．3．1 采暖通风与空调系统的平战结合设计，应符合下列要求：

1 平战功能转换措施必须满足防空地下室战时的防护要求和使用要求；
2 在规定的临战转换时限内完成战时功能转换；
3 专供平时使用的进风口、排风口和排烟口，战时采取的防护密闭措施，应符合本规范第3.7节及第4.12节中的有关规定。

5．3．2 防空地下室两个以上防护单元平时合并设置一套通风系统时，应符合下列要求：

1 必须确保战时每个防护单元有独立的通风系统；
2 临战转换时应保证两个防护单元之间密闭隔墙上的平时通风管、孔在规定时间内实施封堵，并符合战时的防护要求。

5．3．3 防空地下室平时和战时合用一个通风系统时，应按平时和战时工况分别计算系统的新风量，并按下列规定选用通风和防护设备。

1 按最大的计算新风量选用清洁通风管管径、粗过滤器、密闭阀门和通风机等设备；
2 按战时清洁通风的计算新风量选用门式防爆波活门，并按门扇开启时的平时通风量进行校核；
3 按战时滤毒通风的计算新风量选用滤毒进(排)风管路上的过滤吸收器、滤毒风机、滤毒通风管及密闭阀门。

5．3．4 防空地下室平时和战时分设通风系统时，应按平时和战时工况分别计算系统新风量，并按下列规定选用通风和防护设备：

1 平时使用的通风管、通风机及其它设备，按平时工况的计算新风量选用；
2 防爆波活门、战时通风管、密闭阀门、通风机及其它设备，按战时清洁通风的计算新风量选用。滤毒通风管路上的设备，则按滤毒通风量选用。

5．3．5 防空地下室战时的进(排)风口或竖井，宜结合平时的进(排)风口或竖井设置。平战结合的进风口宜选用门式防爆波活门。平时通过该活门的风量，宜按防爆波活门门扇全开时的风速不大于1Om／s确定。

5．3．6 防空地下室内的厕所、盥洗室、污水泵房等排风房间，宜按防护单元单独设置排风系统，且宜平战两用。

5．3．7 防空地下室战时的通风管道及风口，应尽量利用平时的通风管道及风口，但应在接口处设置转换阀门。

5．3．8 战时的防护通风设计，必须有完整的施工设计图纸，标往相关的预埋件、预留孔位置。

5．3．9 防空地下室平时使用时的人员新风量，通风时不应小于30(m3／(P·h))，空调时宜符合表5．3．9规定。

5．3．10 平时使用的防空地下室，其室内空气温度和相对湿度，宜按表5．3．10确定。

5. 3．11 平时使用的防空地下室，空调送风房间的换气次数每小时不宜小于5次。部分房间的最小换气次数，宜按表5．3．11确定。

5．3．12 平时为汽车库，战时为人员掩蔽所或物资库的防空地下室，其通风系统的设计应符合下列要求：

1 通风系统的战时通风方式应符合本规范第5．2．1条的规定；
2 战时通风系统的设置应符合本规范第5．1．2条的规定；
3 穿过防护单元隔墙的通风管道，必须在规定的临战转换时限内形成隔断，并在抗力和防毒性能方面与该防护单元的防护要求相适应。


5．4 采 暖

5．4 采 暖

5．4．1 引入防空地下室的采暖管道，在穿过人防围护结构处应采取可靠的防护密闭措施，并应在圃护结构的内侧设置工作压力不小于1.OMPa的阀门。

5．4．2 防空地下室宜采用散热器采暖或热风采暖。

5．4．3 防空地下室的采暖热媒宜采用低温热水。

5．4．4 防空地下室的采暖热负荷应包括围护结构耗热量、加热新风耗热量，以及通过其它途径散失或获得的热量。

5．4．5 防空地下室围护结构的散热量，宜按下列规定确定。

1 土中围护结构的散热量Q，按下式计算：

2 有通风采光窗的防空地下室，窗井的外墙和窗的热损失，应按地面建筑的计算方法确定；

3 防空地下室外墙高出室外地面部分，其热损失应按地面建筑的计算方法确定。


5．5 自然通风和机械通风

5．5 自然通风和机械通风

5．5．1 防空地下室应充分利用当地自然条件，并结合地面建筑的实际情况，合理地组织、利用自然通风。采用自然通风的防空地下室，其平面布置应保证气流通畅，并应避免死角和短路，尽量减少风口和气流通路的阻力。

5．5．2 对于平战结合的乙类防空地下室和核5级、核6级、核6B级的甲类防空地下室设计，宜采用通风采光窗进行自然通风。 通风采光窗宜在防空地下室两面的外墙分别设置。

5．5．3 战时使用的和平战两用的机械通风进风口、排风口，宜采用竖井分别设置在室外不同方向。进风口与排风口的水平距离、进风口下缘高出当地室外地面的高度应符合本规范第3.4节的规定。进风口应设在空气流畅、清洁处。

5．5．4 通风机应根据不同使用要求，选用节能和低噪声产品。战时电源无保障的防空地下室应采用电动、人力两用通风机。

5．5．5 通风管道应采用符合卫生标准的不燃材料制作。


5．6 空气调节

5．6 空气调节

5．6．1 防空地下室采用通风设计不能满足温、湿度要求时，应进行空气调节设计。

5．6．2 空调房间的计算得热量，应根据围护结构传热量、人体散热量、照明散热量、设备散热量以及伴随各种散湿过程产生的潜热量等各项因素确定。

5．6．3 空调房间的计算散湿量，应根据人体散湿量、围护结构散湿量、潮湿表面和液面的散湿量、设备散湿量以及其它散湿量等各项因素确定。

5．6．4 空调系统的冷负荷，应包括消除空调房间的计算得热量所需的冷负荷、新风冷负荷、以及由通风机、风管等温升引起的附加冷负荷。

5．6．5 空调系统的湿负荷，应包括空调房间的计算湿负荷与新风湿负荷。

5．6．6 防空地下室围护结构的平均散湿量，可按经验数据选取：0.5g／(h·m2) ～1.0g／(h·m2)。由室内人员造成的人为散湿量(不含人体散湿量)，应根据实际情况确定。对于全天在防空地下室内工作、生活人员(如医院、病房等)的人为散湿量，可取30g／(P·h)。

5．6．7 围护结构传热量应根据埋深不同，按浅埋或深埋分别计算。

1 浅埋防空地下室(指防空地下室顶板底面至室外地面的垂直距离小于6m的防空地下室)，宜按本规范附录G计算；
2 深埋防空地下室(指防空地下室顶板底面至室外地面的垂直距离大于或等于6m的防空地下室)，宜按本规范附录H计算。

5．6．8 空气热湿处理设备宜根据下列原则选用：

1 以湿负荷为主的防空地下室，宜选用除湿机、调温除湿机、除湿空调机等空气处理设备；
2 以冷负荷为主的防空地下室，宜选用冷水机组加组合式空调器、冷风机等空气处理设备。

5．6．9 全年使用的集中式空调系统应满足下列要求：

1 冬、夏季在保证最小新风量的条件下，满足各送风房间所需的送风量；
2 过渡季节使用大量新风或全新风的空调系统，其进风和排风系统要适应新风量变化的需要。

5．6．10 新风系统和回风系统应设置符合卫生标准的空气过滤装置。

5．6．11 引入防空地下室的空调水管，应采取防护密闭措施，并应在其围护结构的内侧设置工作压力不小于1.OMPa的阀门。


5．7 柴油电站的通风

5．7 柴油电站的通风

5．7．1 柴油发电机房宜设置独立的进、排风系统。

5．7．2 柴油发电机房采用清洁式通风时，应按下列规定计算进、排风量：

1 当柴油发电机房采用空气冷却时，按消除柴油发电机房内余热计算进风量；

2 当柴油发电机房采用水冷却时，按排除柴油发电机房内有害气体所需的通风量经计算确定。有害气体的容许含量取：CO为30mg／m3，丙烯醛为0.3mg／m3，或按大于等于20m3／(kW·h)计算进风量；

3 排风量取进风量减去燃烧空气量。

5．7．3 柴油机燃烧空气量，可根据柴油机额定功率取经验数据计算：7m3／(kW·h)。清洁通风时，柴油机所需的燃烧空气直接取用发电机房室内的空气；隔绝防护时，应从机房的进风或排风管引入室外空气燃烧，但吸气系统的阻力不宜超过1kPa。

5．7．4 柴油发电机房内的余热量应包括柴油机、发电机和排烟管道的散热量。

5．7．5 柴油发电机房的降温方式应符合下列要求：

1 当室内外空气温差较大时，宜利用室外空气降低发电机房温度；
2 当水量充足且水温能满足要求时，宜采用水冷方式降低发电机房温度；
3 当室内外空气温差较小且水量不足时，宜采用直接蒸发式冷风机组降低发电机房温度。

5．7．6 柴油电站控制室所需的新风，应按下述不同情况区别处理：

1 当柴油电站与防空地下室连成一体时，应从防空地下室内向电站控制室供给新风；
2 当柴油电站独立设置时，控制室应由柴油电站设置独立的通风系统供给新风，且应设滤毒通风装置。

5．7．7 柴油电站的贮油间应设排风装置，排风换气次数不应小于每小时5次，接至贮油间的排风管道上应设70℃关闭的防火阀。

5．7．8 柴油机的排烟系统，应按下列规定设置：

1 柴油机排烟口与排烟管应采用柔性连接。当连接两台或两台以上机组时，排烟支管上应设置单向阀门；
2 排烟管的室内部分，应作隔热处理，其表面温度不应超过60℃。

5．7．9 移动电站与有防毒要求的防空地下室设连通口时，应设防毒通道和滤毒通风时的超压排风设施。


6 给水、排水

6 给水、排水

6．1 一般规定

6．1．1 防空地下室上部建筑的管道穿过人防围护结构时，应符合本规范第3．1．6条的规定。

6．1．2 穿过人防围护结构的给水引入管、排水出户管、通气管、供油管的防护密闭措施应符合下列要求：

1 符合以下条件之一的管道，在其穿墙(穿板)处应设置刚性防水套管：

1)管径不大于DN150mm的管道穿过防空地下室的顶板、外墙、密闭隔墙及防护单元之间的防护密闭隔墙时；
2)管径不大于DN150mm的管道穿过乙类防空地下室临空墙或穿过核5级、核6级和核6B级的甲类防空地下室临空墙时。

2 符合以下条件之一的管道，在其穿墙(穿板)处应设置外侧加防护挡板的刚性防水套管：

1)管径大于DN150mm的管道穿过人防围护结构时；
2)管径不大于DN150mm的管道穿过核4级、核4B级的甲类防空地下室临空墙时。


6．2 给 水

6．2 给 水

6．2．1 防空地下室宜采用城市市政给水管网或防空地下室的区域水源供水。有条件时，可采用自备内水源或自备外水源供水。

防空地下室自备水源的取水构筑物宜用管井。自备内水源取水构筑物应设于清洁区内。在自备内水源与外部水源(如城市市政给水管网)的连接处，应设置有效的隔断措施。自备外水源取水构筑物的抗力级别应与其供水的防空地下室中抗力级别最高的相一致。

6．2．2 防空地下室平时用水量定额应符合现行国家标准《建筑给水排水设计规范》(GB 50015)的有关规定。

6．2．3 防空地下室战时人员用水量标准应按表6．2．3采用。

6．2．4 需供应开水的防空地下室，开水供水量标准为1～2L／(人·d)，其水量已计人在饮用水量中。设置水冲厕所的医疗救护工程，水冲厕所的用水量已计人在伤病员和工作人员的生活用水量中。

6．2．5 战时人员生活用水、饮用水的贮水时间，应根据防空地下室的水源情况、工程类别，按表6．2．5采用。

6．2．6 在防空地下室的清洁区内，每个防护单元均应设置生活用水、饮用水贮水池(箱)。贮水池(箱)的有效容积应根据防空地下室战时的掩蔽人员数量、战时用水量标准及贮水时间计算确定。

6．2．7 生活饮用水的水质，平时应符合现行国家标准《生活饮用水卫生标准》 (GB 5749)的要求，战时应符合表6．2．7的规定。

6．2．8 机械、通信和空调等设备用水的水质、水量、水压和水温应按其工艺要求确定。

6．2．9 饮用水的贮水池(箱)宜单独设置。若与生活用水贮存在同一贮水池(箱)中，应有饮用水不被挪用的措施。

6．2．10 生活用水、饮用水、洗消用水的供给，可采用气压给水装置、变频给水设备或高位水池(箱)。战时电源无保证的防空地下室，应有保证战时供水的措施。

6．2．11 生活用水、饮用水、洗消用水以外的给水系统的选择，应根据防空地下室的各项用水对于水质、水量、水压和水温的要求，并根据战时的水源、电源等情况综合分析确定。在技术经济合理的条件下，设备用水宜采用循环或重复利用的给水系统，并应充分利用其余压。

6．2．12 防空地下室内部的给水管道，应根据平时装修要求及结构情况，可设于吊顶内、管沟内或沿墙明设。给水管道不应穿过通信、变配电设备房间。

6．2．13 防空地下室给水管道上防护阀门的设置及安装应符合下列要求：

1 当给水管道从出入口引入时，应在防护密闭门的内侧设置；当从人防围护结构引入时，应在人防围护结构的内侧设置；穿过防护单元之间的防护密闭隔墙时，应在防护密闭隔墙两侧的管道上设置；

2 防护阀门的公称压力不应小于1.OMPa；

3 防护阀门应采用阀芯为不锈钢或铜材质的闸阀或截止阀；

4 人防围护结构内侧距离阀门的近端面不宜大于200mm。阀门应有明显的启闭标志。

6．2．14 防空地下室的给水管管材应符合以下要求：

1 穿过人防围护结构的给水管道应采用钢塑复合管或热镀锌钢管；
2 防护阀门以后的管道可采用其它符合现行规范及产品标准要求的管材。

6．2．15 给水管道穿过人防围护结构时，宜采取防震、防不均匀沉降措施。

6．2．16 对于可能产生结露的贮水池(箱)和给水管道，应根据使用要求，采取相应的防结露措施。

6．2．17 平时需用水的防空地下室的给水入户管上应设水表。

6．2．18 防空地下室的水泵间宜设隔声、减振措施。


6．3 排 水

6．3 排 水

6．3．1 防空地下室的污废水宜采用机械排出。战时电源无保证的防空地下室，在战时需设电动排水泵时，应有备用的人力机械排水设施。

6．3．2 一般防空地下室应设有在隔绝防护时间内不向外部排水的措施。对于在隔绝防护时间内能连续均匀地向室内进水的防空地下室，方可连续向室外排水，但应设有使其排水量不大于进水量的措施。

6．3．3 医疗救护工程的污水处理设施宜设在防护区外。

6．3．4 在隔绝防护时间内，设备的冷却水可回流到原贮水池。当设备发热量较大，采用单格贮水池不能满足使用要求时，可采用双格或多格贮水池。多格贮水池的最后一格不应充水，其容积也不计入有效容积内。

6．3．5 战时生活污水集水池的有效容积应包括调节容积和贮备容积。调节容积不宜小于最大一台污水泵5min的出水量，且污水泵每小时启动次数不宜超过6次；贮备容积必须大于隔绝防护时间内产生的全部污水量的1.25倍；隔绝防护时间按本规范表5．2．4确定。集水池还应满足水泵设置、水位控制器等安装、检查的要求；设计的最低水位，应满足水泵吸水要求。贮备容积平时如需使用，其空间应有在临战时排空的措施。

6．3．6 防护单元清洁区内有供平时使用的生活污水集水池或消防废水集水池时，宜兼作战时生活污水集水池。其有效容积按本规范第6．3．5条进行校核。

6．3．7 当符合本规范第6．3．2条规定的排水条件时，生活污水集水池的贮备容积，可减去隔绝防护时间内向外排出的污水量。

6．3．8 通气管的设置应符合下列要求：

1 收集平时生活污水的集水池应设通气管，并接至室外、排风扩散室或排风竖井内；

2 收集平时消防排水、空调冷凝水、地面冲洗排水的集水池，按平时使用的卫生要求及地面排水收集方式确定通气管的设置方式；

3 收集战时生活污水的集水池，临战时应增设接至厕所排风口的通气管；

4 通气管的管径不宜小于污水泵出水管的管径，且不得小于75mm；

5 通气管在穿过人防围护结构时，该段通气管应采用热镀锌钢管，并应在人防围护结构内侧设置公称压力不小于1.OMPa的铜芯闸阀。人防围护结构内侧距离阀门的近端面不宜大于200mm。

6．3．9 设有多个防护单元的防空地下室，当需设置生活污水集水池时，应按每个防护单元单独设置。

6．3．10 生活污水集水池宜设于清洁区内厕所、盥洗室的下部。清洁区内用水房间、平时使用的空调机房等房间内宜设置地漏，地漏箅子的顶面应低于该处地面5～1Omm。

6．3．11 供防空地下室内平时使用的排水泵，宜采用自动启动方式；仅战时使用的排水泵可采用手动启动方式。生活污水泵间宜设有隔声、减振和排除地面积水的措施，并宜设置冲洗龙头。

6．3．12 污水泵出水管上应设置阀门和止回阀，管道在穿过人防围护结构时，应在人防围护结构内侧设置公称压力不小于1.OMPa的铜芯闸阀。人防围护结构内侧距离阀门的近端面不宜大于200mm。

6．3．13 采用自流排水系统的防空地下室，应符合下列规定：

1 排出管上应采取设止回阀和公称压力不小于1.OMPa的铜芯闸阀等防倒灌措施；

2 核5级、核6级和核6B级的甲类防空地下室，对非生活污水，在防空地下室外部的适当位置设置水封井，水封深度不应小于300mm；对生活污水，在防空地下室外部的适当位置设置防爆化粪池；

3 核4级和核4B级的甲类防空地下室，其排出管上应设置防毒消波槽，其大小不应小于图6．3．13所示的最小尺寸。对生活污水，防毒消波槽可兼作化粪池，但其尺寸应满足化粪池的要求；

4 乙类防空地下室，对非生活污水，在防空地下室外部的适当位置设置水封井，水封深度不应小于300mm；对生活污水，在防空地下室外部的适当位置设置化粪池。

6．3. 14 防空地下室的排水管管材应符合下列要求：

1 穿过人防围护结构的排水管道应采用钢塑复合管或其它经过可靠防腐处理的钢管；
2 人防围护结构以内的重力排水管道应采用机制排水铸铁管或建筑排水塑料管及管件；
3 在结构底板中及以下敷设的管道应采用机制排水铸铁管或热镀锌钢管。

6．3．15 对于乙类防空地下室和核5级、核6级、核6B级的甲类防空地下室，当收集上一层地面废水的排水管道需引人防空地下室时，其地漏应采用防爆地漏。


6．4 洗 消

6．4 洗 消

6．4．1 人员洗消方式、洗消人员百分数应按表6．4．1确定：

6．4．2 洗消间内淋浴器数量、人员洗消用水量、热水供应量应符合下列要求：

1 淋浴器和洗脸盆的数量应符合本规范第3．3．23条的要求；

2 淋浴洗消人数按防护单元内的掩蔽人数及洗消人员百分数确定；

3 人员洗消用水量标准宜按40L／(人·次)计算；淋浴器和洗脸盆的热水供应量宜按320～400L／套计算；当人员洗消用水量大于洗消器具热水供应量时，热水供应量仍按洗消器具的套数计算。

6．4．3 医疗救护工程人员淋浴洗消用热水温度宜按37～40℃计算，其它工程人员淋浴洗消用热水温度可按32～35℃计算。选用的加热设备应能在3h内将全部淋浴用水加热至设计温度。

6．4．4 淋浴洗消用水应贮存在清洁区内。人员简易洗消总贮水量宜按0.6～0.8m3确定，可贮存在简易洗消间内。

6．4．5 防空地下室口部染毒区墙面、地面的冲洗应符合下列要求：

1 需冲洗的部位包括进风竖井、进风扩散室、除尘室、滤毒室(包括与滤毒室相连的密闭通道)和战时主要出入口的洗消间(简易洗消间)、防毒通道及其防护密闭门以外的通道，并应在这些部位设置收集洗消废水的地漏、清扫口或集水坑；

2 冲洗水量宜按5～1OL／m2冲洗一次计算；

3 应设置供墙面及地面冲洗用的冲洗栓或冲洗龙头，并配备冲洗软管，其服务半径不宜超过25m，供水压力不宜小于 0.2MPa，供水管径不得小于20mm；

4 口部洗消用水应贮存在清洁区内，冲洗水量超过10m3时，可按10m3计算。

注：不贮存专业队装备掩蔽部、汽车库以及柴油电站等主体允许染毒的防空地下室以及发电机房的洗消用水。

6．4．6 洗消废水集水池不得与清洁区内的集水池共用。

6．4．7 集水池的大小应满足水泵的安装及吸水的要求。防护密闭门外洗消废水集水池可采用移动式排水泵排水。

6．4．8 收集地面排水的排水管道，不受冲击波作用的排水管上可设带水封地漏，受冲击波作用的排水管上应设防爆地漏。仅供战时排洗消废水的排水管道，可采用符合防空地下室抗力级别要求的铜质或不锈钢清扫口替代防爆地漏。


6．5 柴油电站的给排水及供油

6．5 柴油电站的给排水及供油

6．5．1 柴油电站的冷却方式(水冷方式或风冷方式)应根据所在地区的水源情况、气候条件、空调方式及柴油发电机型号等因素确定。

6．5．2 冷却水贮水池的容积应根据柴油发电机运行机组在额定功率下冷却水的消耗量和要求的贮水时间确定。贮水时间可按表6．5．2采用。

6．5．3 柴油发电机冷却水的水温，可采用温度调节器或混合水池调节。当采用温度调节器由管路调节时，应充分利用柴油发电机自带的恒温器；当采用混合水池调节时，混合水池的容积，应按柴油发电机运行机组在额定功率下工作5～15min的冷却水量计算。柴油发电机进出水管上宜设短路管。柴油发电机的进、出水管上应设置温度计，出水管上应设置看水器，有存气可能的部位应设置排气阀。

6．5．4 移动电站或采用风冷方式的固定电站，其贮水量应根据柴油发电机样本中的小时耗水量及本规范表6．5．2要求的贮水时间计算。如无准确资料，贮水量可按2m3设计。在柴油发电机房内宜单独设置冷却水贮水箱，并设置取水龙头。

6．5．5 柴油发电机房内的用水管线，宜设于管沟内，管沟内宜设排水措施。

6．5．6 在柴油发电机房内的适当位置宜设置拖布池。

6．5．7 电站控制室与发电机房之间设有防毒通道时，应在防毒通道内设置简易洗消设施。

6．5．8 柴油发电机的废热宜充分利用，可用作淋浴洗消、供应热水的热源等。

6．5．9 柴油发电机房的输油管当从出入口引入时，应在防护密闭门内设置油用阀门；当从围护结构引入时，应在外墙内侧或顶板内侧设置油用阀门，其公称压力不得小于1.OMPa，该阀门应设置在便于操作处，并应有明显的启闭标志。在室外的适当位置应设置与防空地下室抗力级别相同的油管接头井。

6．5．10 燃油可用油箱、油罐或油池贮存，其数量不得少于两个。其贮油容积可根据柴油发电机额定功率时的耗油量及贮油时间确定。贮油时间可按7～1Od计算。

6．5．11 油箱、油罐或油池宜用自流形式向柴油发电机供油。当不能自流供油，需设油泵供油时，应设日用油箱。


6．6 平战转换

6．6 平战转换

6．6．1 设置在防空地下室清洁区内，供平时使用的生活水池(箱)、消防水池(箱)可兼作战时贮水池(箱)，但应有能在3d内完成系统转换及充水的措施。

6．6．2 二等人员掩蔽所内的贮水池(箱)及增压设备，当平时不使用时，可在临战时构筑和安装。但必须一次完成施工图设计，并应注明在工程施工时的预留孔洞和预埋好进水、排水等管道的接口，且应设有明显标志。还应有可靠的技术措施，保证能在15d转换时限内施工完毕。

6．6．3 平时不使用的淋浴器和加热设备可暂不安装，但应预留管道接口和固定设备用的预埋件。

6．6．4 专供平时使用的管道，当需穿过防空地下室临战封堵墙或抗爆隔墙时，宜设置便于管道临时截断、封堵的措施。

6．6．5 临战转换的转换工作量应符合本规范第3．7节的规定。


7 电 气

7 电 气

7．1 一般规定

7．1．1 本章适用于供电电压为1OkV及以下的防空地下室电气设计。

7．1．2 电气设计除应满足战时用电的需要外，还应满足平时用电的需要。

7．1．3 电气设备应选用防潮性能好的定型产品。


7．2 电 源

7．2 电 源

7．2．1 电力负荷应分别按平时和战时用电负荷的重要性、供电连续性及中断供电后可能造成的损失或影响程度分为一级负荷、二级负荷和三级负荷。

7．2．2 平时电力负荷分级，除执行本规范有关规定外，还应符合地面同类建筑国家现行有关标准的规定。

7．2．3 战时电力负荷分级，应符合下列规定：

1 一级负荷

1)中断供电将危及人员生命安全；
2)中断供电将严重影响通信、警报的正常工作；
3)不允许中断供电的重要机械、设备；
4)中断供电将造成人员秩序严重混乱或恐慌；

2 二级负荷

1)中断供电将严重影响医疗救护工程、防空专业队工程、人员掩蔽工程和配套工程的正常工作；
2)中断供电将影响生存环境；

3 三级负荷：除上述两款规定外的其它电力负荷。

7．2．4 战时常用设备电力负荷分级应符合表7．2．4的规定。

7．2．5 电力负荷应按平时和战时两种情况分别计算。

7．2．6 防空地下室应引接电力系统电源，并宜满足平时电力负荷等级的需要；当有两路电力系统电源引入时，两路电源宜同时工作，任一路电源均应满足平时一级负荷、消防负荷和不小于50％的正常照明负荷用电需要。电源容量应分别满足平时和战时总计算负荷的需要。

7．2．7 因地面建筑平时使用需要设置的柴油发电机组，宜按战时区域电源设置。所设置的柴油发电机组，官设置在防护区内。

7．2．8 防空地下室的总计算负荷大于200kVA时，宜将电力变压器设置在清洁区靠近负荷中心处。单台变压器的容量不宜大于1250kVA。

7．2．9 防空地下室内安装的变压器、断路器、电容器等高、低压电器设备，应采用无油、防潮设备。

7．2．10 内部电源的发电机组应采用柴油发电机组，严禁采用汽油发电机组。

7．2．11 下列工程应在工程内部设置柴油电站：

1 中心医院、急救医院；
2 救护站、防空专业队工程、人员掩蔽工程、配套工程等防空地下室，建筑面积之和大于5000m2。

7．2．12 中心医院、急救医院应按下列要求设置柴油发电机组：

1 战时供电容量必须满足本防空地下室战时一级、二级电力负荷的需要，并宜作为区域电站，以满足在低压供电范围内的邻近人防工程战时一级、二级负荷的需要；

2 柴油发电机组台数不应少于两台，其中每台机组的容量应能满足战时一级负荷的用电需要。

7．2．13 救护站、防空专业队工程、人员掩蔽工程、配套工程等应按下列要求设置柴油发电机组：

1 建筑面积之和大于5000m2的防空地下室，设置柴油发电机组的台数不应少于2台，其容量应按下列规定的战时和平时供电容量的较大者确定：

1)战时供电容量应满足战时一级、二级负荷的需要，还宜作为区域电站，以满足在低压供电范围内的邻近人防工程战时一级、二级负荷的需要；

2)平时引接两路不同时停电的电力系统电源供电时，应按满足防空地下室平时一级负荷中特别重要的负荷确定；

3)平时引接一路电力系统电源供电时，应按满足防空地下室平时一级、部分二级负荷(消防负荷、不小于50％的正常照明负荷等)之和确定；

2 建筑面积大于5000m2的防空地下室，当条件受到限制时，内部电源仅为本防空地下室供电时，柴油发电机组的台数可设1～2台，其容量应按下列规定的战时和平时供电容量的较大者确定：

1)战时供电容量，必须满足本防空地下室战时一级、二级负荷的用电需要；
2)平时供电容量应满足本条第1款第2、3项的规定；

3 在建筑小区或供电半径范围内各类分散布置的多个防空地下室，其建筑面积之和大于5000m2时，应在负荷中心处的防空地下室内设置内部电站或设置区域电站，其容量应满足本条第1款的要求；

4 建筑面积5000m2及以下的各类未设内部电站的防空地下室，战时供电应符合下列规定：

1)引接区域电源，战时一级负荷应设置蓄电池组电源；
2)无法引接区域电源的防空地下室，战时一级、二级负荷应在室内设置蓄电池组电源；
3)蓄电池组的连续供电时间不应小于隔绝防护时间(见表5．2．4)。

7．2．14 供电系统设计应符合下列要求：

1 每个防护单元应设置人防电源配电柜(箱)，自成配电系统；
2 电力系统电源和柴油发电机组应分列运行；
3 通信、防灾报警、照明、动力等应分别设置独立回路；
4 不同等级的电力负荷应各有独立回路；
5 引接内部电源应有固定回路；
6 单相用电设备应均匀地分配在三相回路中。

7．2．15 防空地下室战时各级负荷的电源应符合下列要求：

1 战时一级负荷，应有两个独立的电源供电，其中一个独立电源应是该防空地下室的内部电源；
2 战时二级负荷，应引接区域电源，当引接区域电源有困难时，应在防空地下室内设置自备电源；
3 战时三级负荷，引接电力系统电源。

7．2．16 当条件许可时，战时防空地下室宜利用下列电源：

1 无防护的地面建筑自备电源；
2 设置在防空地下室地面附近的拖车电站、汽车电站等。

7．2．17 内部电源的蓄电池组不得采用非密封的蓄电池组。

7．2．18 为战时一级、二级负荷供电专设的EPS、UPS自备电源设备，应设计到位，平时可不安装，但应留有接线和安装位置。应在30d转换时限内完成安装和调试。


7．3 配 电

7．3 配 电

7．3．1 每个防护单元应引接电力系统电源和内部电源。电源回路均应设置进线总开关和内、外电源的转换开关。

7．3．2 每个防护单元内的人防电源配电柜(箱)宜设置在清洁区内，并靠近负荷中心和便于操作维护处，可设在值班室或防化通信值班室内。

7．3．3 一级、二级和大容量的三级负荷宜采用放射式配电，室内的低压配电级数不宜超过三级。

7．3．4 防空地下室内的各种动力配电箱、照明箱、控制箱，不得在外墙、临空墙、防护密闭隔墙、密闭隔墙上嵌墙暗装。若必须设置时，应采取挂墙式明装。

7．3．5 防空地下室内的各种电气设备当采用集中控制或自动控制时，必须设置就地控制装置、就地解除集中控制和自动控制的装置。

7．3．6 对染毒区内需要检测和控制的设备，除应就地检测、控制外，还应在清洁区实现检测、控制。

7．3．7 设有清洁式、滤毒式、隔绝式三种通风方式的防空地下室，应在每个防护单元内设置三种通风方式信号装置系统，并应符合下列规定：

1 三种通风方式信号控制箱宜设置在值班室或防化通信值班室内。灯光信号和音响应采用集中或自动控制；

2 在战时进风机室、排风机室、防化通信值班室、值班室、柴油发电机房、电站控制室、人员出入口(包括连通口)最里一道密闭门内侧和其它需要设置的地方，应设置显示三种通风方式的灯箱和音响装置，应采用红色灯光表示隔绝式，黄色灯光表示滤毒式、绿色灯光表示清洁式，并宜加注文字标识。

7．3．8 设有清洁式、滤毒式、隔绝式三种通风方式的防空地下室，每个防护单元战时人员主要出入口防护密闭门外侧，应设置有防护能力的音响信号按钮，音响信号应设置在值班室或防化通信值班室内。

7．3．9 中心医院、急救医院应设置火灾自动报警系统。


7．4 线路敷设

7．4 线路敷设

7．4．1 进、出防空地下室的动力、照明线路，应采用电缆或护套线。

7．4．2 电缆和电线应采用铜芯电缆和电线。

7．4．3 穿过外墙、临空墙、防护密闭隔墙和密闭隔墙的各种电缆(包括动力、照明、通信、网络等)管线和预留备用管，应进行防护密闭或密闭处理，应选用管壁厚度不小于2.5mm的热镀锌钢管。

7．4．4 穿过外墙、临空墙、防护密闭隔墙、密闭隔墙的同类多根弱电线路可合穿在一根保护管内，但应采用暗管加密闭盒的方式进行防护密闭或密闭处理。保护管径不得大于25mm。

7．4．5 各人员出入口和连通口的防护密闭门门框墙、密闭门门框墙上均应预埋4～6根备用管，管径为50～80mm，管壁厚度不小于2.5mm的热镀锌钢管，并应符合防护密闭要求。

7．4．6 当防空地下室内的电缆或导线数量较多，且又集中敷设时，可采用电缆桥架敷设的方式。但电缆桥架不得直接穿过临空墙、防护密闭隔墙、密闭隔墙。当必须通过时应改为穿管敷设，并应符合防护密闭要求。

7．4．7 各类母线槽不得直接穿过临空墙、防护密闭隔墙、密闭隔墙，当必须通过时，需采用防护密闭母线，并应符合防护密闭要求。

7．4．8 由室外地下进、出防空地下室的强电或弱电线路，应分别设置强电或弱电防爆波电缆井。防爆波电缆井宜设置在紧靠外墙外侧。除留有设计需要的穿墙管数量外，还应符合第7．4．5条中预埋备用管的要求。

7．4．9 从低压配电室、电站控制室至每个防护单元的战时配电回路应各自独立。战时内部电源配电回路的电缆穿过其它防护单元或非防护区时，在穿过的其它防护单元或非防护区内，应采取与受电端防护单元等级相一致的防护措施。

7．4．10 电缆、护套线、弱电线路和备用预埋管穿过临空墙、防护密闭隔墙、密闭隔墙，除平时有要求外，可不作密闭处理，临战时应采取防护密闭或密闭封堵，在30d转换时限内完成。对于不符合一根电缆穿一根密闭管的平时设备的电缆，应在临战转换期限内拆除。


7．5 照 明

7．5 照 明

7．5．1 照明光源宜采用各种高效节能荧光灯和白炽灯。并应满足照明场所的照度、显色性和防眩光等要求。

7．5．2 防空地下室平时和战时的照明均应有正常照明和应急照明；平时照明还应设值班照明，出入口处宜设过渡照明。

7．5．3 平战结合的防空地下室平时照明，应按下列要求确定：

1 正常照明的照度，宜参照同类地面建筑照度标准确定。需长期坚持工作和对视觉要求较高的场所，可适当提高照度标准；

2 灯具及其布置，应与使用功能及建筑装修相协调；

3 值班照明宜利用正常照明中能单独控制的灯具或应急照明。

7．5．4 战时的应急照明宜利用平时的应急照明；战时的正常照明可与平时的部分正常照明或值班照明相结合。

7．5．5 应急照明应符合下列要求：

1 疏散照明应由疏散指示标志照明和疏散通道照明组成。疏散通道照明的地面最低照度值不低于5 lx；

2 安全照明的照度值不低于正常照明照度值的5％；

3 备用照明的照度值，(消防控制室、消防水泵房、收、发信机房、值班室、防化通信值班室、电站控制室、柴油发电机房、通道、配电室等场所)不低于正常照明照度值的10％。有特殊要求的房间，应满足最低工作需要的照度值；

4 战时应急照明的连续供电时间不应小于该防空地下室的隔绝防护时间(见表5．2．4)。

7．5．6 防空地下室口部的过渡照明宜采用自然光过渡，当采用自然过渡不能满足要求时，应采用人工照明过渡。过渡照明应能满足晴天、阴天和夜间人员进出地下室的需要。

7．5．7 防空地下室战时通用房间和战时医疗救护工程照明的照度标准值，可按表7．5．7—1和表7．5．7—2确定。

7．5．8 每个照明单相分支回路的电流不宜超过16A。

7．5．9 洗消间脱衣室和检查穿衣室内应设AC220V10A单相三孔带二孔防溅式插座各2个。

7．5．10 在滤毒室内每个过滤吸收器风口取样点附近距地面1.5m处，应设置AC220V1OA单相三孔插座1个。

7．5．11 医疗救护工程、专业队队员掩蔽部、一等人员掩蔽所的防化通信值班室内应设置AC380V16A三相四孔插座、断路器各1个和AC220V10A单相三孔插座7个。

7．5．12 二等人员掩蔽所的防化通信值班室内应设置AC380V16A三相四孔插座、断路器各1个和AC220V10A单相三孔插座5个。

7．5．13 防化器材储藏室应设置AC220V10A单相三孔插座1个。

7．5．14 灯具的选择宜选用重量较轻的线吊或链吊灯具和卡口灯头。当室内净高较低或平时使用需要而选用吸顶灯时，应在临战时加设防掉落保护网。

7．5．15 通道、出入口、公用房间的照明与房间照明宜由不同回路供电。

7．5．16 从防护区内引到非防护区的照明电源回路，当防护区内和非防护区灯具共用一个电源回路时，应在防护密闭门内侧、临战封堵处内侧设置短路保护装置，或对非防护区的灯具设置单独回路供电。

7．5．17 战时主要出入口防护密闭门外直至地面的通道照明电源，宜由防护单元内人防电源柜(箱)供电，不宜只使用电力系统电源。


7．6 接 地

7．6 接 地

7．6．1 防空地下室的接地型式宜采用TN－S、TN－C－S接地保护系统。

7．6．2 除特殊要求外，防空地下室宜采用一个接地系统，其接地电阻值应符合表7．6．2中最小值的要求。

7．6．3 防空地下室室内应将下列导电部分做等电位连接：

1 保护接地干线；
2 电气装置人工接地极的接地干线或总接地端子；
3 室内的公用金属管道，如通风管、给水管、排水管、电缆或电线的穿线管；
4 建筑物结构中的金属构件，如防护密闭门、密闭门、防爆波活门的金属门框等；
5 室内的电气设备金属外壳；
6 电缆金属外护层。

7．6．4 各防护单元的等电位连接，应相互连通成总等电位，并应与总接地体连接。

7．6．5 等电位连接的线路最小允许截面应符合表7．6．5的规定。

7．6．6 保护线(PE)上，严禁设置开关或熔断器。

7．6．7 接地装置的设置应符合下列要求：

1 应利用工程结构钢筋和桩基内钢筋做自然接地体。当接地电阻值不能满足要求时，宜在室外增设人工接地体装置；

2 利用结构钢筋网做接地体时，纵横钢筋交叉点宜采用焊接。所有接地装置必须连接成电气通路；所有接地装置的焊接必须牢固可靠；

3 保护线(PE)应与接地体相连，并应有完好的电气通路。宜采用不小于25×4mm2热镀锌扁钢或直径不小于12mm的热镀锌圆钢作为保护线的干线；

4 设有消防控制室和通信设备的防空地下室应设专用接地干线引至总接地体；

5 当无特殊要求时，接地装置宜采用热镀锌钢材，最小允许规格、尺寸应符合表7．6．7的规定。

7．6．8 照明灯具安装高度低于2.4m时，应增设PE保护线。

7．6．9 电源插座和潮湿场所的电气设备，应加设剩余电流保护器。医疗用电设备装设剩余电流保护器时，应只报警，不切断电源。

7．6．10 燃油设施防静电接地应符合下列要求：

1 金属油罐的金属外壳应做防静电接地；
2 非金属油罐应在罐内设置防静电导体引至罐外接地，并与金属管连接；
3 输油管的始末端、分支处、转弯处以及直线段每隔200～300m处，应做防静电接地；
4 输油管道接头井处应设置油罐车或油桶跨接的防静电接地装置。


7．7 柴油电站

7．7 柴油电站

7．7．1 防空地下室的柴油电站选址应符合下列要求：

1 靠近负荷中心；
2 交通运输、输油、取水比较方便；
3 管线进、出比较方便。

7．7．2 平战结合的防空地下室电站类型应符合下列要求：

1 中心医院、急救医院应设置固定电站；

2 救护站、防空专业队工程、人员掩蔽工程、配套工程的电站类型应符合下列要求：

1)当发电机组总容量大于120kW时，宜设置固定电站；当条件受到限制时，可设置2个或多个移动电站；
2)当发电机组总容量不大于120kW时宜设置移动电站；
3)固定电站内设置柴油发电机组不应少于2台，最多不宜超过4台；
4)移动电站内宜设置1～2台柴油发电机组；

3 柴油发电机组的总容量应符合本规范第7．2．12条、第7．2．13条的规定，并应留有10％～15％的备用量，但不设备用机组；

4 柴油发电机组的单机容量不宜大于300kW。

7．7．3 柴油发电机组设置2台及2台以上时，宜采用同容量、同型号。

7．7．4 电站采用的柴油发电机组应具有在机房内就地启动、调速、停机的功能。

7．7．5 设置自起动的柴油发电机组，应具有下列功能：

1 当电力系统电源中断时，单台机组应能自起动，并在15s内向负荷供电；
2 当电力系统电源恢复正常后，应能手动或自动切换至电力系统电源，并向负荷供电。

7．7．6 固定电站的柴油发电机房与控制室分开设置，应在控制室及每台柴油发电机组旁边设置联络信号，并具备以下功能：

1 控制室对柴油发电机房的联络信号，应设置“起动”、“停机”、“增速”、“减速”；
2 柴油发电机房对控制室的联络信号，应设置“运行异常”、“请求停机”、“故障停机”；
3 柴油发电机组旁的联络信号，宜设有该机组的输出电压表、频率表、电流表、功率表。

7．7．7 固定电站采用隔室操作控制方式时，在控制室内应能满足下列要求：

1 控制柴油发电机组起动、调速、并列和停机(含紧急停机)；
2 检测柴油机的油压、油温、水温、水压和转速；
3 控制和显示发电机房附属设备和通风方式的运行状态。

7．7. 8 柴油电站平战转换要求：

1 中心医院、急救医院的柴油电站应平时全部安装到位；

2 甲类防空地下室的救护站、防空专业队工程、人员掩蔽工程、配套工程的柴油电站中除柴油发电机组平时可不安装外，其它附属设备及管线均应安装到位。柴油发电机组应在15d转换时限内完成安装和调试；

3 乙类防空地下室的救护站、防空专业队工程、人员掩蔽工程、配套工程柴油电站内的柴油发电机组、附属设备及管线平时均可不安装，但应设计到位，并应按设计要求预留好柴油发电机组及其附属设备的基础、吊钩、管架和预埋管等。在30d转换时限内完成安装和调试。


7．8 通 信

7．8 通 信

7．8．1 医疗救护工程和防空专业队工程应设置与所在地人防指挥机关相互联络的直线或专线电话，并应设置应急通信设备。通信设备、电话可设置在值班室、防化通信值班室内。

7．8．2 人员掩蔽工程应设置电话分机和音响警报接收设备，并应设置应急通信设备。

7．8．3 配套工程应设置电话分机，并根据各类配套工程的特点和需要，可设置应急通信设备或其它通信设备。

7．8．4 中心医院、急救医院内应设置电话总机，并在办公、医疗、病房、值班室、防化通信值班室、配电间、电站、通风机室等各房间内设有电话分机。

7．8．5 救护站、防空专业队工程、人员掩蔽工程、配套工程中的值班室、防化通信值班室、通风机室、发电机房、电站控制室等房间应设置电话分机。

7．8．6 各类防空地下室中每个防护单元内的通信设备电源最小容量应符合表7．8．6中的要求。

7．8．7 战时通信设备线路的引入，应在各人员出入口预留防护密闭穿墙管，穿墙管可利用本章第7．4．5条中的预埋备用管。当需要设置通信防爆波电缆井时，除留有设计需要的穿墙管外，还应按第7．4．5条要求预埋备用管。


附录A 常用扩散室、扩散箱的内部空间最小尺寸

附录A 常用扩散室、扩散箱的内部空间最小尺寸


附录B 常规武器地面爆炸动荷载

附录B 常规武器地面爆炸动荷载


附录C 常用结构构件对称型基本自振圆频率计算

附录C 常用结构构件对称型基本自振圆频率计算


附录D 无梁楼盖设计要点

附录D 无梁楼盖设计要点

D. 1 一般规定


D. 2 承载力计算

D. 2 承载力计算


D. 3 构造要求

D. 3 构造要求


附录E 钢筋混凝土反梁设计要点

附录E 钢筋混凝土反梁设计要点

E. 1 承载力计算


E. 2 构造要求

E. 2 构造要求


附录F 消波系统

附录F 消波系统


附录G 浅埋防空地下室围护结构传热量计算

附录G 浅埋防空地下室围护结构传热量计算


附录H 深埋防空地下室围护结构传热量计算

附录H 深埋防空地下室围护结构传热量计算


本规范用词说明

本规范用词说明

一、为便于在执行本规范条文时区别对待，对要求严格程度不同的用词说明如下：

1．表示很严格，非这样做不可的用词：
正面词采用“必须”；反面词采用“严禁”；

2．表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；反面同采用“不应”或“不得”；

3．表示允许稍有选择，在条件许可时，首先应该这样做的用词：

正面词采用“宜”，反面词采用“不宜”；
表示有选择，在一定条件下可以这样做的，采用“可”。

二、本规范条文中，指明应按其它有关标准、规范执行时，写法为“应符合……的规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

人民防空地下室设计规范

GB 50038-2005

条文说明


1 总 则

1 总 则

1. 0．1 由于冷战的结束和科学技术的发展，未来的战争模式发生了重大变化。为了适应未来战争的需要，经全面修订后国家国防动员委员会于2003年11月12日颁发了现行《人民防空工程战术技术要求》(以下简称现行《战技要求》)。与1998年颁发的《人民防空工程战术技术要求》相比较，在防御的武器以及防护要求、专业标准等诸多方面，现行《战技要求》都做了相应地修改和调整。《战技要求》是国家标准《人民防空地下室设计规范》(以下简称本规范)的编制依据。为此以现行《战技要求》为依据并结合近年来的科技成果，本规范进行了全面地修订。

1．0．2 按照《人民防空法》和国家的有关规定，结合新建民用建筑应该修建一定数量的防空地下室。但有时由于地质、地形、结构和施工等条件限制不宜修建防空地下室时，国家允许将应修建防空地下室的资金用于在居住小区内，易地建设单建掘开式人防工程。为了便于做好居住小区的人防工程规划和个体设计，更好地实现平战结合，为适应各地设计单位和主管部门的需要，本规范的适用范围做了适当地调整。

为此本条特别注明：本规范中对“防空地下室”的各项要求和规定，除注明者外均适用于居住小区内的结合民用建筑易地修建的掘开式人防工程。在本规范条文中凡只写明“防空地下室”，但未注明甲类或乙类时，系指甲、乙两类防空地下室均应遵守的规定；在本规范条文中只写明甲类防空地下室(或乙类防空地下室)，未注明其抗力级别时，系指符合本条规定范围内的各抗力级别的甲类防空地下室(或乙类防空地下室)均应遵守的规定。

按照战时的功能区分防空地下室的工程类别与称谓如表1—1所示。

1．O．4 未来爆发核大战的可能性已经变小，但是核威胁依然存在。在我国的一些城市和城市中的一些地区，人防工程建设仍须考虑防御核武器。但是考虑到我国地域辽阔，城市(地区)之间的战略地位差异悬殊，威胁环境十分不同，本规范把防空地下室区分为甲、乙两类。甲类防空地下室战时需要防核武罪、防常规武器、防生化武器等；乙类防空地下室不考虑防核武器，只防常规武器和防生化武器(详见本规范第1．0．4条的规定)。至于防空地下室是按甲类，还是按乙类修建，应由当地的人防主管部门根据国家的有关规定，结合该地区的具体情况确定。

1．0．5 本规范第1．0．2条对于防空地下室的战时用途并未做出限制，即本规范适用于战时用作指挥、医疗救护、防空专业队、人员掩蔽和配套工程等各种用途的防空地下室。但由于本规范的发行范围和保密要求方面的原因，本规范对有关指挥工程和涉及甲级防化等方面的具体规定做了回避。因此在从事以上工程设计时；尚须结合使用相关的国家标准和行业标准。

与本规范关系较为密切的规范，除一般民用建筑设计规范以外，尚有如下国家标准和行业标准：《人民防空工程设计规范》、《人民防空工程设计防火规范》、《地下工程防水技术规范》以及《人民防空工程防化设计规范》、《人民防空指挥工程设计标准》、《人民防空医疗救护工程设计标准》、《人民防空工程柴油电站设计标准》、《人民防空物资库工程设计标准》、《人防工程防早期核辐射设计规范》(此规范尚未正式发布)等等。


3 建筑

3 建筑

3. 1 一般规定

3．1．1 对于防空地下室的位置选择、战时及平时用途的确定，必须符合城市人防工程规划的要求。同时也应考虑平时为城市生产、生活服务的需要以及上部地面建筑的特点及其环境条件、地区特点、建筑标准、平战转换等问题，地下、地上综合考虑确定。防空地下室的位置选择和战时及平时用途的确定，是关系到战备、社会、经济三个效益能否全面充分地发挥的关键，必须认真对待。

3．1．2 为使掩蔽人员在听到警报后，能够及时地进入掩蔽状态，本条按照一般人员的行走速度，将规定的时间(包括下楼梯)，折算成为服务半径。在做居住小区的人防工程规划时，应该注意使人员掩蔽工程的布局满足此项规定。

3．1．3 本条为强制性条文，为确保防空地下室的战时安全，尤其是考虑到防空地下室处于地下的不利条件下，在距危险目标的距离方面应该从严掌握。本条主要是参照了《建筑设计防火规范》以及《人民防空一、二等建筑物设计技术规范》等中的有关规定做出的规定。距危险目标的距离系指防空地下室各出入口(及通风口)的出地面段与危险目标的最不利直线距离。

3．1．5 防空地下室的室外出入口、通风口、柴油机排烟口和通风采光窗井等，其位置、尺寸及处理方式，不仅应该考虑战时及平时的要求，同时也要考虑与地面建筑四周环境的协调，以及对城市景观的影响等。特别是位于临街和重要建筑物、广场附近的室外出入口口部建筑的形式、色彩等，都应与周围环境相协调，增加城市景观的美感，而不应产生负面影响。

3．1．6 考虑到上部地面建筑战时容易遭到破坏，为了保证防空地下室的人防围护结构的整体强度及其密闭性，本条做了相应的规定。本条限制的对象主要是“无关管道”，无关管道系指防空地下室无论在战时还是在平时均不使用的管道。为此，在设计中应尽量把专供上部建筑平时使用的设备房间，设置在防空地下室的防护范围之外。对于穿过人防围护结构的管道，区别不同情况，分别做了“不宜”和“不得”的规定。对于上部建筑的粪便污水管等，一般都采取在适当集中后设置管道井，并将其置于防护范围以外的办法来处理。此次修订过程中针对这一问题专门进行了管道穿板的验证性模拟核爆炸试验。试验说明对量大面广的核5级及以下的甲类防空地下室，可以在原规定的基础上适当放大所限制的管径范围。此次规范修订对于穿过人防围护结构的允许管径和相应的防护密闭做法，均作了适当调整。并在本规范的第6章中增加了相关的条款。

3．1．7～3．1．8 一般来说，战时有人员停留的(如医疗救护工程、人员掩蔽工程和专业队队员掩蔽部等)或战时掩蔽的物品不允许染毒的(如储存粮食、食品、日用必需晶等物资)防空地下室，均属于有防毒要求的防空地下室。在有防毒要求的防空地下室设计中，应该特别注意划分其清洁区和染毒区。在清洁区中人员、物资不仅可以免受爆炸荷载的作用，而且还能免受毒剂(包括化学毒剂、生物战剂和放射性沾染)的侵害；而在染毒区内虽然可以免受爆炸荷载的作用，但在一段时间内有可能会轻微染毒。因此，染毒区一般是没有人员停留区域。战时如果需要人员进入染毒区时(如发电机房)，按照规定应该带防毒面具，并穿防护服。

3．1．9 防空地下室是为战时防空服务的，所以其设计必须满足预定级别的防护要求和战时使用要求。但为了充分发挥其投资效益，一般防空地下室均要求平战结合。平战结合的防空地下室设计不仅应该满足其战时要求，而且还需要满足平时生产、生活的要求。由于战时与平时的功能要求不同，且往往容易产生一些矛盾。此时对于量大面广的一般性防空地下室，规范允许采取一些转换措施，使防空地下室不仅能更好地满足平时的使用要求，而且可在临战时经过必要的改造(即防护功能平战转换措施)，就能使其满足战时的防护要求和使用要求。为了使设计中所采用的转换措施在临战时能够实现，不仅对转换措施技术方面的可行性需要给出限定范围，而且对临战时的转换工作量也需要适当控制。因此此条中增加了“临战时的转换工作量应与城市的战略地位相协调，并符合当地战时的人力、物力条件”的要求，这样可以使当地的人防主管部门在审批转换措施时，依据当地的战略地位和当地的人力、物力条件综合研究确定。

3．1．10 为了方便设计人员使用，此次修订将甲类防空地下室的防早期核辐射方面的具体要求，分别放在相关的主体和口部的条款当中。与原规范比较，此次修订主要是增加了无上部建筑的顶板防护厚度、采用钢结构人防门的出入口通道长度以及附壁式室外出入口的内通道长度等相关内容。与原规范相同，本规范给出的各项要求都是在限定条件下适用的。对于在规定条件范围以外的工程，应按国家的有关标准进行设计。本规范的防早期核辐射方面的计算条件如下：


3．2 主 体

3．2 主 体

3．2．1 表3．2．1—1中的医疗救护工程的规模和面积标准是按照现行《战技要求》给出的，但由于防空地下室的平面形状和大小直接受其上部建筑平面尺寸的限制，所以设计时可以根据工程的具体情况，参照上述规定，在征得当地人防主管部门意见的情况下，按照需要与可能合理确定为宜。

3．2．2～3．2．4 从近年来防空地下室工程建设情况来看，直接给出顶板的最小防护厚度，这种做法显得更加直观，也简化了计算，方便操作。虽然没有上部建筑的顶板大部分都有覆土，也采用了统一的以无覆土顶板为主的写法。此次修订增加了空心砖墙体的材料换算系数。须留意第3．2．2条、第3．2．3条、第3．2．4条是针对战时有人员停留的防空地下室规定的；对于战时无人员停留的(如专业队装备掩蔽部、人防汽车库等)防空地下室可根据结构的需要确定。

3．2．5 乙类防空地下室和核6级、核6B级甲类防空地下室的250mm厚度要求(包括顶板防护厚度、外墙顶部最小厚度等)，是考虑防战时大火的要求做出的规定，也是暴露在空气中的人防围护结构(如顶板、室外地面以上的外墙等)的最小厚度要求。

3．2．6 在防空地下室主体中划分防护单元是一项降低炸弹命中概率，避免大范围杀伤的有效技术措施。为了便于平战结合，依据现行《战技要求》的规定对防护分区一是由按掩蔽面积改按建筑面积划分；二是将防护单元、抗爆单元的面积都作了适当的调整。当防空地下室上部建筑的层数为十层或多于十层时，由于楼板的遮挡，可以不考虑遭炸弹破坏，所以规定高层建筑下的防空地下室可以不划分防护单元和抗爆单元。但是如果对九层或不足九层的上部建筑不加限制，有的地方可能会对面积很大的防空地下室也不划分防护单元和抗爆单元，在未来战争中可能会带来严重问题。因此就不足十层建筑下的部分，对其所占面积作了适当限制，即其建筑面积不得大于200m2。

3．2．7 设置抗爆单元的目的是为在防护单元一旦遭到炸弹击中时，尽可能减少人员(或物资)受伤害的数量。即当防护单元中的某抗爆单元遭到命中时，可以保护相邻抗爆单元的人员(物资)不受伤害。设计只考虑承受一次破坏，故在遭袭击之后该防护单元(包括两个抗爆单元)即应停止使用。抗爆单元内并不要求防护设备或内部设备自成体系。抗爆单元之间的隔墙是为防止炸弹气浪及碎片伤害掩蔽人员(物资)而设置的。因此，对于平时修建的和临战转换的抗爆隔墙(抗爆挡墙)的材质、强度、作法和尺寸等都做了相应的规定。

3．2．8 防空地下室划分防护单元，一是为了降低遭敌人炸弹命中的概率，二是为了减小遭破坏的范围，特别是对大型人员掩蔽所。因此，对防护单元面积提出一定的限制是合理的。每个防护单元是一个独立的防护空间(可把防护单元看作是一个独立的防空地下室)，所以规范要求一个防护单元的防护设施和内部设备应该自成系统。每个防护单元的出入口也应该按照独立的防空地下室一样设置。

3．2．10、3．2．11 为便于相邻防护单元之间的战时联系，相邻防护单元之间应该设置连通口。因为遭炸弹命中是随机的，所以事先无法判定相邻单元中哪个单元先遭命中。因此在相邻防护单元之间的连通口处，应在防护密闭隔墙的两侧各设置一道防护密闭门。由于甲、乙两类防空地下室预定防御的武器不同，所以对它们的防护密闭门的抗力要求各有不同。对于乙类防空地下室比较简单，可按0.03MPa的设计压力值设置防护密闭门；而甲类防空地下室就要依据防护单元的抗力大小，而且要注意按照条文的规定设置在隔墙的哪一侧。

3．2．12 在多层防空地下室的上下楼层相邻防护单元之间连通口，其防护密闭门设置要看连通口设在了哪一层。如果设置在下层，只要将一道防护密闭门设在上层单元的一侧就可以了。

3．2．15 从战时防护安全的角度考虑，一般以修建全埋式防空地下室(即其顶板底面不高出室外地面)为宜。但考虑到由于水文地质条件或平时使用的需要，如果在设计和管理中都能满足本条规定的各项要求时，则可以允许防空地下室的顶板底面适当高出室外地面。甲类防空地下室如果上部地面建筑为钢筋混凝土结构时，在核爆地面冲击波的作用下，有可能造成防空地下室的倾覆。因此在顶板高出室外地面的问题方面，对钢筋混凝土地面建筑作了严格的限制。对高出室外地面的甲类防空地下室，规范仅适用于其上部建筑为砌体结构。由于乙类防空地下室设计不考虑防核武器，在高出室外地面的问题上，对其上部地面建筑的结构形式未作限制，即上部建筑为钢筋混凝土结构时乙类防空地下室的顶板底面也允许高出室外地面，而且就高于室外地面的高度也作了适度地放宽。


3．3 出 入 口

3．3 出 入 口

3．3．1 战时当城市遭到空袭后，尤其是遭核袭击之后，地面建筑物会遭到严重破坏，以至于倒塌，防空地下室的室内出入口极易被堵塞。因此，必须强调出入口的设置数量以及设置室外出入口的必要性。主要出入口是战时空袭后也要使用的出入口，为了尽量避免被堵塞，要求主要出入口应设在室外出入口。对于那些在空袭之后需要迅速投入工作的防空地下室，如消防车库、中心医院、急救医院和大型物资库等，更需要确保其战时出入口的可靠性，故规范要求这些工程要设置两个室外出入口。由于它们在空袭后需要立即使用的迫切程度有所不同，所以对其设置的严格程度，提法上有些不同。为了尽量避免一个炸弹同时破坏两个出入口，故要求出入口要设置在不同方向，并尽量保持最大距离。

3．3．2 在高技术常规武器的空袭条件下，一般量大面广的乙类防空地下室并非是敌人打击的目标，其上部地面建筑完全倒塌的可能性应属于小概率事件。因此与甲类工程相比较，对乙类防空地下室室外出入口的设置，在一定条件下可以适当放宽。对于低抗力的甲类防空地下室，各地反映由于有的地下室已经占满了红线，确实没有设置室外出入口的条件。鉴于此种特殊情况，对于核6级、核6B级的甲类防空地下室，规范允许用室内出入口代替室外出入口，但必须满足本条中规定的各项要求。这一做法是迫于上述情况做出的，对于甲类防空地下室而言，并非是十分合理的做法，因此各地的人防主管部门和设计人员对此需从严掌握。

3．3．3 在核爆冲击波作用下的地面建筑物是否倒塌，主要取决于冲击波的超压大小和建筑物的结构类型。根据有关资料，位于核5级、核6级及核6B级的甲类防空地下室附近的钢筋混凝土结构地面建筑物，虽然会遭到严重破坏，但其主结构还不会倒塌。由于钢筋混凝土结构的延性和整体性较好，即使命中一两枚炸弹，整个建筑物也不会彻底倒塌。所以对低抗力防空地下室，虽然钢筋混凝土结构地面建筑周围会有相当数量的倒塌物，但为方便设计，在选择室外出入口位置时，本条规定可不考虑其倒塌影响。对砌体结构的地面建筑物，从安全考虑出发，不管是否属抗震型结构均按将会产生倒塌考虑。

3．3．4 核武器爆炸所造成的地面建筑破坏范围很大，因此甲类防空地下室需要重视地面建筑倒塌的影响。作为战时的主要出入口的室外出入口在空袭之后也需保证能够正常的出入，因此要求尽可能的将通道的出地面段布置在倒塌范围之外，以免在核袭击之后被倒塌物堵塞。出地面段设在倒塌范围之外时，其口部建筑往往是因为平时使用、管理等需要而建造的。为了不会因口部建筑本身的坍塌，影响通行，从而要求口部建筑采用单层轻型建筑。这样若一旦遭核袭击时，口部建筑容易被冲击波“吹走”，即便未被“吹走”，也能便于清理。在密集的建筑群中，往往很难做到把出地面段设置在地面建筑的倒塌范围之外(或者远离地面建筑)。当出地面段位于倒塌范围之内时，为了保障在空袭后主要出入口不被堵塞，在出地面段的上方应该设有防倒塌棚架。因此规定，平时设有口部建筑的宜按防倒塌棚架设计；平时不宜设口部建筑的，可在临战时在出地面段上方采用装配式的防倒塌棚架，使出入口战时不会被堵塞。

3．3．5 目前人防工程口部(包括供人员进出和供车辆进出的出入口)防护设备特别是防护密闭门、密闭门已都有相应的标准和定型尺寸。设计时应考虑在满足平时和战时使用要求的前提下，应尽量选用标准的、定型的人防门(包括防护密闭门和密闭门)。表3．3．5给出的战时人员出入口最小尺寸是根据战时的基本要求确定的。平战结合的防空地下室，其出入口的尺寸还需结合平时的使用需要确定。

3．3．7 人防门(包括防护密闭门和密闭门)为了满足抗爆、密闭等方面的要求，与普通的建筑门有所不同。人防门不是镶嵌在洞口当中的，而是门扇的尺寸大于洞口，门扇与门框墙需要搭接一部分。因此设计中应该注意人防门门前通道的尺寸需满足人防门的安装和启闭的需要。

3．3．8 本条中的战时出入口系指在空袭警报之后，供地面上的待掩蔽人员能够直接进入掩蔽所的各个出入口(简称掩蔽入口)。为保障掩蔽人员能够由地面迅速、安全地进入防空地下室，掩蔽入口不能包括竖井式出入口和连通口(包括防护单元之间的和与其它人防工程之间的)。为使掩蔽人员能在规定的时间内全部进入室内， (与消防的安全出口相似)掩蔽入口的宽度应该满足一定要求。其实空袭警报之后的人员紧急进入的状态与火灾时人员紧急疏散的状态相类似，只是掩蔽进入的时间比消防疏散的时间长许多。另外考虑到现行《战技要求》把防护单元的规模放大到建筑面积2000m2，使得掩蔽的人数大大增加，从需要与可能相结合，将百人掩蔽入口宽度确定为0.30m。为了避免人员过于集中，条文规定一樘门的通过人数不超过700人。因此即使门洞宽度大于2.10m，也认为只能通过700人。对于两相邻防护单元的共用通道、共用楼梯的净宽，可按两个掩蔽入口预定的通过人数之和确定，并未要求按两个掩蔽入口净宽之和确定。例如：甲防护单元入口虽然净宽1.Om，但预计此口通过人数250人；乙防护单元入口净宽1.Om，预计此口通过人数200人。因此，合计通过人数450人，需共用通道净宽450×0.01×0.30m＝1.35m，此时通道净宽取为1.50m，即已满足要求；否则若按两门门洞宽度之和计算，则需2.OOm宽。

3．3．9 人员掩蔽所是战时供人员掩蔽使用的公共场所，使用者男女老少都有，一旦使用，通过出入口的人员众多，非常集中，动作急促。所以，为保证各类人员在规定的时间内能够迅速地、安全地进入室内，不仅要对出人口的数量、宽度有一定要求，而且还需要对梯段的踏步尺寸、扶手的设置等提出必要的要求。

3．3．10、3．3．12 对室外出入口(包括独立式和附壁式)通道的防护掩盖段长度均规定不得小于5.OOm。这是从防炸弹爆炸破坏提出的，是对甲类、乙类防空地下室，对战时有、无人员停留均适用的，也是通道长度的最基本要求。因此设计中必须满足，而且应该尽量避免采用直通式。战时室内有人员停留的防空地下室系指符合第3．1．10条规定的工程。

3．3．11 此条中规定的临空墙厚度指的是符合第3．3．10条要求的室外出入口。不满足第3．3．10条要求的室外出入口，不能按此条规定设计。

3．3．11、3．3．13、3．3．15 对于防空专业队装备掩蔽部、人防汽车库等战时室内无人员停留的防空地下室，其临空墙厚度可按结构要求确定。

3．3．16 此条的对象是指不满足防护厚度要求的临空墙。本条给出的措施主要是针对核4级、核4B级的甲类防空地下室以及核5级甲类防空地下室的附壁式出入口，对于其临空墙的厚度是在满足抗力要求的条件下提供的辅助办法。

3．3．17 此条的各项规定都是为了避免常规武器的爆炸破片对防护密闭门的破坏。第1款专指直通式坡道出入口，按其要求只要把通道的中心线适当弯曲或折转，当人员站在通道口的外侧，看不到防护密闭门时，就能够满足“不被(通道口外的)常规武器爆炸破片直接命中”的要求。

3．3．18 由于常规武器爆炸作用的特点，使得乙类防空地下室出入口处防护密闭门的设计压力值与其通道的形式(即指通道有无90°拐弯)和通道长度关系十分密切，因此将确定出入口防护密闭门设计压力值的有关内容，由结构章节转移到建筑的相关章节中(见第3．3．18条)。同时也将确定防护单元连通口的防护密闭门设计压力值的相关内容，由结构转移到建筑章节中。为了从防常规武器的安全考虑，对通道的最小长度作了规定。由于甲类防空地下室还需防核武器，所以防护密闭门的设计压力值受通道的长度影响变化不十分明显，但与通道的拐弯有一定的关系。

乙类防空地下室防护密闭门的设计压力值，是以作用在门上的等效静荷载值相等为原则，将常规武器爆炸产生的压力换算成相同效应的核武器爆炸产生的压力给出的。

常规武器爆炸作用在防护密闭门上的实际压力通常大于表中数值。这么做的目的主要是为了方便建筑设计人员正确选用防护密闭门，同时增强规范的连续性和可操作性。

3．3．21 由于原规范对密闭通道没有具体要求，近期发现有的设计，对战时使用的出入口采用了在一道门框墙的两侧各设一道人防门的做法。这一做法只适用于战时封堵的出入口，并不适用于战时使用的出入口。这一做法会使两道人防门之间的空间太小，形不成“气闸室”(即密闭通道)。而密闭通道的“空间作用”对于防空地下室在隔绝防护时是十分重要的。只有当密闭通道具有足够大的空间时，战时室外的毒剂只有经过“渗透－稀释－再渗透”的过程，才可能进入室内。这其中的一个重要环节是“空间的稀释作用”。当密闭通道具有足够大的空间时，才可能形成明显的稀释。在隔绝防护时间之内其稀释后毒剂的再渗漏，才会使室内的毒剂含量始终处于非致伤浓度之下。因此对密闭通道提出了具体要求。

3．3．22 防毒通道是具有通风换气功能的密闭通道，为了使防毒通道能够形成不断的向外排风，在设有防毒通道的出入口附近必须设有排风口。排风口应该包括扩散室和竖井(或通向室外的通道)。而且在室外染毒情况下有人员通过时，为了防止毒剂进入室内，通道两端的人防门是不允许同时开启的。但由于原规范对防毒通道缺乏明确的要求，近期发现有的工程设计忽视了功能方面的要求，片面地强调提高防毒通道的换气次数，将防毒通道的尺寸确定的过小，以至于通过通道的人员在开启密闭门时，必须同时打开防护密闭门。因此，为了在防护密闭门处于关闭状态条件下，使通道内的人员能够正常地开启密闭门，就需要在密闭门的开启范围之外留出人员的站立位置。

3．3．23 洗消间是用于室外染毒人员在进入室内清洁区之前，进行全身消毒(或清除放射性沾染)的专用房间，由脱衣室、淋浴室和检查穿衣室三个房间组成。其中，脱衣室是供染毒人员脱去防护服及各种染毒衣物的房间。为防止毒剂和放射性灰尘的扩散，染毒衣物需集中密闭存放，因此脱衣室应设有贮存染毒衣物的位置。战时脱衣室污染较严重，为了不影响淋浴人员的安全，本条规定在淋浴室入口(即脱衣室与淋浴室之间)设置一道密闭门。淋浴室是通过淋浴彻底清除有害物的房间。房间中不仅设有一定数量的淋浴器，而且设有同等数量的脸盆，尤其是应该特别注意淋浴器、脸盆的设置一定要避免洗前人员与洗后人员的足迹交叉。检查穿衣室是供洗后人员检查和穿衣的房间，检查穿衣室应设有放置检查设备和清洁衣物的位置。淋浴室的出口(即淋浴室与检查穿衣室之间)设普通门。虽然可能有个别洗消人员没能完全清洗干净，将微量毒剂带入检查穿衣室，但将会通过通风系统的不断向外排风，会将毒剂排到室外。因而在不断通风换气的条件下，虽然在淋浴室与检查穿衣室之间只设一道普通门，但也不会污染检查穿衣室。由于脱衣室染毒的可能性很大，所以其与淋浴室、检查穿衣室之间必须设置密闭隔墙。对于洗消间和两道防毒通道，虽然其各个房间的染毒浓度不同，但均属染毒区。为此要求其墙面、地面均应平整光滑，以利于清洗，而且应该设置地漏。淋浴器和洗脸盆的数量是按照防护单元的建筑面积给出的。

3．3．24 本次规范修订已将防护单元的建筑面积放大到2000m2。目前最大的防护单元大致可以掩蔽1500人左右，其滤毒风量至少要3000m3／h。即使按一个掩蔽300人的(二等人员掩蔽所)防护单元计算，其滤毒新风量应不小于600m3／h。如果按防毒通道净高2.50m，换气次数≥40次／h计算，只要防毒通道面积≤6m2
即可满足换气次数要求。所以本条中“简易洗消宜与防毒通道合并设置”的提法是容易做到的。合并设置的做法更符合战时简易洗消的作业流程，而且也简化了口部设计，方便了施工。

关于简易洗消与防毒通道合并设置的具体要求：①防护密闭门与密闭门之间的人行道的宽度为1.30m，可以满足两个人的通行。②“宽度不小于0.60m”是在简易洗消区中放置洗消设施(如桌子、柜子、水桶等)的基本宽度要求， “面积不小于2.Om2”是放置洗消设施的最小的面积要求。

3．3．26 电梯主要是为平时服务的，由于战时的供电不能保证，而且在空袭中电梯也容易遭到破坏，故防空地下室战时不考虑使用电梯。如因平时使用需要，地面建筑的电梯直通地下室时，为确保防空地下室的战时安全，故要求电梯问应设在防空地下室的防护区之外。


3．4 通风口、水电口

3．4 通风口、水电口

3．4．1 从各地工程实践可以证明，如果平时进风口放在出入口通道中(或楼梯间)时，容易形成通风短路，室内的新风量不易保证。实践经验还说明，在南方地区的夏季通风会使出入口通道产生结露，而在北方地区的冬季通风会使出入口通道(或楼梯间)的温度明显降低。目前所建的防空地下室已经比较重视平时的开发利用，往往其平时的通风量与战时的通风量相差较大，有的通风方式也有所不同，故平时进风口宜单独设置。另外，从各地使用情况看，平时排风口若与出入口结合设置，会严重影响出入口通道的空气质量。在战时通风中，由于清洁通风的时间最长，在室外未染毒的情况下，人员进出频繁，若门扇经常开启，室内新风量也不容易保证。所以不论是平时通风口，还是战时通风口，本条均提出“宜在室外单独设置”。

3．4．3 医疗救护工程、专业队队员掩蔽部、人员掩蔽工程、食品站、生产车间以及柴油电站等防空地下室的室内战时有大量的人员休息或工作，因此要求不间断通风，所以其进风口、排风口、柴油机排烟口一般都处于开启状态。为了防止核爆炸(或常规武器爆炸)冲击波的破坏作用，均应采用消波设施。

3．4．4 人防物资库和专业队装备掩蔽部、人防汽车库等防空地下室是战时以掩蔽物资、装备为主的工程，有的室内有少量值班人员，有的室内无人。因此此种工程在空袭时可暂停通风。其进风口、排风口可在空袭前采用关闭防护密闭门的防护措施。由于人防物资库和专业队装备掩蔽部、人防汽车库的防毒要求不同，所以设置的门的数量不同。

3．4．5 在室外染毒的情况下，洗消间、简易洗消间和防毒通道等都要求能够通风换气，并把污染空气排至室外。因而要求洗消间、简易洗消间和防毒通道要结合排风口设置。又因为洗消间，简易洗消间和防毒通道等应设在战时主要出入口，所以排风口要设在作为战时主要出入口的室外出入口。此时最好是在室外单独设置进风口。如确实没有条件，二等人员掩蔽所的战时进风口也可以设在室内出入口。正如第3．3．3条说明所述，在核5级及以下的防空地下室的附近，钢筋混凝土结构和抗震型砖混结构的上部建筑，其主结构一般不会完全倒塌，因此设在室内出入口的进风口还不至于完全被堵塞。但为安全起见，本条规定只要进风口设在室内，就应采取相应的防堵塞措施。

3．4．6 要求悬板活门嵌入墙内，是根据悬板活门的工作性能决定的。悬板活门是依靠冲击波的能量在短暂时间内自动关闭的设备。为了保证在冲击波到达时能使悬板活门迅速地关闭，从而要求悬板活门必须嵌入墙内，并应满足嵌入深度的要求。

3．4．7 为了方便设计人员的使用，按照本规范附录F的有关规定，经过大量计算和综合工作，规范附录A给出了可供直接选用的表格。但需说明原规范中规定的消波系统的允许余压值，是按照设备的允许余压确定的，并没有考虑室内人员能够承受的压力大小。在《核武器的杀伤破坏作用与防护》 (1976年国防科委)一书第44页的冲击波损伤中写明： “冲击波超压为0.02～O.03MPa时，会造成人员的轻度冲击伤，其中听器损伤(鼓膜破裂、穿孔)和体表擦伤，但不会影响战斗力；冲击波超压为0.03～0.06MPa时，会造成人员的中度冲击伤，其中明显听器损伤(听骨骨折、鼓室出血)，肺轻度出血、水肿，脑振荡，软组织挫伤和单纯脱臼等，会明显影响战斗力”。另外在《核袭击民防手册》(1982年原子能出版社)一书的第29页写到“虽然鼓膜穿孔需要0.140MPa，但是在0.035MPa那样低的超压下也有过耳膜破坏的记录”。由此可见，按照低标准要求，超压0.03MPa是人员能够承受的明显界限。如果超过0.03MPa会给人员造成严重的伤害。于是人员的允许余压一般都小于设备的允许余压(如排风口和无滤毒通风的进风口按0.05MPa)。因此只考虑设备的允许余压，不考虑人员的允许余压是不妥当的。此次修订(附录E消波系统)的条文规定消波系统的允许余压值，不论进风口，还是排风口均按防空地下室的室内有、无人员确定。并规定室内有人员的(如医疗救护工程、人员掩蔽工程、专业队队员掩蔽部、物资库等)防空地下室各通风口的扩散室允许余压均按0.03Mpa；室内没有人员的(如电站发电机房)防空地下室各通风口的扩散室允许余压均按0.05Mpa。

3. 4. 8 在乙类防空地下室和核6级、核6B级甲类防空地下室设计中，为简化口部设计，节省空间，方便施工，降低造价，又能保证战时的防护安全，本条规定用钢板制作的扩散箱代替钢筋混凝土的扩散室。扩散箱的大小是根据本规范附录F的要求确定的。经过模爆试验和技术鉴定确认，钢制扩散箱是有效的、可靠的。为了方便平时使用，本条规定可以预留扩散箱位置，临战时再行安装。

3．4．9 战时因更换过滤吸收器，滤毒室可能染毒，所以滤毒室应该设在染毒区。为在更换过滤吸收器时不影响清洁区，而且方便操作人员进出，故要求滤毒室的门要设在既能通往地面，又能通往室内清洁区的密闭通道(或防毒通道)内。并应注意到：滤毒室应邻近进风口；滤毒室宜分别与扩散室、进风机室相邻。同样为了方便操作，进风机室应该设在清洁区。

3. 4．10 在遭到化学袭击的一段时间过后，当室外染毒的浓度下降到允许浓度后，为了对主要出入口和进风口进行洗消，本条规定在主要出入口防护密闭门外以及进风口竖井内设置洗消污水集水坑，以便用来汇集洗消的污水。集水坑可按战时使用手动排水设施(或移动式电动排水设备)排水的标准设计。当因平时的需要口部已经设有集水坑时，战时可不再设置。


3．5 辅助房间

3．5 辅助房间

3. 5. 1 由于专业队队员掩蔽部、人员掩蔽工程和配套工程的战时用水，一般靠内部贮水(不设内部水源)，而且战时一般也没有可靠的电源。按规定内部贮水只考虑饮用水和少量生活用水，不包括厕所用水。因此，本条规定上述两类工程宜设干厕。所以即使因平时使用需要，设置水冲厕所时，也应根据掩蔽人数或战时使用人数留出战时所需干厕(便桶)的位置。同时还应注意到，战时因人员较多，所需的便桶数量较平时的厕所蹲位数一般要多的情况。厕所位置靠近排风系统末端处，有利于厕所污秽气体的排除，以免使其外溢而影响室内空气清洁。一般来说，厕所蹲位多于三个时宜设前室或由盥洗室穿入。


3．6 柴油电站

3．6 柴油电站

3．6．3 移动电站采用的是移动式柴油发电机组，一般是在临战时才安装。所以移动电站应该设有一个能通往室外地面的机组运输口，此条只规定应设有“通至”室外地面的出入口。因此当设“直通”室外地面的出入口有困难时，可以由室内口运输柴油发电机组。


3．7 防护功能平战转换

3．7 防护功能平战转换

3．7．3 本条是依据现行《战技要求》的有关规定，并参照《转换设计标准》中的相关规定，对于在防护密闭隔墙上开设平时通行口的问题作了较具体的规定。

3．7．4 在本次修订过程中，依据现行《战技要求》的有关规定，并参照《转换设计标准》中的规定，对由于平时需要在防护密闭楼板上开洞的问题作了较具体的规定。

3．7．5 在《转换设计标准》中对平时出入口的设置数量作了严格的限制。我们认为首先应该严格区分封堵方法，然后对不同的封堵方法作不同的限制。如对平时出入口采用预制构件进行封堵的做法，将会给临战时带来巨大的工作量，应该严格控制。但是，对平时出入口采用以防护密闭门为主进行封堵的做法，却不必作过于苛刻的限制。因为以防护密闭门为主进行封堵的做法，战时的防护容易落实，也不会给临战时造成太大的工作量。而在防空地下室设计中，情况往往十分复杂，由于消防的疏散距离等方面的要求，有时平时出入口的数量很难限制在2个以下。因此本条对采用预制构件封堵的平时出入口设置从严，而对以防护密闭门为主封堵的平时出入口采取从宽的规定。


3．8 防 水

3．8 防 水

3．8．3 上部建筑范围内的防空地下室顶板的防水一般是容易忽视的。为保证防空地下室的整体密闭性能，防空地下室顶板的防水十分重要。


3．9 内部装修

3．9 内部装修

3．9．3 在冲击波作用下会引起防空地下室顶板的强烈振动，为了避免因振动使抹灰层脱落而砸伤室内人员，故本条规定顶板不应抹灰。平时设置吊顶时，龙骨应该固定牢固，饰面板应采用便于拆卸的，以便于临战时拆除吊顶饰面板。


4 结 构

4 结 构

4．1 一般规定

4．1．1 与普通地下室相比，防空地下室结构设计的主要特点是要考虑战时规定武器爆炸动荷载的作用。常规武器爆炸动荷载和核武器爆炸动荷载均属于偶然性荷载，具有量值大、作用时间短且不断衰减等特点。暴露于空气中的防空地下室结构构件，如高出地面不覆土的外墙、不覆土的顶板、口部防护密闭门及门框墙、临空墙等部位直接承受空气冲击波的作用。其它埋入土中的围护结构构件，如有覆土顶板、土中外墙及底板等，则直接承受土中压缩波的作用。此外，防空地下室内部的墙、柱等构件则间接承受围护结构及上部结构动荷载作用。

防空地下室的结构布置，必须考虑地面建筑结构体系。墙、柱等承重结构，应尽量与地面建筑物的承重结构相互对应，以使地面建筑物的荷载通过防空地下室的承重结构直接传递到地基上。

防空地下室的结构选型包括结构类别和结构体系的选择。结构类别一般可分为砌体结构和钢筋混凝土结构两种。当上部建筑为砌体结构，防空地下室抗力级别较低且地下水位也较低时，防空地下室可采用砌体结构。防空地下室钢筋混凝土结构体系常采用梁板结构、板柱结构以及箱型结构等，当柱网尺寸较大时，也可采用双向密肋楼盖结构、现浇空心楼盖结构。

目前在防空地下室中采用的预制装配整体式构件有叠合板、钢管混凝土柱及螺旋筋套管混凝土柱等。其它预制装配式构件，如有充分试验依据，也可逐步用于防空地下室。

4．1．2 设计使用年限是防空地下室结构设计的重要依据。设计使用年限是设计规定的一个时期，在这一规定的时期内，只需进行正常的维护而不需进行大修就能按预期目的使用，完成预定的功能，即建筑物在正常设计、正常施工、正常使用和维护下所应达到的使用年限。防空地下室结构在规定的设计使用年限内，除了满足平时使用功能要求外，甲类防空地下室应满足“能够承受常规武器爆炸动荷载和核武器爆炸动荷载的分别作用”的战时防护功能要求；乙类防空地下室应满足“能够承受常规武器爆炸动荷载作用”的战时防护功能要求。

4．1．3 现行《人民防空工程战术技术要求》将人民防空工程按可能受到的空袭威胁划分为甲、乙两类：甲类工程防核武器、常规武器、化学武器、生物武器袭击；乙类工程防常规武器、化学武器、生物武器的袭击。根据上述要求，本条提出甲类防空地下室结构应能承受常规武器爆炸动荷载和核武器爆炸动荷载的分别作用，乙类防空地下室结构应能承受常规武器爆炸动荷载的作用。另外，无论是常规武器，还是核武器，设计时均只考虑一次作用。对于甲类防空地下室结构，取其中最不利情况进行设计计算，不需叠加。

4．1．4 本条是在确定设计标准的前提下，考虑到防空地下室结构各部位作用的荷载值不同、破坏形态不同以及安全储备不同等因素，为防止由于存在个别薄弱环节致使整个结构抗力明显降低而提出的一条重要设计原则。所谓抗力相协调即在规定的动荷载作用下，保证结构各部位(如出入口和主体结构)都能正常地工作。

4．1．5 本条规定在常规武器爆炸动荷载或核武器爆炸动荷载作用下，结构动力分析一般采用等效静荷载法，是从防空地下室结构设计所需精度及尽可能简化设计考虑。

由于在动荷载作用下，结构构件振型与相应静荷载作用下挠曲线很相近，且动荷载作用下结构构件的破坏规律与相应静荷载作用下破坏规律基本一致，所以在动力分析时，可将结构构件简化为单自由度体系。运用结构动力学中对单自由度集中质量等效体系分析的结果，可获得相应的动力系数，用动力系数乘以动荷载峰值得到等效静荷载。等效静荷载法规定结构构件在等效静荷载作用下的各项内力(如弯矩、剪力、轴力)就是动荷载作用下相应内力最大值，这样即可把动荷载视为静荷载。由于等效静荷载法可以利用各种现成图表，按照结构静力分析计算的模式来代替动力分析，所以给防空地下室结构设计带来很大方便。

试验结果与理论分析表明，对于一般防空地下室结构在动力分析中采用等效静荷载法除了剪力(支座反力)误差相对较大外，不会造成设计上明显不合理，因而是能够保证战时防护功能要求的。对于特殊结构也可按有限自由度体系采用结构动力学方法，直接求出结构内力。

4．1．6 本条是针对动荷载特点，以及人防工程在遭受袭击后的使用要求提出的。

在动荷载作用下结构变形极限，本规范第4．6．2条规定用允许延性比控制。由于在确定各种结构构件允许延性比时，已考虑了对变形的限制和防护密闭要求，因而在结构计算中不必再单独进行结构变形和裂缝开展的验算。

由于在试验中，不论整体基础还是独立基础，均未发现其地基有剪切或滑动破坏的情况。因此，本条规定可不验算地基的承载力和变形。但对自防空地下室引出的各种刚性管道，应采取能适应由于地基瞬间变形引起结构位移的措施，如采用柔性接头。

4．1．7 由于防空地下室平时与战时的使用要求有时会出现矛盾，因此设计中如何既能满足战时要求又能满足平时要求，常会遇到困难。为较好地解决这一矛盾，本条提出可采用“平战转换设计”这一设计方法。其基本思路是：在设计中对防空地下室的某些部位(如专供平时使用的较大出入口)，可以根据平时使用需要进行设计，但与此同时，设计中也考虑了满足战时防护要求所必需的平战转换措施(包括转换的部位，如何适应转换后结构支承条件的变化及如何在规定的转换时间内实施全部转换工作的具体措施)。通过这种设计，防空地下室既能充分地满足平时使用需要，又能通过临战时实施平战转换达到战时各项防护要求。但这种做法只能在抗力级别较低，防空地下室平时往往作为公共设施的情况下使用，故在本条规定中提出限于乙类防空地下室和核5级、核6级、核6B级甲类防空地下室采用。

4．1．8 多层或高层地面建筑的防空地下室结构，是整个建筑结构体系的一部分，其结构设计既要满足平时使用的结构要求，又要满足战时作为规定设防类别和级别的防护结构要求，即防空地下室结构设计应同时满足平时和战时二种不同荷载效应组合的要求。因此，规定在设计中应取其控制条件作为防空地下室结构设计的依据。


4．2 材 料

4．2 材 料

4．2．1 防空地下室结构材料应根据使用要求、上部建筑结构类型和当地条件，采用坚固耐久、耐腐蚀和符合防火要求的建筑材料。

本条提出在地下水位以下或有盐碱腐蚀时外墙不宜采用砖砌体，是考虑到砖外墙长期在地下水位以下或有盐碱腐蚀的土中会造成表面剥落，腐蚀较快，不能保持应有的强度。但从调查中确也发现，在同样条件下，有少量工程由于材料及施工质量较好等原因，经过数十年时间考验至今仍然完好。因此在有可靠技术措施条件下，为降低造价外墙采用砖砌体也非绝对不可。但在一般情况下，为确保工程质量，还是尽可能不用砖砌体作外墙为好。

4．2．2 对防空地下室中钢筋混凝土结构构件来说，处于屈服后开裂状态仍属正常的工作状态，这点与静力作用下结构构件所处的状态有很大不同。冷轧带肋钢筋、冷拉钢筋等经冷加工处理的钢筋伸长率低，塑性变形能力差，延性不好，故本条规定不得采用。

4．2．3 表4．2．3给出的材料强度综合调整系数是考虑了普通工业与民用建筑规范中材料分项系数、材料在快速加载作用下的动力强度提高系数和对防空地下室结构构件进行可靠度分析后综合确定的，故称为材料强度综合调整系数。

本规范在确定材料动力强度提高系数时，取与结构构件达到最大弹性变形时间为50ms时对应的一组材料动力强度提高系数。

同一材料在不同受力状态下可取同一材料强度提高系数。试验表明：在快速变形下，受压钢筋强度提高系数与受拉钢筋相一致。混凝土受拉强度提高系数虽然比受压时大，但考虑龄期影响，混凝土后期受拉强度比受压强度提高的要少，二者综合考虑，混凝土受拉、受压可取同一材料强度提高系数。钢筋混凝土构件受弯时材料强度的提高，可看成混凝土受压和钢筋受拉强度的提高；受剪时材料强度的提高，可看成混凝土受拉或受压强度的提高。砌体材料因缺乏完整试验资料，近似参考砖砌体受压强度提高系数取值。钢材的材料强度提高系数是参照钢筋的材料强度提高系数给出。

由于混凝土强度提高系数中考虑了龄期效应的因素，其提高系数为1.2～1.3，故对不应考虑后期强度提高的混凝土如蒸气养护或掺入早强剂的混凝土应乘以0.9折减系数。

根据对钢筋、混凝土及砖砌体的试验，材料或构件初始静应力即使高达屈服强度的65％～70％，也不影响动荷载作用下材料动力强度提高的比值，因此在动荷载与静荷载同时作用下材料动力强度提高系数可取同一数值。

4．2．4 试验证明，动荷载作用下钢筋弹性模量与静荷载作用下相同；混凝土和砌体弹性模量是静荷载作用下的1.2倍。


4．3 常规武器地面爆炸空气冲击波、土中压缩波参数

4．3 常规武器地面爆炸空气冲击波、土中压缩波参数

4．3．1 根据现行《人民防空工程战术技术要求》，防常规武器抗力级别为5、6级的防空地下室按常规武器非直接命中的地面爆炸作用设计。由于常规武器爆心距防空地下室外墙及出入口有一定的距离，其爆炸对防空地下室结构主要产生整体破坏效应。因此，防空地下室防常规武器作用应按防常规武器的整体破坏效应进行设计，可不考虑常规武器的局部破坏作用。

4．3．2 常规武器地面爆炸产生的空气冲击波与核武器爆炸空气冲击波相比，其正相作用时间较短，一般仅数毫秒或数十毫秒，往往小于结构发生最大动变位所需的时间，且其升压时间极短。因此在结构计算时，可按等冲量原则将常规武器地面爆炸产生的空气冲击波波形简化为突加三角形，以方便进行结构动力分析。

4．3．3 常规武器地面爆炸在土中产生的压缩波在向地下传播时，随着传播距离的增加，陡峭的波阵面逐渐变成有一定升压时间的压力波，其作用时间也不断加大。因此，为便于计算，可将土中压缩波波形按等冲量原则简化为有升压时间的三角形。

4．3．4 对于防空地下室，由于上部建筑的存在，地面爆炸产生的空气冲击波需穿过上部建筑的外墙、门窗洞口作用到防空地下室顶板和室内出入口。在空气冲击波传播过程中，上部建筑外墙、门窗洞口对空气冲击波产生一定的削弱作用。故当符合条文中规定的条件时，可考虑上部建筑对作用在防空地下室顶板和室内出入口荷载的影响，将空气冲击波最大超压乘以0.8的折减系数。

4．3．5 防空地下室结构构件在常规武器爆炸动荷载作用下，动力分析采用等效静荷载法既保证了一定的设计精度，又简化了设计。一般来说，常规武器爆炸作用在防空地下室结构构件上的动荷载是不均匀的，而若采用等效静荷载法，必须是一均布荷载。因此，必须对作用在防空地下室结构构件上的常规武器爆炸动荷载进行均布化处理，具体的均布化处理和动荷载计算方法见本规范附录B。


4．4 核武器爆炸地面空气冲击波、土中压缩波参数

4．4 核武器爆炸地面空气冲击波、土中压缩波参数

4．4．1 为便于利用现成图表和公式进行动力分析，通常需要将荷载曲线简化成线性衰减等效波形。所谓等效，主要是保证将实际荷载曲线简化为线性衰减波形后能产生相等的最大位移。对于一次作用的脉冲荷载，只需对达到最大位移时间前那段荷载曲线作出简化，而在此以后的曲线变化并不重要。由于防空地下室结构在核武器爆炸冲击波荷载作用下，其最大变位往往发生在超压时程曲线早期，因此按与曲线面积大体相等，且形状也尽可能接近的原则，经推导简化后得出在峰值压力处按切线简化的三角形波形。

地面空气冲击波参数与核武器当量和爆炸高度有关。本次修订由于核武器当量和比例爆高作了适当调整，表4．4．1中设计参数与原规范有所差别。

4．4．2 土中压缩波可简化为有升压时间平台形荷载，是因为土中压缩波作用时间往往比结构达到最大变位时间长十几倍到几十倍，所以简化成有升压时间的平台形荷载后，其误差尚在允许范围内，且可明显简化计算。

4．4．3 由于岩土仅在很低压力下才呈弹性，加之塑性波速与众多因素有关而难以准确确定，因此在土性参数计算中采用起始压力波速和峰值压力波速。其值系先通过土性试验作出土侧限应力一应变关系曲线，然后经计算确定自由场压缩波传播规律，最后综合考虑升压过程中应力起跳时间和峰值压力到达时间以及深度等因素后确定。

通过计算比较，当h≤1.5m时峰值压力仅衰减2％左右，因此当h≤1.5m时，可不考虑峰值压力的衰减。

4．4．4 关于墙体材料，按相当于一般砖砌体的强度作为考虑对冲击波波形影响的条件。故对采用石棉板、矿碴板等轻质材料的墙体以不考虑其对冲击波的影响为宜；对预制混凝土大板的墙体，一般可视同砖墙，可考虑其对冲击波波形的影响。

对核4级和核4B级防空地下室，由于缺乏试验资料，暂不考虑上部建筑对冲击波波形的影响。

4．4．7 根据国外资料，对上部建筑为钢筋混凝土承重墙结构，当地面超压为0.2N／mm2以上时才倒塌；对抗震的砌体结构(包括框架结构中填充墙)，当地面超压为0.07N／mm2左右才倒塌。

考虑到在预定冲击波地面超压作用下，上部建筑物不倒塌，或不立即倒塌，必然会使冲击波产生反射、环流等效应，因此对防空地下室迎爆面的土中外墙动荷载将有所影响。由于这方面试验资料不足，本条在参考国外有关规定的基础上，对于上述条件下的地面空气冲击波最大压力予以适当提高。


4．5 核武器爆炸动荷载

4．5 核武器爆炸动荷载

4．5．1 对全埋式防空地下室，考虑到空气冲击波的传播速度一般比土中压缩波传播速度快，因而土中压缩波的波阵面与地表之间夹角比较小，可近似将土中压缩波看成是垂直向下传播的一维波。又由于防空地下室尺寸相对于压缩波波长较小，因而可进一步假定按同时均匀作用于结构各部位设计。

对顶板底面高出室外地面的防空地下室，迎爆面高出地面的外墙将首先受到空气冲击波作用。考虑到从迎爆面的外墙开始受荷到背面墙受荷，会有一定的时间间隔，且背面墙上所受荷载要比迎爆面小，为简化计算，本条规定仅对高出地面的外墙考虑迎爆面单面受荷。另外由于空气冲击波的实际作用方向不确定，所以设计时应考虑四周高出地面的外墙均可能成为迎爆面。

4．5．3 对于覆土厚度大于或等于不利覆土厚度的综合反射系数K值，主要是考虑了不动刚体反射系数、结构刚体位移影响系数以及结构变形影响系数后得出的。另外，研究结果表明：土中小变形结构的顶部荷载，一维效应起主导作用，二维效应影响甚微，即结构外轮廓尺寸的大小对K值的影响很小。故本规范不考虑二维效应这一影响因素。

关于饱和土中压缩波的传播及饱和土中结构动荷载作用规律的分析研究，目前可供应用的资料有限，现根据已进行过的少量核武器爆炸、化爆和室内模爆试验结果，提出了较为粗略的估算方法。

4．5．4 由于土中压缩波随传播距离的增加峰值压力减小，升压时间增长，其效果是随深度的增加结构的动力作用逐渐降低。另一方面，当压缩波遇到结构顶板时，将会产生反射压缩波并朝反向传播，当它到达自由地表面时，因地表无阻挡面使土体趋向疏松，形成向下传播的拉伸波。拉伸波所到之处压力将迅速降低，当拉伸波传到顶板时，顶板压力也将随之减小。如果顶板埋置较深，拉伸波到达时间较晚，在此之前结构顶板可能已达到最大变形，因而拉伸波不能起到卸荷作用；如果顶板埋深很浅，由于拉伸波产生的卸荷作用，将会抵消大部分入射波在顶板上形成的反射作用。根据以上多种影响因素综合考虑，承受压缩波作用的土中浅埋结构，会有一个顶板不利覆土厚度。通过试验分析，其不利覆土厚度的大小，主要与地面超压值、结构自振频率以及结构允许延性比等因素有关。为便于使用，本条给出的不利覆土厚度，是经综合分析后简化得出的。

4．5．5 为与表4．4．3—1相对应，表4．5．5中增加了老粘性土、红粘土、湿陷性黄土、淤泥质土的侧压系数。

4．5．6 当防空地下室顶板底面高出室外地面时，高出地面的外墙将承受空气冲击波直接作用。考虑到地面建筑外墙一般开有孔洞，迎爆面冲击波将产生明显的环流效应，故可近似取反射系数的下限值2.0。由此可取防空地下室高出室外地面外墙的最大水平均布压力为2△Pm 。

4．5．7 作用在结构底板上的核武器爆炸动荷载主要是结构受到顶板动荷载后往下运动从而使地基产生的反力，即结构底部压力由地基反力构成。根据近年来对土中一维压缩波与结构相互作用理论及有限元法分析研究结果，地下水位以上的结构底板底压系数为0.7～0.8；地下水位以下的结构底板底压系数为0.8～1.0。

4．5．8 作用在防空地下室出入口通道内临空墙、门框墙上的最大压力值，是按下述考虑确定的。

对顶板荷载考虑上部建筑影响的室内出入口，其需符合的具体条件及入射冲击波参数均按本规范第4．4．4～4．4．6条规定确定。根据试验，当入射超压相当于核5级左右时，有升压时间的冲击波反射超压不会大于入射超压的二倍。因此，本条取反射系数值等于2。

对室外竖井、楼梯、穿廊出入口以及顶板荷载不考虑上部建筑影响的室内出入口，其内部临空墙、门框墙的最大压力值均按1.98△Pm(近似取2.0△Pm)计算确定。

对量大面广的核5级、核6和核6B级防空地下室，其室外直通、单向出入口按出人口坡道坡度分为ζ＜30°及ζ≥30°两种情况分别确定临空墙最大压力，其中ζ＜30°时按正反射公式计算确定，ζ≥30°时按激波管试验及有关公式计算后综合分析确定。对核4级和核4B级的防空地下室，按有一定夹角的有关公式计算确定。

4．5．9 室内出入口在遭受核袭击时，如何防止被上部建筑的倒塌物及邻近建筑的飞散物所堵塞是个很难解决的问题，故在本规范中规定，防空地下室一般以室外出入口作为战时使用的主要出入口。为此，如再考虑将室内出入口内与防空地下室无关的墙或楼梯进行防护加固，不仅加固范围难以确定，而且亦难以保证其不被堵塞，故无实际意义。所以本条规定，对于与防空地下室无关的部位不考虑核武器爆炸动荷载作用。

4．5．10 在核武器爆炸动荷载作用下，室外出入口通道结构既受土中压缩波外压，又受自口部直接进入的冲击波内压，由于二者作用时间不同，很难综合考虑。结合试验成果，本条在保证出入口不致倒塌(一般允许出现裂缝)的前提下，规定出入口结构的封闭段(有顶盖段)及竖井结构仅按外压考虑。这是因为虽然内压一般大于外压，但在内压作用下土中通道结构通常只出现裂缝，不致向通道内侧倒塌而使通道堵塞。对于无顶盖的敞开段通道，试验表明，仅按外部土压和地面堆积物超载设计的结构在核武器爆炸动荷载作用下，没有出现破坏堵塞的情况。因此本条规定敞开段通道不考虑核武器爆炸动荷载作用。

4．5．11 与土直接接触的扩散室顶板、外墙及底板与有顶盖的通道结构类似，既受土中压缩波外压，又受自消波系统口部进入的冲击波余压(内压)作用。由于外压和内压作用时间不同，且在内压作用下土中结构通常只出现裂缝，不致向内侧倒塌，故与土直接接触的扩散室顶板、外墙及底板只按承受外压作用考虑。


4．6 结构动力计算

4．6 结构动力计算

4．6．1 等效静荷载法一般适用于单个构件。然而，防空地下室结构是个多构件体系，如有顶、底板、墙、梁、柱等构件，其中顶、底板与外墙直接受到不同峰值的外加动荷载，内墙、柱、梁等承受上部构件传来的动荷载。由于动荷载作用的时间有先后，动荷载的变化规律也不一致，因此对结构体系进行综合的精确分析是较为困难的，故一般均采用近似方法，将它拆成单个构件，每一个构件都按单独的等效体系进行动力分析。各构件之间支座条件应按近于实际支承情况来选取。例如对钢筋混凝土结构，顶板与外墙之间二者刚度相接近，可近似按固端与铰支之间的支座情况考虑。在底板与外墙之间，由于二者刚度相差较大，在计算外墙时可视作固定端。

对通道或其它简单、规则的结构，也可近似作为一个整体构件按等效静荷载法进行动力计算。

4．6．2 结构构件的允许延性比[β]，系指构件允许出现的最大变位与弹性极限变位的比值。显然，当[β]≤1时，结构处于弹性工作阶段；当[β]＞1时，构件处于弹塑性工作阶段。因此允许延性比虽然不完全反映结构构件的强度、挠度及裂缝等情况，但与这三者都有密切的关系，且能直接表明结构构件所处极限状态。根据试验资料，用允许延性比表示结构构件的工作状态，既简单适用，又比较合理，故本次规范修订时仍沿用按允许延性比表示结构构件工作状态。

结构构件的允许延性比，主要与结构构件的材料、受力特征及使用要求有关。如结构构件具有较大的允许延性比，则能较多地吸收动能，对于抵抗动荷载是十分有利的。本条确定在核武器爆炸动荷载作用下结构构件允许延性比[β]值时，主要参考了以下资料：

由于防空地下室不考虑常规武器的直接命中，只按防非直接命中的地面爆炸作用设计，常规武器爆炸动荷载对结构构件往往只产生局部作用；又由于常规武器爆炸动荷载作用时间较短(相对于核武器爆炸动荷载)，易使结构构件产生变形回弹，故本条规定在常规武器爆炸动荷载作用下，结构构件允许延性比可比核武器爆炸作用时取的大一些，以充分发挥结构材料的塑性性能，更多地吸收爆炸能量。

4．6．5 本条给出的动力系数计算公式是将结构构件简化为等效单自由度体系，进行无阻尼弹塑性体系强迫振动的动力分析得出的。

当核武器爆炸动荷载波形为无升压时间的三角形时，由于其有效正压作用时间远大于结构构件达到最大变位的时间，因此其等效作用时间可进一步近似取为无穷大，即可看成突加平台形荷载。在突加平台形荷载作用下，动力系数仅与结构构件允许延性比有关，而与结构的其它特性无关。

4．6．6 按等效单自由度体系进行结构动力分析时，较为重要的问题是正确选择振型。在强迫振动下哪一种主振型占主要成分与动载的分布形式有很大关系，一般来说与以动载作为静载作用时的挠曲线相接近的主振型起着主导作用，因此宜取将动载视作静载所产生的静挠曲线形状作为基本振型。通常即使振动形状稍有差别，对动力分析结果并不会产生明显影响。为了简化计算，也可挑选一个与静挠曲线形状相近的主振型作为假定基本振型，如对均布荷载下简支梁可取第一振型，对三跨等跨连续梁可取第三振型。

由于本规范在动荷载确定中已考虑了土与结构的相互作用影响，所以在计算土中结构自振频率时，不再考虑覆土附加质量的影响。

4．6．7 作用在结构底板上的动荷载主要是结构受到顶板动荷载后往下运动使地基产生的反力。由于底板动荷载升压时间较长，故其动力系数可取1.0。

扩散室与防空地下室内部房间相邻的临空墙只承受消波系统的余压作用，临空墙的允许延性比取1.5，按公式(4．6．5—4)计算动力系数为1.5。考虑到扩散室的扩散作用，动力效应降低，动力系数乘以0.85的折减系数后取1.3。


4．7 常规武器爆炸动荷载作用下结构等效静荷载

4．7 常规武器爆炸动荷载作用下结构等效静荷载

4．7．2 对于防空地下室顶板的等效静荷载标准值：

本条第1款及表4．7．2计算采用的有关条件为：顶板材料为钢筋混凝土，混凝土强度等级为C25；按弹塑性工作阶段计算，允许延性比[β]取4.0；顶板四边按固支考虑；板厚对常6级取200～300mm，对常5级取250～400mm；板短边净跨取4～5m。括号内的数值是根据本规范第4．3．4条的规定，考虑上部建筑影响乘以0.8的折减系数后得到的。

常规武器地面爆炸时，防空地下室顶板主要承受空气冲击波感生的地冲击作用。一般来说，距常规武器爆心越远，顶板上受到的动荷载越小。另外，结构顶板区格跨度不同时，其等效静荷载值也不一样。为便于设计，本规范对同一覆土厚度不同区格跨度顶板的等效静荷载取单一数值。

相关试验和数值模拟研究表明：常规武器爆炸空气冲击波在松散软土等非饱和土中传播时衰减非常快。根据本规范附录B的公式计算可以确定：当防空地下室顶板覆土厚度对于常5级、常6级分别大于2.5m、1.5m时，动荷载值相对较小，顶板设计通常由平时荷载效应组合控制，故此时顶板可不计入常规武器地面爆炸产生的等效静荷载。

当防空地下室设在地下二层及以下各层时，根据本条第1款的规定以及常规武器爆炸空气冲击波衰减快的特点，经综合分析，此时作用在防空地下室顶板上的常规武器地面爆炸产生的等效静荷载值很小，可忽略不计。

4．7．3 对于防空地下室外墙的等效静荷载标准值：

常规武器地面爆炸时，防空地下室土中外墙主要承受直接地冲击作用。表4．7．3计算中采用的有关条件如下：

砌体外墙：采用砖砌体，净高按2.6～3m，墙体厚度取490mm，允许延性比[β]取1.0。

钢筋混凝土外墙：考虑单向受力与双向受力二种情况；净高按h≤5.Om；墙厚对常6级取250～350mm，对常5级取300～400mm；混凝土强度等级取C25～C40；按弹塑性工作阶段计算，允许延性比[β]取3.0。

当常6级、常5级防空地下室顶板底面高出室外地面时，高出地面的外墙承受常规武器爆炸空气冲击波的直接作用。此时外墙按弹塑性工作阶段计算，允许延性比[β]取3.0。

4．7．4 作用到结构底板上的常规武器爆炸动荷载主要是结构顶板受到动荷载后向下运动所产生的地基反力。在常规武器非直接命中地面爆炸产生的压缩波作用下，防空地下室顶板的受爆区域通常是局部的，因此作用到防空地下室底板上的均布动荷载较小。对于常5级、常6级防空地下室，底板设计多不由常规武器爆炸动荷载作用组合控制，可不计入常规武器地面爆炸产生的等效静荷载。

4．7．5 常规武器地面爆炸直接作用在门框墙上的等效静荷载是由作用在其上的动荷载峰值乘以相应的动力系数后得出的。这里的动力系数按允许延性比[β]等于2.0计算确定。这是由于常规武器爆炸动荷载与核武器爆炸动荷载相比，其作用时间要短得多，结构构件在常规武器爆炸动荷载作用下的允许延性比可取的大一些。

直接作用在门框墙上的动荷载主要是根据现行《国防工程设计规范》中有关公式计算确定的。该组公式是依据现场化爆试验、室内击波管试验，并结合理论分析提出的。其考虑因素比较全面，如考虑了冲击波传播方向与通道轴线的夹角、坡道的坡度角、通道拐弯、通道长度以及通道截面尺寸等因素的影响。相对于核武器爆炸空气冲击波，常规武器爆炸产生的空气冲击波在通道中传播时衰减较快。无论是直通式，还是单向式，通道截面尺寸越大，防护密闭门前距离越长，作用在防护密闭门上的动荷载越小。

根据防空地下室室外出入口的特点，出人口通道等效直径往往难以确定，以致于无法按公式计算荷载，此时以出入口宽度来区分通道大小比较符合实际情况。一般车道宽度不小于3.Om，因此，以出入口宽度等于3.Om为分界线划分大小两种通道。根据上述公式可计算出直通式、单向式及竖井、楼梯、穿廊式出入口不同通道宽度、不同距离处门框墙上的等效静荷载标准值。直通式、单向式出入口按坡道坡度ζ分为ζ＜30°及ζ≥30°两种情况计算，其中ζ≥30°时按夹角等于30°的有关公式计算，ζ＜30°时按夹角等于0°的有关公式计算，竖井、楼梯、穿廊式出入口按夹角等于90°的有关公式计算。

表4．7．5—2、表4．7．5—3给出的单扇及双扇平板门反力系数，是门扇按双向平板受力模型经计算得出。由于钢结构门扇是由门扇中的肋梁将作用在门扇上的荷载传递到门框墙上，门扇受力模型明显不同于双向平板，其中钢结构双扇门近似于单向受力，若按本条公式进行门框墙设计偏于不安全。

4．7．6 常规武器爆炸作用到室外出入口临空墙上的等效静荷载标准值按弹塑性工作阶段计算，允许延性比[β]别取3.0，计算方法参照门框墙荷载。

4．7．7 常规武器爆炸空气冲击波在传播过程中衰减较快，而室内出入口距爆心的距离相对较远，作用到室内出入口内临空墙、门框墙上的动荷载往往较小。室内出入口距外墙的距离以5.Om为界，是参照本规范第3．3．2条的规定确定的。距外墙的距离不大于5.Om的室内出入口可用作战时主要出入口，作用到出入口内临空墙、门框墙上的等效静荷载标准值经按现行《国防工程设计规范》中夹角等于90°的有关公式计算，且考虑上部建筑影响后得出。

4．7．10 为便于设计计算，本条在确定楼梯间休息平台和楼梯踏步板的等效静荷载时作了如下简化：楼梯休息平台和楼梯踏步板上等效静荷载取值相同，上下梯段取值相同，允许延性比[β]取3.0。


4．8 核武器爆炸动荷载作用下常用结构等效静荷载

4．8 核武器爆炸动荷载作用下常用结构等效静荷载

4．8．2 表4．8．2计算中采用的有关条件如下：

4．8．3 表4．8．3计算中采用的有关条件如下：

4．8．4 高出地面的外墙承受空气冲击波的直接作用，当按弹塑性工作阶段设计时[β]取2.0，由式(4．6．5—4)可得动力系数Kd＝1.33。

4．8．5 由于本规范第4．8．15条中已给出带桩基的防空地下室底板的等效静荷载值，故在条文中阐明，在确定防空地下室底板等效静荷载值时，应分清二类不同情况。

表中增加注2，是为了进一步明确无桩基的核5级防空地下室底板荷载的取值。

4．8．6 本条主要是明确防空地下室室外有顶盖的土中通道结构周边等效静荷载取值方法。当通道净跨小于3m时，由于不能直接套用主体结构顶、底板等效静荷载值，为方便使用，对核5级、核6级和核6B级防空地下室，给出表4．8．6—1及表4．8．6—2。表中数值的计算条件为：顶、底板厚250mm，混凝土强度等级C30。

4．8．7 表4．8．7与本规范表4．5．8相对应，由表4．5．8中动荷载值乘以相应的动力系数得出。本条第2款仅适用于钢筋混凝土平板防护密闭门，其理由同本规范第4．7．5条。

4．8．8 出入口临空墙上的等效静荷载标准值，是由作用在其上的最大压力值(见表4．5．8)乘以相应的动力系数后得出。动力系数按下述考虑确定：对核5级、核6级和核6B级防空地下室，其顶板荷载考虑上部建筑影响的室内出入口，超压波形按有升压时间的平台形，升压时间为0.025s，临空墙自振频率一般不小于200s-1。对其它出入口，超压波形均按无升压时间波形考虑。

4．8．9 相邻防护单元之间隔墙上荷载的确定，是个比较复杂的问题。当相邻两个单元抗力级别相同时，应考虑某一单元遭受常规武器破坏后，爆炸气浪、弹片及其它飞散物不会波及相邻单元；当相邻两单元抗力级别不同时，还应考虑当低抗力级别防护单元遭受核袭击被破坏时，核武器爆炸冲击波余压对与其相邻的防护单元的影响。

本条取相应冲击波地面超压值作为作用在隔墙(含门框墙)上的等效静荷载值。当相邻两防护单元抗力级别相同时，取地面超压值作为作用在隔墙两侧的等效静荷载标准值；当相邻两防护单元抗力级别不相同时，高抗力级别一侧隔墙取低抗力级别的地面超压值作为等效静荷载标准值；低抗力级别一侧隔墙取高抗力级别的地面超压值作为等效静荷载标准值。

当防空地下室与普通地下室相邻时，冲击波将从普通地下室的楼梯间或窗孔处直接进入，考虑到普通地下室空间较大，冲击波进入后会有一定扩散作用，因此作用在防空地下室与普通地下室相邻隔墙上荷载值会小于室内出入口通道内临空墙上荷载值，本条按减少15％计入，并按此确定作用在毗邻普通地下室一侧隔墙上和门框墙上的等效静荷载值。

4．8．10 防空地下室室外开敞式防倒塌棚架，一般由现浇顶板、顶板梁、钢筋混凝土柱和非承重的脆性围护构件组成。在地面冲击波作用下，围护结构迅速遭受破坏被摧毁，仅剩下开敞式的承重结构。由于开敞式结构的梁、柱截面较小，因此在冲击波荷载作用下可按仅承受水平动压作用。

根据核5级防倒塌棚架试验，矩形截面形状系数可取1.5。又棚架梁、柱可按弹塑性工作阶段设计，允许延性比[β]取3.0可得Kd＝1.2，根据表4．4．1中动压值可得表4．8．10中水平等效静荷载标准值。

4．8．11 本条主要参照工程兵三所对二层室外楼梯间按核5级人防荷载所作核武器爆炸动荷载模拟试验的总结报告编写。试验表明，无论对中间有支撑墙的封闭式楼梯间或中间无支撑墙的开敞式楼梯间，在楼梯休息平台或踏步板正面受冲击波荷载后，经过几毫秒时间冲击波就绕射到反面，使平台板或踏步板同时受到二个方向相反的动荷载，因而可用正面荷载与反面荷载的差，即净荷载来确定作用在构件上的动荷载值。在冲击波作用初期，由于冲击波和端墙相撞产生反射，使冲击波增强，因而使平台板和踏步板正面峰值压力增大，而在其反面，由于冲击波绕射和空间扩散作用，冲击波减弱，峰值压力减小，升压时间增长，因此在冲击波作用初期平台板和踏步板正面压力大于反面压力，即净荷载值方向向下。而在冲击波作用后期，由于正面压力衰减较快，使反面压力大于正面压力，即净荷载值方向向上，所以对楼梯休息平台和踏步板应按正面与反面不同时受荷分别计算。

依据上述试验资料，为便于设计计算，本条在确定楼梯休息平台和楼梯踏步板的等效静荷载时作了如下简化：楼梯休息平台和楼梯踏步板上等效静荷载取值相同；上层楼梯间与下层楼梯间取值相同；构件反面的核武器爆炸动荷载净反射系数取正面净反射系数的一半。构件正面净反射系数按略小于实测数据算术平均值采用，实测平均值为1.26，本条取值为1.2。考虑到楼梯休息平台与踏步板为非主要受力构件，动力系数可取1.05。由此可得出表中等效静荷载标准值。

4．8．12 对多层地下室结构，当防空地下室未设在最下层时，若在临战时不对防空地下室以下各层采取封堵加固措施，确保空气冲击波不进入以下各层，则防空地下室底板及防空地下室以下各层中间墙柱都要考虑核武器爆炸动荷载作用，这样不仅使计算复杂，也不经济，故不宜采用。

4．8．13 根据总参工程兵三所对二层室外多跑式楼梯间核武器爆炸模拟试验，在第二层地面处反射压力比一般竖井内反射压力约小13％。本条根据上述实测资料，取整给出相应部位荷载折减系数。

4．8．14 当相邻楼层划分为上、下两个防护单元时，上、下二层间楼板起了防护单元间隔墙的作用，故该楼板上荷载应按防护单元间隔墙上荷载取值。此时，若下层防护单元结构遭到破坏，上层防护单元也不能使用，故只计入作用在楼板上表面的等效静荷载标准值。

4．8．15 从静力荷载作用下桩基础的实测资料中可知，由于打桩后土体往往产生较大的固结压缩量，以致在平时荷载作用下，虽然建筑物有较大的沉降，但有的建筑物底板仍与土体相脱离。由于桩是基础的主要受力构件，为确保结构安全，在防空地下室结构设计中，不论何种情况桩本身都应按计入上部墙、柱传来的核武器爆炸动荷载的荷载效应组合值来验算构件的强度。

在非饱和土中，当平时按端承桩设计时，由于岩土的动力强度提高系数大于材料动力强度提高系数，只要桩本身能满足强度要求，桩端不会发生刺入变形，即仍可按端承桩考虑，所以防空地下室底板可不计入等效静荷载值。在非饱和土中，当平时按非端承桩设计时，在核武器爆炸动荷载作用下，防空地下室底板应按带桩基的地基反力确定等效静荷载值。静力实验与研究表明，在非饱和土中，当按单桩承载力特征值设计时，只要桩所承受的荷载值不超过其极限荷载时，承台(包括筏与基础)分担的荷载比例将会稳定在一定数值上，一般在非饱和土中约占20％，在饱和土中可达30％。本条在非饱和土中，底板荷载近似按20％顶板等效静荷载取值。

在饱和土中，当核武器爆炸动荷载产生的地基反力全部或绝大部分由桩来承担时，还应计入压缩波从侧面绕射到底板上荷载值。若底板不计入这一绕射的荷载值，则会引起底板破坏，造成渗漏水，影响防空地下室的使用。虽然确定压缩波从侧面绕射到底板上荷载值，目前还缺乏准确试验数据，但考虑到压缩波的侧压力基本上取决冲击波地面超压值与侧压系数相乘积，而绕射到底板上压力可以看成由侧压力产生的侧压力，因此对压缩波绕射到底板上的压力可以在原侧压力基础上再乘一侧压系数来取值，即可按冲击波地面超压值乘上侧压系数平方得出。本条对核5级、核6级和核6B级防空地下室饱和土中侧压系数平方取值为0.5，由此可得条文中数值。

为抵抗水浮力设置的抗拔桩不属于基础受力构件，其底板等效静荷载标准值应按无桩基底板取值。

4．8．16 在饱和土中，核武器爆炸动荷载产生的土中压缩波从侧面绕射到防水底板上，在板底产生向上的荷载值。该荷载值可看成由侧压力产生的侧压力，即可按冲击波地面超压值乘上侧压系数平方得出。

4．8．17 对核6级和核6B级防空地下室，当按本规范第3．3．2条规定将某一室内出入口用做室外出入口时，应加强防空地下室室内出入口楼梯间的防护以确保战时通行。

对防空地下室到首层地面的休息平台和踏步板，其所处的位置与本规范第4．8．11条多跑式室外出入口楼梯间相同，由于此时净反射系数是按平均值取用，故此处不再区分顶板荷载是否考虑上部建筑影响，统一按本规范第4．8．11条规定取值。

防倒塌挑檐上表面等效静荷载按倒塌荷载取值，下表面等效静荷载按动压作用取值。


4．9 荷载组合

4．9 荷载组合

4．9．2 不同于核武器爆炸冲击波，常规武器地面爆炸产生的空气冲击波为非平面一维波，且随着距爆心距离的加大，峰值压力迅速减小，对地面建筑物仅产生局部作用，不致造成建筑物的整体倒塌。在确定战时常规武器与静荷载同时作用的荷载组合时，可按上部建筑物不倒塌考虑。

在常规武器非直接命中地面爆炸产生的压缩波作用下，对于常5级、常6级防空地下室，底板设计一般不由常规武器与静荷载同时作用组合控制，防空地下室底板设计计算可不计入常规武器地面爆炸产生的等效静荷载。

4．9．3 对于战时核武器与静荷载同时作用的荷载组合，主要是解决在核武器爆炸动荷载作用下如何确定同时存在的静荷载的问题。防空地下室结构自重及土压力、水压力等均可取实际作用值，因此较容易确定。由于各种不同结构类型的上部建筑物在给定的核武器爆炸地面冲击波超压作用下有的倒塌，有的可能局部倒塌，有的可能不倒塌，反应不尽一致，因此在荷载组合中，主要的困难是如何确定上部建筑物自重。

在核武器爆炸动荷载作用下，本条以上部建筑物倒塌时间tw与防空地下室结构构件达到最大变位时间tm之间的相对关系来确定作用在防空地下室结构构件上的上部建筑物自重值。当tw＞tm时，计入整个上部建筑物自重；tw＜tm时，不计入上部建筑物自重；tm与tw相接近时，计入上部建筑物自重的一半。当上部建筑为砖混结构时，试验表明，核6级和核6B级时，tw＞tm；核5级时，tm与tw接近，故本条规定前者取整个自重，后者取自重的一半；核4级和核4B级时，不计入上部建筑物自重。由于对框架和剪力墙结构倒塌情况缺乏具体试验数据，本条在取值时作了近似考虑。据国外资料，当框架结构的填充墙与框架密贴时，300mm厚墙体可抵抗0.08N／mm2的超压；周边有空隙时，其抗力将下降到0.03N／mm2左右，而框架主体结构要到超压相当于核4B级左右才倒塌。从偏于安全考虑，本条在外墙荷载组合中规定：当核5级时取上部建筑物自重之半；核4级和核4B级时不计入上部建筑物自重，即对大偏压构件轴力取偏小值。在内墙及基础荷载组合中，核5级时取上部建筑物自重；核4B级时取上部建筑物自重之半；核4级时不计入上部建筑物自重，即在轴心受压或小偏压构件中轴力取偏大值。当外墙为钢筋混凝土承重墙时，根据国外资料，一般在超压相当于核4B级以上时方才倒塌，考虑到结构破坏后可能仍留在原处，因此荷载组合中取其全部自重。

4．9．4 本条是为了明确在甲类防空地下室底板荷载组合中是否应计入水压力的问题。由于核武器爆炸动荷载作用下防空地下室结构整体位移较大，为保证战时正常使用，对地下水位以下无桩基的防空地下室基础应采用箱基或筏基，使整块底板共同受力，因此上部建筑物自重是通过整块底板传给地基的。对上部为多层建筑的防空地下室而言，其计算自重一般都大于水浮力。由于在底板的荷载计算中，建筑物计入浮力所减少的荷载值与计入水压力所增加的荷载值可以相互抵消，因此提出当地基反力按不计入浮力确定时，底板荷载组合中可不计入水压力。

对地下水位以下带桩基的防空地下室，根据静力荷载作用下实测资料，上部建筑物自重全部或大部分由桩来承担，底板不承受或只承受一小部分反力，此时水浮力主要起到减轻桩所承担的荷载值作用，对减少底板承受的荷载值没有影响或影响较小，即对桩基底板而言水压力显然大于所受到的浮力，二者作用不可相互抵消。因此在地下水位以下，为确保安全，不论在计算建筑物自重时是否计入了水浮力，在带桩基的防空地下室底板荷载组合中均应计入水压力。


4．10 内力分析和截面设计

4．10 内力分析和截面设计

4．10．2 根据现行的《建筑结构可靠度设计统一标准》(GB50068)的要求，结构设计采用可靠度理论为基础的概率极限状态设计方法，结构可靠度用可靠指标β度量，采用以分项系数表达的设计表达式进行设计。本条所列公式就是根据该标准并考虑了人防工程结构的特点提出的。

为提高本规范的标准化、统一化水平，从方便设计人员使用出发，本规范中的永久荷载分项系数、材料设计强度(不包括材料强度综合调整系数)，均与相关规范取值一致。因为在防空地下室设计中，结构的重要性已完全体现在抗力级别上，故将结构重要性系数γ0取为1.0。

取等效静荷载的分项系数γQ＝1.0，其理由：

1 常规武器爆炸动荷载与核武器爆炸动荷载是结构设计基准期内的偶然荷载，根据《建筑结构可靠度设计统一标准》(GB50068)中第7．0．2条规定：偶然作用的代表值不乘以分项系数，即γQ＝1.0；

2 由于人防工程设计的结构构件可靠度水准比普通工业与民用建筑规范规定的低得多，故γQ值不宜大于1.0；

3 等效静荷载分项系数不宜小于1.0，它虽然是偶然荷载，但也是防护结构构件设计的重要荷载；

4 等效静荷载是设计中的规定值，不是随机变量的统计值，目前也无可能按统计样本来进行分析，因此按国家规定取值即可，不必规定一个设计值，再去乘以其它系数。

确定上述数值与系数后，按修订规范的可靠指标与原规范反算所得的可靠指标应基本吻合的原则，定出各种材料强度综合调整系数。

按修订规范设计的防空地下室结构，钢筋混凝土延性构件的可靠指标约1.55，其失效概率为6.1％；脆性构件的可靠指标约2.40，其失效概率为0.8％；砌体构件的可靠指标约2.58，其失效概率为0.5％。

4．10．3 当受拉钢筋配筋率大于1.5％时，按式(4．10．3—1)及式(4．10．3—2)的规定，只要增加受压钢筋的配筋率，受拉钢筋配筋率可不受限制，显然不够合理。为使按弹塑性工作阶段设计时，受拉钢筋不致配的过多，本条规定受拉钢筋最大配筋率不大于按弹性工作阶段设计时的配筋率，即表4．11．8。

4．10．5、4．10．6 试验表明，脆性破坏的安全储备小，延性破坏的安全储备大，为了使结构构件在最终破坏前有较好的延性，必须采用强柱弱梁与强剪弱弯的设计原则。

4．10．7 《混凝土结构设计规范》 (GB50010)中的抗剪计算公式，仅适用于普通工业与民用建筑中的构件，它的特点是较高的配筋率、较大的跨高比(跨高比大于14的较多)、中低混凝土强度等级以及适中的截面尺寸等，而人防工程中的构件特点是较低的配筋率、较小的跨高比(跨高比在8至14之间较多)、较高混
凝土强度等级以及较大的截面尺寸。为弥补上述差异产生的不安全因素，根据清华大学分析研究结果，对此予以修正。

根据收集到的有关试验资料，在均布荷载作用下，当跨高比在8至14之间，考虑主筋屈服后剪切破坏这一不利影响，并参考国外设计规范中的有关规定，回归得出偏下限抗剪强度计算公式如下：

4．10．11 采用e0值不宜大于0.95y的依据为：

1 试验表明，按抗压强度设计的砖砌体结构，当e0值超过1.0时，结构并未破坏或丧失承载能力；

2 苏联巴丹斯基著《掩蔽所结构计算》第五章指出：计算砖墙承受大偏心距的偏心受压动荷载时，偏心距的大小不受限制。

《砌体结构设计规范》(GB50003)第5．1．5条对原条文作出修改，要求e0≤0.6y。该规范附录D有关表格中只给出e0≤0.6y时的影响系数Φ值。当e0＞0.6y时，Φ值可按该规范附录D中给出的公式计算。


4．11构造规定

4．11构造规定

4．11．1 本条根据《混凝土结构设计规范》(GB5001O)、《砌体结构设计规范》(GB50003)、《地下工程防水技术规范》(GB50108)等相关规范以及防空地下室结构选材的特点重新修订。

4．11．2 由于多本现行规范、规程对防水混凝土设计抗渗等级的取法不一致，易造成混乱，本条参照《地下工程防水技术规范》(GB50108)进一步明确。

4．11．6 本条根据防空地下室结构受力特点，参考《混凝土结构设计规范》(GB50010)和《建筑抗震设计规范》(GB50011)的规定提出，与三级抗震要求一致。

4．11．7 由于《混凝土结构设计规范》(GB50010)在构造要求中提高了纵向受力钢筋最小配筋百分率，为与其相适应，表4．11．7进行了调整。其中C40～C80受拉钢筋最小配筋百分率系按《混凝土结构设计规范》(GB5001O)中有关公式计算后取整给出，见表4—4：

由于防空地下室结构构件的截面尺寸通常较大，纵向受力钢筋很少采用HPB235级钢筋，故上表计算未予考虑。当采用HPB235级钢筋时，受弯构件、偏心受压及偏心受拉构件一侧的受拉钢筋的最小配筋百分率应符合《混凝土结构设计规范》(GB50010)中有关规定。

由于卧置于地基上防空地下室底板在设计中既要满足平时作为整个建筑物基础的功能要求，又要满足战时作为防空地下室底板的防护要求，因此在上部建筑层数较多时，抗力级别5级及以下防空地下室底板设计往往由平时荷载起控制作用。考虑到防空地下室底板在核武器爆炸动荷载作用下，升压时间较长，动力系数可取1.0，与顶板相比其工作状态相对有利，因此对由平时荷载起控制作用的底板截面，受拉主筋配筋率可参照《混凝土结构设计规范》(GB50010)予以适当降低，但在受压区应配置与受拉钢筋等量的受压钢筋。

4．11．11 双面配筋的钢筋混凝土顶、底板及墙板，为保证振动环境中钢筋与受压区混凝土共同工作，在上、下层或内、外层钢筋之间设置一定数量的拉结筋是必要的。考虑到低抗力级别防空地下室卧置地基上底板若其截面设计由平时荷载控制，且其受拉钢筋配筋率小于本规范表4．11．7内规定的数值时，基本上已属于素混凝ii作范围，因此提出此时可不设置拉结筋。但对截面设计虽由平时荷载控制，其受拉钢筋配筋率不小于表4．11．7内数值的底板，仍需按本条规定设置拉结筋。


4．12 平战转换设计

4．12 平战转换设计

4．12．4 本条主要是明确不同部位钢筋混凝土及钢材封堵构件上等效静荷载的取值，以方便使用。

虽然出入口通道内封堵构件与出入口通道内临空墙所处位置相同，考虑到出入口通道内封堵构件为受弯构件，而出入口通道内临空墙为大偏心受压构件，因此对无升压时间核武器爆炸动荷载作用下的封堵构件动力系数取值为1.2，而不是大偏压时的1.33，即相应部位封堵构件上的等效静荷载标准值，可比临空墙上的等效静荷载标准值小约10％。在有升压时间核武器爆炸动荷载作用下，受弯构件与大偏压构件二者动力系数相差不大，故作用在封堵构件上等效静荷载标准值可按临空墙上等效静荷载标准值取用。

4．12．5 常规武器爆炸动荷载作用时间相对于核武器爆炸来讲，要小的多，一般仅数毫秒或几十毫秒。防护门及封堵构件在这样短的荷载作用下易发生反弹，造成支座处的联系破坏，例如防护门的闭锁和铰页等。本条采用了工程兵工程学院的科研报告《常规武器爆炸荷载作用下钢筋混凝土结构构件抗剪设计计算方法》中的研究成果，反弹荷载按弹塑性工作阶段计算，构件的允许延性比[β]取3.0。

4．12．6 当战时采用挡窗板加覆土的防护方式(图3．7．9a)时，挡窗板受到常规武器爆炸空气冲击波感生的地冲击作用，其水平等效静荷载标准值应为该处的感生地冲击的等效静载值乘上侧压系数，一般战时覆土的侧压系数可取0.3。


5 采暖通风与空气调节

5 采暖通风与空气调节

5．1 一般规定

5．1．1 修订条文。本条规定了防空地下室的暖通空调设计应兼顾到平时和战时功能。为此，提出了设计中应遵循的原则：战时防护功能必须确保，平时使用要求也应满足，当两者出现矛盾时应采取平战功能转换措施。本次修订增加了工程级别和类别，设计人员在实际操作中，应注意在方案(或初步)设计阶段就能正确处理好这两者之间的关系，避免在日后的施工图设计(或施工)过程中出现不符合规范要求的现象。

5．1．2 本条强调通风及空调系统的区域划分原则：平时宜结合现行的《人民防空工程设计防火规范》有关防火分区的要求；战时应符合按防护单元分别设置独立的通风系统的要求，以免相邻单元遭受破坏而影响另一单元的正常使用。需要指出的是，设计时应尽可能使平时的防火分区能与战时的防护分区协调一致，以减少临战转换工作量，提高保障战时使用的可靠性。

5．1．3 修订条文。本条是在原规范5．1．4条的基础上，对“功能要求”作了进一步的明确：对选用的设备及材料的“要求”是指“防护和使用功能要求”；对于“防火要求”则进一步明确是“平时使用时的”要求。

5．1．4 修订条文。本条是将原规范5．1．12条条文中的“宜”改用“应”，提高了规定的要求。已有的工程建设实践表明，在防空地下室的暖通空调设计中，室外空气计算参数按现行的地面建筑用的暖通空调设计规范中的规定值是可行的，也是方便的。

5．1．5 修订条文。本条是在原规范5．1．13条的基础上，对防空地下室的减噪设计提出了更高的要求——应视其功能而异，对产生噪声的设备和设备房间，以及通风管道系统均应采取有效的减噪措施(同地面建筑暖通空调设计用的减噪措施)。

5．1．6 新增条文。本条明确地规定了： (1)防空地下室的暖通空调系统应与地面建筑用的系统分开设置；(2)与防空地下室无关的暖通空调设备和管道，能否置于防空地下室内和穿越防空地下室？本条作出了与本规范第3．1．6条相呼应的规定。如果用于地面建筑的设备系统必须置于防空地下室内时，首先应考虑将这部分空间设置为非防护区，即没有防护要求的地下室区域；其次才是采用符合规范要求的防护密闭措施、限制管道管径等设计规定。


5．2 防护通风

5．2 防护通风

5．2．1 修订条文。本条是对原规范5．1．5条的修订。本条规定了设计防空地下室的通风系统时，应根据防空地下室的战时功能设置相应的防护通风方式。战时以掩蔽人员为主的防空地下室应设置三种防护通风方式，而以掩蔽物资为主的防空地下室，通常情况下设置清洁通风和隔绝防护就可以符合战时防护要求，但也不排除特殊情况：考虑到贮物的不同要求，保留了“滤毒通风的设置可根据实际需要确定”的规定(需要说明的是：隔绝防护包括实施内循环通风和不实施内循环通风两种情况)。本次修订时还增加了第三款：应设置战时防护通风(清洁通风、滤毒通风和隔绝通风)方式的信息(信号)装置。这也是《人民防空工程防化设计规范》所规定的内容。

5．2．2 修订条文。本条是将原规范5．1．5条条文中的新风量标准单列而成，并根据现行《战技要求》，对战时防空地下室内掩蔽人员的新风量标准进行了修订。其中，医疗救护、人员掩蔽，以及防空专业队工程内的人员新风量标准均有所变化。设计时通常不应取最小值作为工程的设计计算值。

5．2．3 修订条文。本条是在原规范5．1．7的基础上，根据现行《战技要求》，对医疗救护工程的室内空气设计值进行了修订，提高了标准，给出了范围。此外，对专业队队员掩蔽部、医疗救护工程平时维护时的空气湿度也提出了要求。设计时通常不应取上限值(或下限值)作为工程的设计计算值。

5．2．4 修订条文。本条是在原规范5．1．10条的基础上，根据现行《战技要求》进行了修订，增加了隔绝防护时防空地下室内氧气体积浓度的指标。规范了隔绝防护时间内二氧化碳容许体积浓度、氧气体积浓度之间的内在关系。

5．2．5 修订条文。本条是对原规范5．1．11条的修订。本次修正了原计算公式中单位换算上的不严密之处——在代入C、Co值时未将“％”一并代入计算公式，因而，原计算公式中的单位换算系数是“10”，现行公式中为“1000"。设计人员在使用中请注意此变化。

5．2．6 修订条文。本条是对原规范5．1．10条的修订。是将原规范的5．2．9条、5．2．11条的内容合并到本条对应的表格中，并根据现行《战技要求》进行了修订。这样做一方面对防毒通道(对于二等人员掩蔽所是指简易洗消间)的换气次数、主体超压值等作了修正，使其符合现行《战技要求》的规定；另一方面，也有利于设计人员在设计滤毒通风时，能更全面、更准确、更方便地掌握防化方面的有关规定。设计时应根据防空地下室的功能不同，从表5．2．6中确定主体超压和最小防毒通道换气次数：医疗救护工程、防空专业队工程可取超压60Pa或70Pa，最小防毒通道换气次数可取60次以上。

5．2．7 修订条文。本条是在原规范5．2．12条的基础上，改写并完善了滤毒通风时如何确定新风量的规定。工程设计中应按条文所规定的公式计算，取两项计算值中的大值作为滤毒通风时的新风量，并按此值选用过滤吸收器等滤毒通风管路上的设备。

5．2．8 修订条文。本条是对原规范5．2．1条的修订。依据不同情况分设了条款，增加了内容，使内容表述更完整、准确、清晰，使用更方便。本次修订时图5．2．8a中的滤毒通风管路上增加了风量调节阀10，是为了更有效地控制通过过滤吸收器的风量。设计时，通风机出口是否设置风量调节阀，设计人员可根据常规自行确定。只有当战时进风和平时进风合用一个系统时，风机出口应设“防火调节阀”。图中密闭阀门操作如下：

清洁通风时：密闭阀门3a、3b开启，3c、3d关闭；
滤毒通风时：密闭阀门3c、3d开启，3a、3b关闭；
隔绝通风时：密闭阀门3a、3b、3c、3d全部关闭，实施内循环通风。

5．2．9修订条文。本条是对原规范5．2．2条的修订。依据现行《战技要求》、《人民防空工程防化设计规范》对洗消间设置要求，对工程建设中常用的清洁排风和滤毒排风分别给出了平面示意图。对于选用了防爆超压自动排气活门代替排风防爆活门的防空地下室，其清洁排风时的防爆装置如何解决的问题，则需要经过技术经济比较后才能确定。一种办法是：增加防爆超压自动排气活门数量，满足清洁排风的需要；另一种办法是：改用悬板式防爆活门，以同时满足清洁、滤毒通风系统防冲击波的需要，此时，滤毒通风用的超压排风控制设备改用YF型(或Ps、PD型)。

5．2．10 修订条文。本条是对原规范5．2．3条实行分解、修订后形成的新条文。

5．2．11 修订条文。本条是在原规范5．2．4条的基础上，对表内的部分数据进行了细分，增加了相关的说明而成。表中给出的FCH型防爆超压自动排气活门是FCS型的改进型产品。

5．2．12 修订条文。本条是对原规范5．2．5条的修订，是强制性条文。规定了防空地下室染毒区进、排风管的设计要求——为满足战时防护需要，在选材、施工安装方面应采取的措施。奉次修订将原条文中“均应”改为“必须”，提高了要求等级。

5．2．13 修订条文。本条是对原规范5．2．6条的修订，是强制性条文。规定了通风管道穿越防护密闭墙(包括穿越防护单元之间的防护单元隔墙，非防护区与防护区之间的临空墙，染毒区与清洁区之间的密闭隔墙)的设计要求。给出了设计中符合防护要求的通常做法的示意图。

5．2．14 修订条文。本条是在原规范5．2．7条的基础上修订而成。修订后的条文更准确、清晰地规定了设计选用防爆超压自动排气活门时的两项要求。

5．2．15 修订条文。本条是在原规范5．2．8条的基础上修订而成。其中原第二款的规定在实际设计中往往不尽如人意！由于设备与通风短管在上、下、左、右的设置位置欠妥，从而形成换气死区！尤其是在防毒通道内的换气，这是设计中应特别注意的事。本次修订深化了这方面的要求。

5．2．16 新增强制性条文。保证所选用的过滤吸收器的额定风量必须大于滤毒通风时的进风量，是确保战时滤毒效果不可缺少的措施之一。

5．2．17 修订条文。本条是在原规范5．2．13条的基础上修订而成。本次修订了“示意”图。使其更准确、完整。设计时，如防空地下室内没有防化通信值班室，该装置可设在风机室。

5．2．18 新增条文。根据《人民防空工程防化设计规范》的有关规定，滤毒通风系统上，在连接过滤吸收器的进、出风管的适当位置应设置相应的取样管。所以，本次修订增加了该条文。

5．2．19 新增条文。根据《人民防空工程防化设计规范》的有关规定而增设该条文。在防空地下室口部的防毒(密闭)通道的密闭墙上设置气密测量管，是监测(或检测)工程密闭性能是否符合战时防护要求不可缺少的设施。

5．2．20 新增条文。本条主要是鉴于以往的建设经验，为了规范防护通风专用设备的选用质量而增加的内容。“合格产品”是指：1)防护通风专用设备生产用的图纸；2)按图纸生产的产品经有资质的人防内部设备检测机构检测合格(有书面检测报告)。


5．3 平战结合及平战功能转换

5．3 平战结合及平战功能转换

5．3．1 修订条文。本条是在原规范5．1．3条的基础上修订而成。新条文更清晰地将内容归类为三款要求，以方便设计者使用。条文中的转换时间，按目前的规定仍然是15天。对于专供平时使用而开设的各种风口，应保证战时防护的各项要求与平战功能转换的规定。平战功能转换主要指：凡属平时专用的风口，临战时要有可靠的封堵措施；对战时需要而在平时没有安装的设备，不仅在设计中要明确提出在修建时要一次做好各种预埋设施、预留设施外，而且要做到能在临战时的限定时间内，及时将设备安装就位并能正常运转，达到战时的功能要求。

5．3．2 新增条文。根据防空地下室多年来的建设经验，平时用的通风系统往往包括两个以上“防护单元”，为了使设计工作到位，也为了使战时的防护措施有保障，减少临战前的转换工作量，所以，增加了本条条文。

5．3．3 修订条文。本条是在原规范5．3．5条的基础上修订而成，是强制性条文。本条第二款中规定的“按平时通风量校核”是指平时通风时，将门式防爆活门的门扇打开后的通风量，能否满足平时的进风量要求。

5．3．5 修订条文。本条是在原规范5．2．4条的基础上修订而成。条文中增加了“宜选用门式防爆波活门”，以及通过活门门洞时风速的规定，有利于设计人员的设计工作。活门门扇全开时的通风量与通过门扇洞口时的风速有关(详见本规范条文说明中的表5—1)。

5．3．6 新增条文。这是确保(或改善)平战结合防空地下室内空气环境条件，设计者应当给予重视的问题。产生污浊(不清洁)空气的房间应使其处于负压状态，不管是平时还是战时，都不应例外。

5．3．7 新增条文。本条规定了平战结合的防空地下室，战时用的通风管道和风口，应尽量利用平时的风管和风口，尤其是清洁区的风管和风口。但由于平时功能和战时功能不一定相同，因此，需设置必要的控制(或转换)装置。

5．3．8 修订条文。本条是在原规范5．2．14条基础上修订而成。本条规定的内容，着眼点是：设计者应完成的设计文件的准确和完整，至于仅战时使用而平时不使用的滤毒设备是否安装的问题，应是当地人防主管部门根据国家的有关规定，结合本地的实际情况作出的政策性规定，它不应是设计规范规定的内容。故本次修订时对原条文进行了修订。

5．3．9 修订条文。本条是在原规范5．1．6条的基础上修订而成。修订中参照了现行的地面建筑用的暖通空调设计规范。对于过渡季节采用全新风的防空地下室，其进风系统和排风系统的设计，应满足风量增大的需要。

5．3．10 修订条文。本条是在原规范5．1．8条的基础上修订而成。对原条文中“手术室、急救室”的温湿度参数，根据现行《医院洁净手术部建筑技术规范》 (GB 50333)的规定进行了修订，对旅馆客房等功能房间的空气湿度标准有所提高。设计中通常不应取上、下限值作为工程的设计计算值。

5．3．11 修订条文。本条是在原规范5．1．9条的基础上修订而成。增加了空调房间换气次数的规定，对汽车库的换气次数，则给出了最小换气次数“4”次的规定。这是根据“全国民用建筑工程设计技术措施(防空地下室分册)”审查会上专家们的意见形成的。设计中应视工程的实际情况选用参数。

5．3．12 新增条文。此类工程甚多，本条规定了平时功能为汽车库，战时功能为人员掩蔽(或物资库)的防空地下室，在进行通风系统设计时应遵循的三条原则要求。


5．4 采 暖

5．4 采 暖

5．4．1 修订条文。本条条文是对原规范5．5．6条的修订，是强制性条文。本次修订进一步规定了设置在围护结构内侧阀门的抗力要求。

5．4．4 修订条文。本条是对原规范5．5．3条的内容表述进行了修订。

5．4．5 本条提供的防空地下室围护结构散热量Q的计算公式中，F、tn均为已知值，关于k值的确定，其影响因素较多，其中主要包括预定加热时间、埋置深度和土壤的导热系数。此三个因素中，预定加热时间，根据有关资料按600h计算，可以满足要求；关于埋置深度，考虑到防空地下室埋深的变化幅度不大，故计算中对这一因素可忽略不计；其余只剩土壤导热系数一项。本公式即根据以上考虑，直接从不同的导热系数λ值给出相关的k值，不采用按深度进行分层计算。经计算比较，按本条给定的方法的计算结果，对防空地下室而言，所得围护结构总散热量与用分层法计算相差很少。但应指出，本条提供的计算方法不能适用于有恒温要求的房间。t0可根据当地气象台(站)近十年来不同深度的月平均地温数据，按下述方法确定：

土壤初始温度的确定，可根据当地或附近气象台(站)实测不同深度的土壤每月月平均温度，绘制成土壤初始温度曲线图，然后求出防空地下室的平均埋深处的土壤初始温度，即作为设计计算的土壤初始温度值(详见本规范说明中的“土壤初始温度确定举例”)。


5．5 自然通风和机械通风

5．5 自然通风和机械通风

5．5．1 为在平时能充分有效地利用自然通风，防空地下室的平面设计，应尽量适应自然通风的需要，减少通风阻力，平面布置应力求简单，尽量减少隔断和拐弯。当必须设置隔断墙时，宜在门下设通风百页，并在隔墙的适当位置开设通风孔。

工程实践证明，按以上方法设计的防空地下室，其自然通风效果尚好。但应指出，有些已建防空地下室由于开孔过多、位置不当(如将进、排风口设在同侧或相距很近)，以致造成气流短路而未能流经新风需要的地方。故在设计中应注意根据上部建筑物的特点，合理地组织自然通风。

5．5．2 修订条文。本条条文是在原规范5．5．2条的基础上对工程类别作了修订。

5．5．3 修订条文。本条条文是对原规范5．3．3条修订后的呼应条文(修订条文已归到3．4节)。修订后的条文加大了进风口与排风口之间的水平距离，对进风口的下缘距离虽然没有提高规定值，但在条件容许时，可参照地面建筑的设计规范1～2m的规定做，这是考虑进风的清洁安全问题。

5．5．5 修订条文。本次修订将原条文中的“宜”改为“应”，提高了标准。对通风管道用材强调了符合卫生标准和不燃材料两个方面。


5．6 空气调节

5．6 空气调节

5．6．1 鉴于防空地下室平时使用功能的需要，本条特别规定了进行空调设计的原则是采用一般的通风方法不能满足室内温、湿度要求时实施。本条是本节的导引。执行本条规定时，应注意到防空地下室的当前需要，并考虑其发展需要。

5．6．2 本条明确规定了空调房间内计算得热量的各项确定因素，以免设计计算中漏项。除围护结构传热量计算不同于地面空调建筑外，其它各项确定因素的散热量计算方法均与地面同类空调建筑相同。

5．6．3 本条明确规定了空调房间内计算散湿量应包括的各项因素。其中围护结构散湿量因有别于地面空调建筑需另作规定，其它各项散湿量计算方法均与地面同类空调建筑相同。

5．6．4 本条所指的“空调冷负荷”，在概念上与地面空调建筑中所引入的概念虽基本相同，但在具体计算方法上则不能直接套用。因为地面建筑中所采用的“空调冷负荷系数法”中关于外墙传热的冷负荷系数不适用于防空地下室围护结构的传热计算，而防空地下室围护结构传热的冷负荷系数尚无可靠的科学依据。为此，本规范另规定了传热计算方法(第5．6．7条)，并建议以此计算得热量作为外墙冷负荷，虽不尽合理，但现阶段还无其它更好的方法。至于其它内部热源的计算得热量造成的空调冷负荷，原则上也不能采用地面同类的空调冷负荷系数，因为防空地下室围护结构的蓄热和放热特征有别于地面建筑，为此，在这部分得热形成的冷负荷计算中，可暂时采用下述方法：

(1)取该部分的计算得热量作为相应的空调冷负荷；
(2)取同类地面建筑的空调冷负荷系数来计算相应的防空地下室的冷负荷。

无论方法(1)或方法(2)均是近似方法，尚不尽人意，但目前别无他法。对于新风冷负荷、通风机及风管温升新形成的附加冷负荷计算则可采用地面同类空调建筑的方法。

5．6．5 条文中所指的湿负荷可采用地面同类空调建筑的计算方法。

5．6．6 根据人防工程衬砌散湿量实验计算结果，防水性能较好的工程，散湿量可按0.5g／(m2·h)计算，对于全天在人防工程中生活者，平均人为散湿量为每人30g／h。

5．6．7 修订条文。本条明确规定了应按不稳定传热法计算围护结构传热量，并分两种情况给出了围护结构传热量的计算公式。本次修订时增加了θd计算用的参数，这些参数引自国家标准《人民防空工程设计规范》(GB50225)。

5．6．8 修订条文。本条条文是对原规范5．4．8条的修订。取消了原一、二款，将原第三款作了少量改动后形成新的一、二款。以方便设计人员根据负荷特点选用空气处理设备。

5．6．9 修订条文。本条条文是对原规范5．4．9条的修订。仅对条文的第一款作了修订。需要指出的是：设计人员在执行第二款时，往往存在着设计不到位的现象。如：进、排风管太小，选用的通风机也小，不能满足过度季节全新风通风的需要。

5．6．10 空调房间一般都有一定的清洁度要求，因此，送入房间的空气应是清洁的。为防止表面式换热器积尘后影响其热、湿交换性能，通常均应设置滤尘器，使空调房间的空气品质符合卫生标准。

5．6．11 新增条文。根据多年来防空地下室建设和使用经验，平战结合的防空地下室使用空调设备的较多，自室外向室内引入空调水管(冷冻水管)的情况时有发生，为保障防空地下室的安全，特作出相应的规定。


5．7 柴油电站的通风

5．7 柴油电站的通风

5．7．2 机房采用水冷冷却方式时，通风换气量较小，达不到消除机房内有害气体的目的，故本条规定“当发电机房采用水冷却时，按排除有害气体所需的通风量经计算确定”。

5．7．3 修订条文。本条条文是对原规范5．6．3条的修订。补充规定了染毒、隔绝情况下，柴油机的燃烧空气应从机房的进(或排)风管系统引入。

5．7．4 修订条文。本条条文是对原规范5．6．4条的修订。进一步明确了机房内的计算余热量范围。

5．7．5 修订条文。本条条文是对原规范5．6．5条的修订。柴油机房的降温措施，应视所在地区的气候条件、工程内外的水源情况、工程建设投资等多种因素，经技术经济比较后决定。本条规定的三款内容，可供设计人员选用。从当前建设的情况看，随着经济的发展和技术的进步，采用直接蒸发式冷风机组已越来越多。所以，本次修订时对第三款进行了修订。

5．7．6 修订条文。本次修订时对有柴油电站控制室供给新风的方式，区分两种情况作了更明确的规定：一种情况是防空地下室内向其供新风，此时，柴油电站只设清洁通风和隔绝防护两种防护方式；另一种是独立设置的柴油电站控制室的新风供给，需有电站自设的通风系统给予保证，当室外染毒条件下需保证控制室的新风时，应设滤毒通风设备和相应的密闭阀门。

5．7．7 修订条文。本条条文是对原规范5．6．7条的修订。补充规定了最小换气次数、应设70℃关闭的防火阀的要求。

5．7．8 修订条文。本条条文是对原规范5．6．8条的修订。关于柴油机排烟系统设计。应注意排烟口与排烟管的柔性接头必须采用耐高温材料，不应采用橡胶或帆布接头，一般可采用不锈钢的波纹软管，并应带有法兰。本次修订时取消了排烟出口处应设消声装置的规定，主要是考虑柴油机已自带了消声器。

5．7．9 新增条文。柴油电站与防空地下室之间有连通道时，为保证滤毒通风时操作人员的出入安全和工程安全，应设防毒通道和超压排风设施。

土壤初始温度确定举例

(1)将某地气象站实测每月份±0.00、-0.40、-0.80、-1.60和-3.20m深处的土壤月平均温度列于表5—2。

(2)根据表5—2数据，分别找出不同深度的土壤月平均最高和最低温度，列于表5—3。

(3)按表5—3数据绘制出土壤初始温度曲线图(图5—1)。根据防空地下室的平均埋深， (可按防空地下室外墙中心标高至室外地面距离计，即图5—1中的-2.20m)，在初始温度曲线上沿箭头所指方向查出：某地冬季和夏季-2.20m深处，土壤初始温度分别为6.2℃和19℃。


6 给水、排水

6 给水、排水

6．1 一般规定

6．1．1 上部建筑的管道能否进入防空地下室，与管道输送介质的性质、管径及防空地下室的抗力级别等因素有关。如将上部建筑的生活污水管道引入防空地下室，目前还没有可靠的临战封堵转换措施，所以这类管道不允许引入防空地下室。设计中应避免与防空地下室无关的管道穿过人防围护结构。

6．1．2 管道穿越防空地下室围护结构(如顶板、外墙、临空墙、防护单元隔墙)处，要采取一定的防护密闭措施。要求能抗一定压力的冲击波作用，并防止毒剂(指核生化战剂)由穿管处渗入。

根据为本次规范修订所进行的“管道穿板做法模拟核爆炸实验”的结果，国标图集02S404中的刚性防水套管的施工方法，可以满足核4级与核4B级防空地下室小于或等于DN150mm管道穿顶板时的防护及密闭要求。对穿临空墙的管道，在管径大于DN150mm或抗力级别较高时，要求在刚性防水套管受冲击波作用的一侧加焊一道防护挡板。

根据防空地下室的防护要求，管道穿防空地下室防护单元之间的防护密闭隔墙的受力与穿顶板相同，不按穿临空墙设计。


6．2 给 水

6．2 给 水

6．2．1 防空地下室的自备内水源是指设于防空地下室人防围护结构以内的水源；自备外水源则指具有一定防护能力，为单个防空地下室服务的独立外水源或为多个防空地下室服务的区域性外水源。

防空地下室自备内水源的设计应与防空地下室同时规划、同时设计、统一安排施工。
柴油发电机房为染毒区，设置在柴油发电机房内专为电站提供冷却用水的内水源，是可能被染毒的水源。
平时使用城市自来水，同时又设置有自备内水源的防空地下室，需采取防止两个水源串通的隔断措施。
内部设置的贮水池(箱)在本规范中不属于内水源。

6．2．2 防空地下室平时用水量根据平时使用功能，按现行《建筑给水排水设计规范》的用水定额计算。

6．2．3 人员掩蔽工程、专业队队员掩蔽部、配套工程的生活用水量，仅包括盥洗用水量，不包括水冲厕所用水量。如工程所在地人防主管部门要求为该类工程设供战时使用的水冲厕所，其水冲厕所用水量标准由当地人防主管部门确定。

6．2．4 防空地下室是否供应开水，由建筑专业根据工程性质、抗力级别及当地的具体条件等因素确定，给排水专业负责开水器选择及其给排水管道的设计。人员的饮用水量标准内已包含开水，不另增加水量。医疗救护工程需设置供战时使用的水冲厕所，应使用节水型的卫生器具。

6．2．5 在平时，防空地下室的生活给水宜采用城市自来水直接供水。在战时，城市自来水系统容易遭破坏，修复的周期较长，城市自来水停水期间，必须由防空地下室内部生活饮用水池(箱)供水。因此，战时防空地下室必须根据水源情况，贮存饮用水及生活用水。由于战时饮用水、生活用水要求的保障时间不同，所以表6．2．5中饮用水与生活用水的贮水时间不同。城市自来水水源为无防护外水源。贮水时间的上下限值宜根据工程的等级及贮水条件等因素确定。

6．2．6 饮用水及生活用水贮水量分别计算，洗消用水应按本规范6．4节中的有关条文计算；柴油电站用水应按本规范6．5节中的有关规定计算。

6．2．7 战时生活饮用水的水质以满足生存为目的，表中数据参照了军队《战时生活饮用水卫生标准》及现行的国家《生活饮用水卫生标准》。由于人防工程内贮水为临战前贮存，防空地下室清洁区为密闭空间，生活饮用水贮存在清洁区内不会沾染核生化战剂。同时防空地下室未配备对水质进行核生化战剂检测的仪器设备，所以该标准中未设核生化战剂指标。战时水质的主要控制指标是细菌学指标。临战时前，除使用防空地下室内设置的水池(箱)贮水外，鼓励利用其它各种符合卫生要求的容器增加贮水量。

6．2．9 饮用水单独贮存的目的是：避免饮用水被挪用；防止饮用水被污染；有利于长期贮存水的再次消毒。

6．2．10 战时电源无保障的防空地下室，战时供水宜采用高位水箱供人员洗消用水，架高水箱供饮用水，使用干厕所，口部洗消采用手摇泵供水。战时的给水泵被列入二级供电负荷，如防空地下室设有自备电站或有人防区域电站，其战时的供电是有保障的，可不设手摇泵。

6．2．13 防护阀门是指为防冲击波及核生化战剂由管道进入工程内部而设置的阀门。根据试验，使用公称压力不小于1.0MPa的阀门，能满足防空地下室给排水管道的防护要求。目前的防爆波阀门只有防冲击波的作用，而该阀门无法防止核生化战剂由室外经管道渗入工程内。所以在进出防空地下室的管道上单独使用防爆波阀门时，不能同时满足防冲击波和核生化战剂的防护要求。由于防空地下室战时内部贮水能保障7～15天用水，可以在空袭报警时将给水引入管上的防护阀门关闭，截断与外界的连通，以防止冲击波和核生化战剂由管道进入工程内部。

6．2．14 防空地下室内防护阀门以后的管道，不受冲击波作用，宜采用与上部建筑相同材质的给水管材。

6．2．15 按本规范6．1．2的要求，已能满足管道穿防空地下室围护结构处的密闭和防水的要求。是否采取防震、防不均匀沉降的措施，宜根据地面建筑的体量及具体的地质条件等因素确定。


6．3 排 水

6．3 排 水

6．3．1 为防止雨水倒灌等事故的发生，防空地下室宜采用机械排水。战时的排水泵被列入二级供电负荷，如防空地下室设有自备电站或有人防区域电站，其战时的供电是有保障的，可不设排水手摇泵。

6．3．2 在隔绝防护期间，为防止毒剂从人防围护结构可能存在的各种缝隙渗入，需维持室内空气比室外有一定的正压差。如果在此期间向外排水，会使防空地下室内部空间增大，空气密度减小，不利于维持超压，甚至形成负压，使毒剂渗入。故隔绝防护时间内，不允许向外排水。如防空地下室清洁区设自备内水源，在隔绝防护时间内能连续均匀向清洁区供水，在保证均匀排水量小于进水量的条件下，可向外排水，这时不会因排水而影响室内的超压。

6．3．5 隔绝防护时间内产生的生活污水量按战时掩蔽人员数、隔绝防护时间及战时生活饮用水量标准折算的平均小时用水量这三项的乘积计算。隔绝防护时间内产生的设备废水量按设备的小时补水量计算。

调节容积指水泵最低吸水水位与水泵启动水位之间的容积。贮备容积指水泵启动水位与水池最高水位之间的容积。在隔绝防护时间内，生活污废水贮存在贮备容积内。

6．3．8 由于战时生活污水集水池容积小，生活污水在池中停留时间短，战时污水池只要有通气管，污水池中产生的有害气体就不致累积至影响安全的浓度。该通气管不直接至室外的目的是为了在满足一定的卫生与安全要求下，便于临战时的施工及管理，提高防护的安全性。收集平时消防排水、地面冲洗排水等非生活污水的集水坑，如采用地沟方式集水时，可不需要设置通气管。防空地下室内通气管防护阀门以后的管段，在防护方面对管材无特殊要求。

6．3．9 各防护单元要求内部设备系统独立，排水系统也必须独立。

6．3．11 冲洗龙头供冲洗污水泵间使用，如附近有其它给水龙头可供使用，也可不设该冲洗龙头。

6．3．13 本条文是指有地形高差可以利用、不需设排水泵、全部依靠重力排出室内污废水的情况。在自流排水系统中，防爆化粪池、防毒消波槽起防毒、防冲击波的作用。而采用机械排水时，压力排水管上的阀门起防冲击波、防毒的作用。

对乙类防空地下室，不考虑防核爆冲击波的问题，自流排水的防毒主要靠水封措施，故不需要设防爆化粪池。

6．3．14 防空地下室围护结构以内的重力排水管道指敷设在结构底板以上回填层内的重力排水管或围护结构内明装的重力排水管。不允许塑料排水管敷设在结构底板中。

6．3．15 本条规定目的是减少集水池、污水泵的设置数量，降低造价。所指地面废水是特指平时排放的消防废水或地面冲洗废水。经过为本次规范修订进行的“管道穿板做法模拟核爆炸实验”结果，防爆地漏能满足本条文设定的防护及密闭要求，临战前也能方便地转换。接防爆地漏的排水管上，可以不设置阀门。

为防止有毒废水的污染，上层防护单元的战时洗消废水，不允许排入下层非同一防护单元的防空地下室。目前尚没有可靠的生活污水管道的临战转换措施，上一层的生活污水不允许排入下一层防空地下室。


6．4 洗 消

6．4 洗 消

6．4．1 人员洗消分淋浴洗消与简易洗消两种方式。简易洗消不需设淋浴龙头，可设1～2个洗脸盆，供进人防空地下室内的人员局部擦洗。本条中的人员洗消方式、洗消人员百分比是根据现行《战技要求》的规定制定的。

6．4．2 淋浴洗消时，淋浴器和洗脸盆成套设置。人员洗消用水贮水量按需洗消的人数及洗消用水量标准计算，不是按卫生器具计算的。热水供应量按卫生器具套数计算，一只淋浴器和一只洗脸盆计为一套。当计算的人员洗消用水量大于热水供应量时，热水供应量按淋浴器热水供水量计算，热水供应不够的部分只保证冷水供应。当计算的人员洗消用水量小于热水供应量时，热水供应量按人员洗消用水量计算。

6．4．5 当防空地下室战时主要出入口很长，口部染毒的墙面、地面需冲洗面积很大，计算的贮水量大于10m3时，按10m3计算，冲洗不到的部分，由防空专业队负责。洗消冲洗一次指水箱中只贮存1次冲洗的用水，如需要第二次冲洗，需要再次向水箱内补水。

6．4．8 无冲击波余压作用的排水管上，宜采用普通地漏，以节约造价。


6．5 柴油电站的给排水及供油

6．5 柴油电站的给排水及供油

6．5．1 柴油发电机房采用水冷方式是指通过水喷雾或水冷风机等方式，降低柴油机房空气的温度，同时柴油发电机通过直流或循环供水方式进行冷却的方式。风冷方式是指通过大量进、排风来降低机房内温度，并对柴油机机头散热器进行冷却的冷却方式。

6．5．2 条文中规定的贮水时间是根据现行《战技要求》的规定制定的。如采用水冷方式，冷却水消耗量包括柴油发电机房冷却用水量及柴油发电机运行机组的冷却用水量。

6．5．3 柴油发电机冷却水出水管上设看水器的目的是为了观察管内是否有水流。常用的有滴水观测器和各种水流监视器。

6．5．4 移动式电站一般采用风冷却方式。冷却水箱内的贮水用于在柴油发电机组循环冷却水的水温过高时做补充。其冷却水单独贮存的目的是保证冷却水不被挪用，便于取用。如所选柴油发电机采用专用冷却液冷却，可不设柴油发电机冷却水补水箱。

6．5．7 柴油发电机房为染毒区、电站控制室为清洁区。

6．5．10 电站内贮油时间是根据现行《战技要求》的规定制定的。


6．6 平战转换

6．6 平战转换

6．6．1 生活饮用水在3天转换时限内充满的要求是依据现行《战技要求》制定的。在防空地下室清洁区内设置的供平时使用的消防水池，如使用的是钢筋混凝土水池，在战时也允许作为生活饮用水水池使用。本规定的目的是降低工程造价及便于临战转换。由于战时掩蔽人员只是在短时间内饮用混凝土水池内的水，从混凝土生活饮用水水池在我国长期使用的历史分析，战时短时间内使用不会对人体健康造成影响。在临战前需要对水池进行必要的清洗、消毒，补充新鲜的城市自来水。该水池的用水可作为战时生活饮用水或洗消用水。

是否将消防水池设置在防空地下室内，还需根据具体工程消防系统的复杂程度、造价等因素综合考虑。如消防系统很复杂，需穿越防空地下室的管道多，则宜将消防水池放在非防护区。

6．6．2 二等人员掩蔽所中平时不使用的生活饮用水贮水箱，允许平时预留位置。可在临战时构筑的规定是出于如下考虑：首先是拼装式钢板水箱和玻璃钢水箱的技术，目前已经成熟、可靠，而且拼装的周期较短，货源又易于解决；二是战时使用的水箱一般容量较大，占用有效面积较多，如果平时不建水箱，可以提高平时面积使用率，具有明显的经济效益。但为使战时使用得以落实，故要求“必须一次完成施工图设计”；要求水箱进水管必须接到贮水间，溢流、放空排水有排放处。转换时限15天的要求是根据现行《战技要求》的规定制定的。

6．6．4 本条规定是为了便于临战转换及战后管道系统的恢复。


7 电 气

7 电 气

7．1 一般规定

7．1．1 防空地下室内用电设备使用电压绝大多数在10kV以下，其中动力设备一般为380V，照明220V。较多的情况是直接引接220／380V低压电源，所以本条作此规定。

7．1．3 一般情况下，防空地下室比地面建筑容易潮湿。而且全国各地的气候温湿度差异很大，特别是沿海地区，若忽视防潮问题，就会影响人身安全和电气设备的寿命，所以本条规定了电气设备“应选用防潮性能好的定型产品”。


7．2 电 源

7．2 电 源

7．2．1 防空地下室平时和战时用途不同，故负荷区分为平时负荷和战时负荷，分别定为一级、二级和三级。

平时电力负荷等级主要用于对城市电力系统电源提出的供电要求。
战时电力负荷等级主要用于对内部电源提出的供电要求。

7．2．2 平时使用的防空地下室，若用电设备的用途与地面同类建筑相同时，其负荷分级除个别在本规范中另有规定外，其它均应遵照国家现行有关规定执行。

7．2．3 战时电力负荷分级的意义在于正确地反映出各等级负荷对供电可靠性要求的界限，以便选择符合战时的供电方式，满足战时各种用电设备的供电需要。

7．2．4 根据各类防空地下室战时各种用电设备的重要性，确定其战时电力负荷等级，表7．2．4战时常用设备电力负荷分级中：

1 应急照明包括疏散照明、安全照明和备用照明。

2 各类工程一级负荷中的“基本通信设备、应急通信设备、音响警报接收设备”一般指与外界进行联络所必不可少的通信联络报警设备。如与指挥工程、防空专业队工程、医疗救护工程之间的通信、报警设备。设备的用电量按本规范第7．8．6条要求。

3 各类工程二级负荷中“重要的风机、水泵”，一般指战时必不可缺少的进风机、排风机、循环风机、污水泵、废水泵、敞开式出入口的雨水泵等。

4 三种通风方式装置系统，指的是三种通风方式控制箱、指示灯箱等设备。

7．2．5 电力负荷分别按平时和战时两种情况计算，是为了分别确定平时和战时的供电电源容量。分别作为平时向供电部门申请供电电源容量和战时确定区域电站供给的用电量，同时又是区域电站选择柴油发电机组容量的依据。

7．2．7 地面建筑因平时使用需要而设置柴油发电机组作为平时的供电电源或应急电源使用，而平时使用需要的自备电源，无防护能力就可满足要求。但为了使其在战时也能发挥设备的作用，有条件时宜设置在防护区内，按战时区域内部电源设置。它除了供本工程用电外，在供电半径范围内还可供给周围防空地下室用电。当平时使用所需的柴油发电机组功率很大，与防空地下室所需用电量较小不相匹配时，或者当设置在防护区内因防护、通风、冷却、排烟等技术要求难于符合人防要求时，或经技术、经济比较不合理时，则柴油发电机组仍可按平时要求设置。

7．2．8 电力系统电源主要用于平时，为了降低防空地下室的造价，变压器一般设在室外。但对于用电负荷较大的大型防空地下室，变压器则宜设在室内，并靠近负荷中心。经计算分析，当容量在200kVA以上的变压器若设在室外时，则电压损失较大，或供电电缆截面过大，在经济上和技术上均不合理，故本条作此规定。

7．2．9 选用无油设备是为了符合消防要求。

7．2．10 汽油具有较大的挥发性，在防空地下室内使用汽油发电机组，极易发生火灾，所以从安全考虑，本条规定了“严禁使用汽油发电机组”。

7．2．11 本条是依据现行《战技要求》的有关规定制定的。其中第2款建筑面积大于5000m2 应指以下几种情况：

1 新建单个防空地下室的建筑面积大于5000m2 ；

2 新建建筑小区各种类型的(救护站、防空专业队工程、人员掩蔽工程、配套工程等)多个单体防空地下室的建筑面积之和大于5000m2 ；

3 新建防空地下室与已建而又未引接内部电源的防空地下室的建筑面积之和大于5000m2 时。例如：某建筑小区一、二期人防工程的建筑面积小于5000m2 未设置电站，当建造第三期人防工程时，它的建筑面积与一、二期之和大于5000m2 时，应设置电站；

现在设置内部电站的要求相当明确，电站设在工程内部，靠近负荷中心；简化了供电系统，节省了电气设备投资，供电安全可靠，维修管理便捷。扩大了防空地下室设置电站的覆盖率，平战结合更为紧密。

7．2．12 中心医院，急救医院的建筑规模较大，内部医疗设备、设施较多，供电电源质量要求也较高，因此应在工程内部设置柴油发电机组。电站除保证本工程战时一级、二级负荷供电外，还宜作为区域电站，向邻近防空地下室一级、二级负荷供电。可减少城市中设置区域电站的数量，充分利用内部电站的作用。

为了提高内部电源的可靠性，本条还作了机组台数不应少于两台的规定，且对保证一级负荷供电有100％的备用量。

7．2．13 救护站、防空专业队工程、量大面广的人员掩蔽工程、配套工程，由于工程所处的环境和条件的不同，情况错综复杂，千变万化，针对此类工程，根据不同的条件，对电站的设置作出不同的配置模式，供设计时配套选择。

1 建筑面积大于5000m2 的防空地下室应设置内部电站，除供本工程供电还需兼作区域电站向邻近防空地下室一级、二级负荷供电，柴油发电机组总功率大于120kW时应设置固定电站，柴油发电机组的台数不应少于2台。对于大型人防工程也可按防护单元组合，设置若干个移动电站，分别给防护单元供电；

2 建筑面积大于5000m2 的防空地下室，因受到外界条件限制，只供本工程战时一级、二级负荷的内部电站，柴油发电机组总功率不大于120kW时，可设置移动电站，柴油发电机组的台数可设1～2台；

3 在同一建筑小区(一般指房产公司开发的一个规划小区)内建造多个防空地下室，或在低压供电半径范围内的多个防空地下室，其建筑面积之和大于5000m2 时，也应设置内部电站或区域电站来保证战时一级、二级负荷供电，柴油发电机组总功率大于120kW时应设置固定电站，不大于120kW时可设置移动电站。

低压供电半径范围：220／380V的半径一般取500m左右；

4 对于建筑面积5000m2 及以下的分散布置的防空地下室，可不设内部电站，但应对战时一级负荷需设置蓄电池组(UPS、EPS)自备电源，同时要引接区域电源来保证战时二级负荷的供电。确无区域电源的防空地下室，应设置蓄电池组(UPS、EPS)自备电源，供给一级、二级负荷用电，同时也可采用一些应急辅助措施，如采用手提式应急灯和手电筒等简易照明器材，和采用手摇、脚踏电动风机及手摇、电动水泵等，这是在困难情况下的一种应急辅助措施。

7．2．14 第1款是为保障每个防护单元在战时有相对的独立性，当相邻防护单元被破坏时，仍能独立使用；

第2款是为保障电力系统电源和内部电源能保证相互独立，互不影响而提出的，供电部门也有此要求；
第5款是为了保障防空地下室战时引接区域内部电源时方便、快速。

7．2．15 战时一级负荷必须应有二个独立的电源供电，但应以内部电源供电为主，电力系统的电源保证战时用电可靠性较差，失电的可能性极大。一级负荷容量较小时宜设置EPS、UPS蓄电池组电源。

战时二级负荷应引接区域电站电源或周围防空地下室的内部电站电源。无法引接时，应设置EPS、UPS蓄电池组电源。
战时的三级负荷相当于平时负荷，战时电力系统电源失去就不供电，如电热、空调等设备可不运转，只是使环境的条件有所下降，并不影响整个工程的战备功能。

7．2．16 防空地下室具有利用地面建筑自备电源设施的有利条件时，可作为战时人防辅助电源，如作为平时应急电源而设置的应急柴油发电机组，移动式拖车电站。只要地面建筑使用这些电源，防空地下室就应尽量利用这些电源，但只能作为电力系统的备用电源，不能作为人防内部电源。

7．2．17 封闭型的蓄电池组产品，密封性好，无有害气体泄出，对环境不会造成污染，对人员身体健康无影响。

7．2．18 防空地下室内设置EPS、UPS蓄电池组作为自备电源，其供电时间不应小于隔绝防护时间，因此电池的容量较大，这样产品的价格也较高，平时又无此用电要求，所以可不安装。平时应急电源的供电时间只要能满足消防要求即可。根据蓄电池组体积的大小，可设置在人防电源配电柜(箱)内，也可单独设柜。


7．3 配 电

7．3 配 电

7．3．1 内、外电源的转换开关一般应选用手动转换开关。

7．3．2 每个防护单元有独立的防护能力和使用功能。配电箱设置在清洁区的值班室或防化通信值班室内是为了管理、安全、操作、控制、使用方便。专业队装备掩蔽部、汽车库等室内无清洁区，配电箱可设置在染毒区内。

7．3．4 防空地下室的外墙、临空墙、防护密闭隔墙、密闭隔墙等，具有防护密闭功能，各类动力配电箱、照明箱、控制箱嵌墙暗装时，使墙体厚度减薄，会影响到防护密闭功能。所以在此类墙体上应采取挂墙明装。

7．3．5 各种电气设备必须保留就地控制的目的是：

1 集中控制或自动控制失灵时，仍可就地操作；
2 检修和维护的需要。在就地有解除集中和自动控制的措施，其目的是在检修设备时，防止设备运行，保障检修人员的安全。

7．3．6 在染毒情况下，人员要穿戴防毒器具才能到染毒区去操作，很不方便。因此对在战时需要检测、控制的设备，要求在清洁区内应能进行设备的检测、控制和操作。既安全又方便。

7．3．7 第1款：为了保证战时室内的人员安全，设置显示三种通风方式信号指示的独立系统。在不同的通风方式情况下，在重要的各地点均能及时显示工况，可起到控制人员出入防空地下室，转换操作有关通风机、密闭阀门等设备，实施通风方式转换，迅速、及时告知掩蔽人员。这些信号指示，通常以灯光和音响来显示。通风方式转换的指令应由上级指挥所发来或由本工程防化通信值班室实际检测后作出决定。

7．3．8 在防护密闭门外设置呼唤音响按钮，是指在滤毒式通风时，要实施控制人员出入，不同类型的防空地下室有不同的人数比例。当外部人员要进人防空地下室内之前，首先要得到内部值班管理人员的允许才能进入。而且还要经过洗消间或简易洗消间的洗消处理。为此需设置联络信号。

7．3．9 该条是根据现行《战技要求》中要求制定的。


7．4 线路敷设

7．4 线路敷设

7．4．1 进、出防空地下室的电气线路，动力回路选用电缆，口部照明回路选用护套线，主要是考虑其穿管时防护密闭措施比较容易，密闭效果好。

7．4．3 防空地下室有“防核武器、常规武器、生化武器”等要求，电气管线进出防空地下室的处理一定要与工程防护、密闭功能相一致，这些部位的防护、密闭相当重要，当管道密封不严密时，会造成漏气、漏毒等现象，甚至滤毒通风时室内形不成超压。

在防护密闭隔墙上的预埋管应根据工程抗力级别的不同，采取相应的防护密闭措施。在密闭墙上的预埋管采取密闭封堵措施。
穿过外墙、临空墙、防护密闭隔墙和密闭隔墙的电气预埋管线应选用管壁厚度不小于2.5mm的热镀锌钢管。在其它部位的管线可按有关地面建筑的设计规范或规定选用管材。

7．4．4 弱电线路一般选用多根导线穿管通过外墙、临空墙、防护密闭隔墙和密闭隔墙，由于多根导线在一起，会有空隙，就不易作密闭封堵处理。为了达到同样的密闭效果，因此采用密闭盒的模式，为了保证密闭效果，又规定了管径不得超过25mm，目的是控制管内导线根数，如果管内穿线过多，会影响密闭效果。暗管密闭方式见图7—1。

7．4．5 预留备用穿线钢管是为了供平时和战时可能增加的各种动力、照明、内部电源、通信、自动检测等所需要。防止工程竣工后，因增加各种管线，在密闭隔墙上随便钻洞、打孔，影响到防空地下室的密闭和结构强度。

7．4．6 如果电缆桥架直接穿过临空墙、防护密闭隔墙和密闭隔墙，多根电缆穿在一个孔内，防空地下室的防护、密闭性能均被破坏。所以在此处位置穿墙时，必须改为电缆穿管方式。应该一根电缆穿一根管，并应符合防护和密闭要求。

7．4．7 各类母线槽是由铜汇流排用绝缘材料包裹绑扎而制成的，每层间是不密闭的，它要穿过密闭隔墙其内芯会漏气。所以应在穿过密闭隔墙段处，选用防护密闭型母线，该母线的线芯经过密封处理，能达到密闭的要求。

7．4．8 强电和弱电电缆直接由室外地下进、出防空地下室时，应防止互相干扰，需分别设置强电、弱电防爆波电缆井，在室外宜紧靠外墙设置防爆波电缆井。由地面建筑上部直接引下至防空地下室内时，可不设置防爆波电缆井，但电缆穿管应采取防护密闭措施。设置防爆波电缆井是为了防止冲击波沿着电缆进入防空地下室室内。

7．4．9 电力系统电源进入防空地下室的低压配电室内，由它配至各个防护单元的配电回路应独立，同样电站控制室至各个防护单元的配电回路也应独立，均以放射式配电。目的是为了保证各防护单元电源的独立性，互不影响，自成系统。

电缆线路的保护措施应与工程抗力级别一致，是为了保证受电端的供电可靠。目的是防止电缆破坏受损，防护单元失电。一般根据环境条件和抗力级别可采取电缆穿钢管明敷或暗敷，采用铠装电缆、组合式钢板电缆桥架等保护措施。

7．4．10 由于电缆管线采取战时封堵措施后，不便于平时管线的维护、更换，也影响到战时的防护密闭效果，而且临战封堵的工作量不很大，在规定的转换时限30d内完全能够完成，因此规定封堵措施在临战时实施。

对于平时有封堵要求的管线，仍应按平时要求实施，如防火分区间的管线封堵。


7．5 照 明

7．5 照 明

7．5．1 防空地下室一般净高较低，宜选用高效节能光源和长寿命的日光灯管，对环境潮湿的房间如洗消间、开水间等和少数特殊场所可选用白炽灯。

7．5．2 照明种类按国家标准《建筑照明设计标准》(GB 50034)划分为六种照明，考虑到警卫照明，障碍照明和节日照明，在防空地下室中基本没有，所以分为正常照明，应急照明和值班照明。值班照明是非工作时间为值班所设置的照明。

7．5．4 战时应急照明利用平时的应急照明，主要是功能一致，其区别主要是供电保证时间不一致。

由于平时使用的需要，设计照明灯具较多，照度也比较高，而战时照度较低，不需要那么多灯具，因此将平时照明的一部分作为战时的正常照明，回路分开控制，两者有机结合。

7．5．5 疏散照明，安全照明，备用照明的照度标准参照国家《建筑照明设计标准》的规定。

战时应急照明的连续供电时间不应小于隔绝防护时间的要求，是从最不利的供电电源情况下考虑的，目前市场上供应的应急照明灯具是按照平时消防疏散要求的时间设置的，一般为30～60min。因此在战时必须储备备用蓄电池或集中设置长时效的UPS、EPS蓄电池组电源。当防空地下室内设有内部电源(柴油发电机组)时，战时应急照明蓄电池组的连续供电时间同于平时消防疏散时间。

7．5．7 战时照度标准参照《建筑照明设计标准》中的规定，该标准对原有国家照度标准作了较大幅度的提高。本规范中的照度标准也作了适当的提高，但仍低于平时标准。

7．5．9～7．5．13 按照《人民防空工程防化设计规范》中要求。

7．5．14 选用重量较轻的灯具、卡口灯头、线吊或链吊灯头，是为了防止战时遭受袭击时，结构产生剧烈震动，造成灯具掉落伤人。

7．5．15 便于管理和使用，公共部分与房间分开，这样公共部分的灯具回路在节假日，下班后兼作值班照明。

7．5．16 当非防护区与防护区内照明灯具合用同一回路时，非防护区的照明灯具、线路战时一旦被破坏，发生短路会影响到防护区内的照明。

7．5．17 战时人员主要出入口是战时人员在三种通风方式时均能进、出的出入口，特别是在滤毒式通风时，人员只能从这个出入口进出，所以由防护密闭门以外直至地面的通道照明灯具电源应由防空地下室内部电源来保证。特别是位于地下多层的防空地下室，主要出入口至地面所通过的路径更长，更需要保证照明
电源。


7．6 接 地

7．6 接 地

7．6．1 采用TN－S、TN－C－S接地保护系统，在防空地下室内部配电系统中，电源中性线(N)和保护线(PE)是分开的。保护线在正常情况下无电流通过，能使电气设备金属外壳近于零电位。对于潮湿环境的防空地下室，这种接地方式是适宜的。大多数防空地下室也是这样做的。

内部电源设有柴油发电机组应采用TN－S系统，引接区域电源宜采用TN－C－S系统。
考虑到各地区供电系统采用的接地型式不同，当电力系统电源和内部电源接地型式不一致时，应采取转换措施。

7．6．3 总等电位连接是接地故障保护的一项基本措施，它可以在发生接地故障时显著降低电气装置外露导电部分的预期接触电压，减少保护电器动作不可靠的危险性，消除或降低从建筑物蹿人电气装置外露导电部分上的危险电压的影响。

7．6．5 表7．6．5摘自《建筑电气工程施工质量验收规范》(GB50303)中表27．1．2线路最小允许截面(mm2)。

7．6．7 第1款中接地装置“应利用防空地下室结构钢筋和桩基内钢筋”，这是实际使用中所取得的成功经验，它具有以下优点：

1 不需专设接地体、施工方便、节省投资；
2 钢筋在混凝土中不易腐蚀；
3 不会受到机械损伤，安全可靠，维护简单；
4 使用期限长，接地电阻比较稳定；

当接地电阻值不能满足要求时，由于在防空地下室内部能增设接地体的条件有限，所以需在防空地下室的外部增设接地体。室外接地体所处位置应设置在靠近地下室附近的潮湿地段，并考虑与室内接地体连接方便；

第2款中“纵横钢筋交叉点宜采用焊接”不是要求每个点都要焊接，而是间隔一定的距离，根据工程规模大小而定，一般宽度方向可取5～10m。长度方向可取10～20m。

7．6．9 由于防空地下室室内较为潮湿，空间小等原因，为保证人身安全和电气设备的正常工作，所以本条规定照明插座和潮湿场所的电气设备宜加设剩余电流保护器。


7．7 柴油电站

7．7 柴油电站

7．7．2 设置电站类型：

1 第1款：对于中心医院和急救医院要求设置固定电站，是由该工程在战时的重要性决定的；

2 第2款：救护站、防空专业队工程、人员掩蔽工程、配套工程等的电站类型是根据工程实际状况决定配置的，根据柴油发电机组容量决定电站类型。以柴油发电机组常用功率120kW为分界；当大于常用功率120kW时设固定电站，在120kW及以下时可设移动电站，固定电站比移动式电站的技术要求较高，通风冷却设施也较复杂，初投资和运行费用较移动电站高。移动电站较灵活，辅助设备也较简单，以风冷为主。另外对于规模大，用电量大的工程，为了提高供电可靠性，简化供电系统，减少建设初投资，可按防护单元组合，根据用电量设置多个移动电站。并尽可能构成供电网络，这更能提高供电的可靠性和安全性；

3 关于柴油电站机组的设置台数不宜超过4台和单机容量，不宜超过300kW的规定，是因为机组台数过多，容量过大，对技术要求过高，管理复杂，目标过大，而且一旦受损涉及停电的范围过大；

4 移动电站的采用，主要是为解决防空地下室电站平时不安装机组，战时又必须设置自备电源而规定的，移动电站机动性大，用时牵引运进工程内部，不用时可拉出地面储存或另作他用。

7．7．3 同容量、同型号柴油发电机组便于布置、维护、操作和并联运行以及备品、备件的储存、替换等。

7．7．7 第2款、第3款，固定电站设有隔室操作功能，在控制室内需要全面了解和控制柴油发电机组的运行状况，而柴油发电机组是设置在染毒区，柴油发电机房与控制室设有密闭隔墙，因此按照现行《战技要求》中要求，需要在控制室(清洁区)内实现检测和控制。

7．7．8 柴油电站的设置是防空地下室的心脏设备，战时地面电力系统电源极不可靠，是遭受打击的目标，随时会造成局部或区域的大面积范围停电，而平时城市一般又不会发生停电，设置的柴油电站不需要经常运行，长期置于地下，维护管理不好，机组容易锈蚀损坏，不但没有经济效益，还要增加维护保养支出。为了协调这一矛盾，除中心医院、急救医院需平时安装到位外，其余类型工程的柴油电站均允许平战转换。由于甲、乙类工程的差异，所以甲、乙类工程柴油电站的转换内容也有区别。

条文中柴油电站的附属设备及管线，指设置在电站内的发电机组至各防护单元的人防电源总配电柜(箱)及由人防电源总配电柜(箱)引至各防护单元的电缆线路；通风、给排水的设备和管线。固定电站还需包括各种动力配电箱、信号联络箱等。


7．8 通 信

7．8 通 信

7．8．1～7．8．3 按照现行《战技要求》中要求，通信设备的配置由通信部门配置。

7．8．6 按表7．8．6中各类防空地下室中通信设备的电源最小容量要求，在人防电源配电箱中留有通信设备电源容量和专用配电回路，供战时通信引接。

7．8．7 战时通信设备线路引入的管线，应利用本规范第7．4．5条中在各人员出入口、连通口预埋的备用管，不需再增加预埋管，但通信防爆波电缆井中仍应预埋备用管。


附录B 常规武器地面爆炸动荷载

附录B 常规武器地面爆炸动荷载

B．0．1 常规武器爆炸产生的空气冲击波最大超压、等冲量等效作用时间等参数，系根据相似理论由核武器爆炸空气冲击波的相应参数计算公式转换推导而来，部分系数由试验确定，该组公式在理论上和试验上均得到验证。

B．0．2 研究表明，顶板主要承受地面空气冲击波感生的地冲击作用，外墙主要承受直接地冲击作用。常规武器地面爆炸土中压缩波传播可简化为如图B—1所示。

1 感生地冲击

空气冲击波感生的地冲击荷载计算公式(B．0．2—1)是根据波传播理论及特征线解法推导而来，该公式既适用于作用时间较长的核武器爆炸土中压缩波最大压力计算，也适用于作用时间较短的常规武器地面爆炸土中压缩波最大压力计算。

考虑到该公式中的作用时间t0为等冲量作用时间，与实际作用时间有所差别，因此结合试验数据与数值模拟对该公式进行了修正，即增加作用时间修正系数η，η可取1.5～2.0，非饱和土一般取大值，饱和土含气量小时取小值。

公式(B．0．2—1)反映了常规武器爆炸空气冲击波在松散软土(特别是非饱和土)中衰减非常快的特点，试验、数值模拟也基本反映了这一特点。对防常规武器5、6级的防空地下室来说，当顶板覆土达到一定厚度时，动荷载值相对较小，顶板设计通常由平时荷载组合控制，此时可不计人常规武器空气冲击波感生的土中压缩波荷载。

2 直接地冲击

公式(B．0．2—5)来自于《防常规武器设计原理》 (美军TM5－585－1手册)，并对其作了如下改进：

1 装药量应采用实际装药重量W，而不是等效TNT装药量。如果采用等效TNT装药量，必须进行转换，要除以1.35的当量系数；

2关于波速c，TM5－855－1手册使用的是地震波速，公式(B．0．2—5)采用起始压力波速代替。一般来说，地震波速与弹性波速、起始压力波速接近，大于塑性波速。不采用塑性波速的主要原因在于常规武器爆炸作用下塑性波速随峰值压力、深度变化，不是一个定值，且很难测得准，而地震波速较易测得而且较准确。另外，大量研究表明，在计算地冲击荷载的到达时间或升压时间时，应使用起始压力波速；

3 关于衰减系数n，参考TM5－855－1手册并结合国内研究综合确定。一般来说，衰减系数n与起始压力波速(或声阻抗、含气量)有关，见表B—1。据此定出各类土壤的衰减系数，方便设计人员计算。

B．0．3 由于常规武器地面爆炸空气冲击波随距离增大而迅速衰减，因此作用到顶板的感生地冲击荷载是一不均匀的荷载，需进行等效均布化处理。荷载的均布化处理可以采用以下两种方法：

1 采用屈服线(塑性铰线)理论和虚功原理将非均匀荷载按假定的变形形状进行均布，本规范采用该方法。该方法的首要任务是确定假设的变形形状，即要确定屈服线的位置，这与板的边界支撑条件、荷载大小等因素有关，非常复杂。一般来说，按四边固支计算等效均布荷载是偏于保守的，因为要达到同样的变形，作用荷载最大。据此经大量计算，可简化确定荷载的均布化系数；

2 按荷载的总集度相等来求其均布化系数。对于荷载分布差别不是很大时可采用此法。

经过计算可得：顶板荷载均布化系数Ce，当顶板覆土厚度小于等于0.5m时，可取1.0；当覆土厚度大于0.5m时，可取0.9。
关于顶板综合反射系数Kr：根据近年来国内外试验数据，当顶板覆土厚度较小时(≤0.5m)，综合反射系数可取1.0；当顶板覆土厚度大于0.5m时，此值大致在1.5左右。工程兵科研三所高强混凝土和钢纤维混凝土结构化爆试验以及工程兵工程学院的有关试验成果均证明了这一点。

B．0．4、B．0．5 首先根据弹性力学，将目标点处的自由场应力转换成沿结构平面的法向自由场应力，再计算作用到结构上的法向动荷载峰值。

由于直接地冲击荷载是一球面波荷载，因此作用到外墙上的荷载也是不均匀的，必须进行等效均布化处理。均布化处理方法与顶板相同。

关于外墙的综合反射系数Kr，根据近年来国内外试验数据，如工程兵科研三所高强混凝土和钢纤维混凝土结构化爆试验以及工程兵工程学院的有关试验，此值大致在1.5左右。

B．0．6 当防空地下室顶板底面高出室外地面时，尚应计算常规武器地面爆炸空气冲击波对高出地面外墙的直接作用。常规武器地面爆炸空气冲击波直接作用在外墙上的水平均布动荷载峰值按正反射压力计算。


附录D 无梁楼盖设计要点

附录D 无梁楼盖设计要点

D．2．2 原规范考虑到原《混凝土结构设计规范》 (GBJ10—89)在抗冲切计算中过于保守，故把抗冲切承载力计算公式中系数由0.6提高到0.65。现行《混凝土结构设计规范》 (GB50010—2002)为提高构件抗冲切能力，将系数0.6提高到0.7，并规定同时应计入二个折减系数βh及ηo本条参考《混凝土结构设计规范》(GB50010—2002)对抗冲切计算公式进行了适当修改，以尽可能一致。

为使抗冲切钢筋不致配的过多，以确保抗冲切箍筋或弯起钢筋充分发挥作用，增加了板受冲切截面限制条件，相当于配置抗冲切钢筋后的抗冲切承载力不大于不配置抗冲切钢筋的抗冲切承载力的1.5倍。

D．3．4 按构造要求的最小配筋面积箍筋应配置在与45°冲切破坏锥面相交范围内，且箍筋间距不应大于h0／3，再延长至1.5h0范围内。原规范提法不准确，故予以修改。


附录E 钢筋混凝土反梁设计要点

附录E 钢筋混凝土反梁设计要点

根据清华大学的研究成果，反梁的正截面受弯承载能力与正梁相比没有变化，而斜截面受剪承载能力比正梁有明显下降，主要原因是反梁截面的剪应力分布与正梁有差异。


附录F 消波系统

附录F 消波系统

为方便设计，本规范附录A给出了扩散室及扩散箱的内部空间最小尺寸。当按规定尺寸设计扩散室或选用扩散箱时，消波系统的余压均能满足允许余压要求，不需按本附录公式计算。