欢迎您光临众智网站----首页

.............................
2004年价格表
下载 >>
.............................
全新产品
ZZPDM设计院工程数据管理系统
ZZPDM系统概述...
项目管理--设计项目管理软件
协同设计--设计协同工作软件
易图--设计资源管理软件
光盘中心--设计资源管理软件
实物管家--设计资源管理软件
ZZUPM城市规划管理信息系统
ZZUPM系统综述…
规划管理审批系统（审批家）
规划方案审查系统
规划地理信息系统
地下管线信息系统
图夹--规划局图形管理软件
日照分析软件
其 它
规划设计软件CDS
DWG览图软件DwgSee
网话
词夹
友情链接
中国城市规划
AutoDesk中国
中国PDM网站
分支与合作
华东分公司
深圳分公司
合作、代理
咨询组织

SUN日照分析软件荣膺国家火炬计划 new !
郑东新区规管项目中标 new !
第二届日照分析技术研讨会在洛阳召开 new !
江西省建设厅发文推广......
安徽省、河北省建设厅发文推广...... new ! 获建设部推广 被科技部列入国家重点新产品计划项目
ZZPDM设计院工程数据管理系统 [项目管理] [协同设计] [易图] [光盘中心] [实物管家]
ZZPDM是在大量深入调研的基础上，针对我国设计单位及流行的设计院管理信息系统的现状整理提炼，结合国际上成熟的PDM技术，开发的一套面向设计单位的工程数据管理软件。它充分地利用设计单位的网络资源，将其工程项目作为产品对象，以设计环节为主线，系统地解决了项目、流程和档案三大环节中的所有问题。从项目的立项、流程和出图到档案管理等全面实施动态监控，把握质量进程和费用明细。将所有过程和相关信息都记录在案，并提供大量的数据图表以供查询统计。其特有的记录特性还为设计单位其它管理体系（TQC、ISO-9001）的实施打下了良好的基础。ZZPDM构思独到、功能强大、高效实用，将迅速地使你的管理水平和工作效率突飞猛进，使你在激烈的市场竞争中立于不败之地。
济南规划局成为本公司“SUN日照分析软件”用户 [咨询组织] [日照分析软件在规划管理中的意义]
济南规划局是一个在计算机软件技术方面具有很强实力的单位，拥有专业的软件技术人才。在日照分析的技术研究方面拥有丰富的技术经验，曾独立开发完成应用于本局的日照分析软件，并获得当地主管部门的鉴定。由于业务开展的需要，自2001年以来一直在寻求更加准确可靠、实用易用的日照分析专业软件。经过长期的考察，尤其是经去年年底在冬至日对数家软件的实测验证，认为本公司“SUN日照分析软件”计算结果精确（误差均为5%以下）、功能强大、实用易用。遂决定购买了本软件。
至此，山东省最重要的两个地区青岛、济南已经成为“SUN日照分析软件”的用户，预示着该软件在山东省内的普及条件已经成熟。
“日照分析软件”通过建设部评估鉴定 [评估意见] [演示下载] [试用下载] [技术白皮书]
2002年7月11日-12日，建设部组织有关专家对我公司开发的SUN日照分析软件进行评估鉴定。与 会专家分别来自同济大学、清华大学、建设部标准所、建设部信息中心、中国城市规划院、中国建筑 科学研究院等。大多是从事与日照分析相关的资深专家，其中几位还是《城市居住区规划设计规范》、 《住宅设计规范》及《民用建筑设计通则》编写的直接参与者或组织者。 专家们在听取汇报及资料审查后，进行了认真的讨论，一致认为： 软件的设计和计算结果符合现行《城市居住区规划设计规范》、《住宅设计规范》、《民用建筑设计通则》等标准规范要求，可以作为日照定量分析的技术依据。软件具有创新性，在同类软件中处于国 内领先水平。适用于全国各地的规划管理以及规划设计、建筑设计和房地产开发等领域，具有显著的 经济效益和社会效益。建议有关部门积极推广使用。

湖北鄂州市规划管理信息系统

《鄂州市规划管理信息系统》主要包括规划管理审批系统、规划方案审查系统和地理信息系统三大部分。开发工作现已全面展开。 详细介绍>>
《中小城市规划管理信息系统建设模式研究》
鄂州市规划管理局局长 余学谦
欢迎索取免费资料
规范下载版块已更新,继续添加整理中... new !
2004年众智软件价格表 new !
安徽省、河北省建设厅发文推广... new !
热烈庆祝“SUN日照分析软件”获建设部推广
“众智网话 3.0 ”——更加个性化、易用的全新升级版本
"SUN日照分析软件"被科技部列入国家重点新产品计划项目
全国首次日照分析研讨会在洛召开
济南规划局成为本公司“SUN日照分析软件”用户
日照分析软件在规划管理中的意义
速度更快、效率更高的DWGSee8.0推出
规划设计软件CDS2.0通过河北省鉴定
协同设计--设计协同工作软件
南充规划信息系统与绵阳市建委地下管线系统签约
PDM/CPC的概念及典型应用领域
相关下载区域新增版块：标准图集下载
规划设计软件最新升级版本——“规划设计CDS 1.5”
软件新品：“项目管理”——设计项目管理软件
日照分析软件最新版本“SUN v3.0”全面推出
图形矢量化软件专栏
应用技术论文......
日照分析阴影图
日照分析阴影图
"图夹"操作主界面
"图夹"操作主界面
____________________________ 欢迎与我们联系 ____________________________
电子信箱：zhongzhi@gisroad.com zhongzhi@vip.163.com
电话：(0379)3915095、3915089 传真：(0379)3915095
Copyright(C)2001 众智软件 All Rights Reserved
版权所有 洛阳众智软件有限公司


给水排水制图标准 GB/T 50106-2001

众智软件 http://www.gisroad.com

中华人民共和国国家标准

给水排水制图标准

Standard for water supply and drainage drawings

GB/T 50106-2001

主编部门：中华人民共和国建设部

批准部门：中华人民共和国建设部

施行日期：2002年3月1日

关于发布《房屋建筑制图统一标准》等六项国家标准的通知

建标[2001]220号

根据建设部《关于印发一九九八年工程建设国家标准制定、修订计划（第二批）的通知》（建标[1998]244号）的要求，由建设部会同有关部门共同对《房屋建筑制图统一标准》等六项标准进行修订，经有关部门会审，现批准《房屋建筑制图统一标准》GB/T 50001-2001、《总图制图标准》GB/T 50103-2001、《建筑制图标准》GB/T 50104-2001、《建筑结构制图标准》GB/T 50105-2001、《给水排水制图标准》GB/T 50106-2001和《暖通空调制图标准》GB/T 50114-2001为国家标准，自2002年3月1日起施行。原《房屋建筑制图统一标准》GBJ 1-86、《总图制图标准》GBJ 103-87、《建筑制图标准》GBJ 104-87、《建筑结构制图标准》GBJ 105-87、《给水排水制图标准》GBJ 106-87和《暖通空调制图标准》GBJ 114-88同时废止。

本标准由建设部负责管理，中国建筑标准设计研究所负责具体解释工作，建设部标准定额研究所组织中国计划出版社出版发行。

中华人民共和国建设部

二○○一年十一月一日

前言

根据建设部建标[1998]244号文件《关于印发一九九八年工程建设国家标准制订、修订计划（第二批）的通知》下达的任务，本标准编制组对《给水排水制图标准》（GBJ 106-87）进行了修编。编制组首先参照1990年收集到的反馈意见提出征求意见稿，面向全国广泛征求意见，随后提出了送审稿，再经函审和专家审查通过，使之具有较好的群众基础。

本标准的修编目的是：

一、与1990年以来发布实施的《技术制图》中相关的国家标准（包括ISO TC/10的相关标准）在技术内容上协调一致。
二、充分考虑手工制图与计算机制图的各自特点，兼顾二者的需要和新的要求。
三、对不适合当前使用的或过时的图例、表达方式和制图规则进行了修改、删除或增补，使之更符合实际工作需要。

本标准为推荐性国家标准。

本标准由中国建筑标准设计研究所负责具体解释工作。在应用过程中如有需要修改或补充之处，请将意见或有关资料寄送该所（北京西外车公庄大街19号，邮编100044），以供修订时参考。

本标准主编单位、参编单位和主要起草人：

主编单位：中国建筑标准设计研究所

参编单位：建设部建筑设计研究院

主要起草人：贾苇 杨世兴 车爱晶


1 总则

1 总则

1.0.1 为了统一给水排水专业制图规则，保证制图质量，提高制图效率，做到图面清晰、简明，符合设计、施工、存档的要求，适应工程建设的需要，制定本标准。

1.0.2 本标准适用于下列制图方式绘制的图样：
1 手工制图；
2 计算机制图。

1.0.3 本标准适用于给水排水专业的下列工程制图：
1 新建、改建、扩建工程的各阶段设计图、竣工图；
2 总平面设计图、竣工图；
3 原有建筑物、构筑物、总平面图的实测图；
4 通用设计图、标准设计图。

1.0.4 给水排水专业制图，除应遵守本标准外，还应符合《房屋建筑制图统一标准》（GB/T 50001-2001）以及国家现行的有关强制性标准的规定。


2 一般规定

2 一般规定

2.1 图线

2.1.1 图线的宽度b，应根据图纸的类别、比例和复杂程度，按《房屋建筑制图统一标准》中第3.0.1条的规定选用。线宽b宜为0.7或1.0mm。

2.1.2 给水排水专业制图，常用的各种线型宜符合表2.1.2的规定。


2.2 比例

2.2 比例

2.2.1 给水排水专业制图常用的比例，宜符合表2.2.1的规定。

2.2.2 在管道纵断面图中，可根据需要对纵向与横向采用不同的组合比例。

2.2.3 在建筑给排水轴测图中，如局部表达有困难时，该处可不按比例绘制。

2.2.4 水处理流程图、水处理高程图和建筑给排水系统原理图均不按比例绘制。


2.3 标高

2.3 标高

2.3.1 标高符号及一般标注方法应符合《房屋建筑制图统一标准》中第10.8节的规定。

2.3.2 室内工程应标注相对标高；室外工程宜标注绝对标高，当无绝对标高资料时，可标注相对标高，但应与总图专业一致。

2.3.3 压力管道应标注管中心标高；沟渠和重力流管道宜标注沟（管）内底标高。

2.3.4 在下列部位应标注标高：
1 沟渠和重力流管道的起讫点、转角点、连接点、变坡点、变尺寸（管径）点及交叉点；
2 压力流管道中的标高控制点；
3 管道穿外墙、剪力墙和构筑物的壁及底板等处；
4 不同水位线处；
5 构筑物和土建部分的相关标高。

2.3.5 标高的标注方法应符合下列规定：

2.3.6 在建筑工程中，管道也可注相对本层建筑地面的标高，标注方法为h＋×.×××，h表示本层建筑地面标高（如h＋0.250）。


2.4 管径

2.4 管径

2.4.1 管径应以mm为单位。

2.4.2 管径的表达方式应符合下列规定：
1 水煤气输送钢管（镀锌或非镀锌）、铸铁管等管材，管径宜以公称直径DN表示（如DN15、DN50）；
2 无缝钢管、焊接钢管（直缝或螺旋缝）、铜管、不锈钢管等管材，管径宜以外径D×壁厚表示（如D108×4、D159×4.5等）；
3 钢筋混凝土（或混凝土）管、陶土管、耐酸陶瓷管、缸瓦管等管材，管径宜以内径d表示（如d230、d380等）；
4 塑料管材，管径宜按产品标准的方法表示；
5 当设计均用公称直径DN表示管径时，应有公称直径DN与相应产品规格对照表。

2.4.3 管径的标注方法应符合下列规定：


2.5 编号

2.5 编号

2.5.1 当建筑物的给水引入管或排水排出管的数量超过1根时，宜进行编号，编号宜按图2.5.1的方法表示。

2.5.2 建筑物内穿越楼层的立管，其数量超过1根时宜进行编号，编号宜按图2.5.2的方法表示。

2.5.3 在总平面图中，当给排水附属构筑物的数量超过1个时，宜进行编号。
1 编号方法为：构筑物代号-编号；
2 给水构筑物的编号顺序宜为：从水源到干管，再从干管到支管，最后到用户；
3 排水构筑物的编号顺序宜为：从上游到下游，先干管后支管。

2.5.4 当给排水机电设备的数量超过1台时，宜进行编号，并应有设备编号与设备名称对照表。


3 图例

3 图例

3.0.1 管道类别应以汉语拼音字母表示，并符合表3.0.1的要求。

3.0.2 管道附件的图例宜符合表3.0.2的要求。

3.0.3 管道连接的图例宜符合表3.0.3的要求。

3.0.4 管件的图例宜符合表3.0.4的要求。

3.0.5 阀门的图例宜符合表3.0.5的要求。

3.0.6 给水配件的图例宜符合表3.0.6的要求。

3.0.7 消防设施的图例宜符合表3.0.7的要求。

3.0.8 卫生设备及水池的图例宜符合表3.0.8的要求。

3.0.9 小型给水排水构筑物的图例宜符合表3.0.9的要求。

3.0.10 给水排水设备的图例宜符合表3.0.10的要求。

3.0.11 给水排水专业所用仪表的图例宜符合表3.0.11的要求。


4 图样画法

4 图样画法

4.1 一般规定

4.1.1 设计应以图样表示，不得以文字代替绘图。如必须对某部分进行说明时，说明文字应通俗易懂、简明清晰。有关全工程项目的问题应在首页说明，局部问题应注写在本张图纸内。

4.1.2 工程设计中，本专业的图纸应单独绘制。

4.1.3 在同一个工程项目的设计图纸中，图例、术语、绘图表示方法应一致。

4.1.4 在同一个工程子项的设计图纸中，图纸规格应一致。如有困难时，不宜超过2种规格。

4.1.5 图纸编号应遵守下列规定：
1 规划设计采用水规-××。
2 初步设计采用水初-××，水扩初-××。
3 施工图采用水施-××。

4.1.6 图纸的排列应符合下列要求：
1 初步设计的图纸目录应以工程项目为单位进行编写；施工图的图纸目录应以工程单体项目为单位进行编写。
2 工程项目的图纸目录、使用标准图目录、图例、主要设备器材表、设计说明等，如一张图纸幅面不够使用时，可采用2张图纸编排。
3 图纸图号应按下列规定编排：
1）系统原理图在前，平面图、剖面图、放大图、轴测图、详图依次在后；
2）平面图中应地下各层在前，地上各层依次在后；
3）水净化（处理）流程图在前，平面图、剖面图、放大图、详图依次在后；
4）总平面图在前，管道节点图、阀门井示意图、管道纵断面图或管道高程表、详图依次在后。


4.2 图样画法

4.2 图样画法

4.2.1 总平面图的画法应符合下列规定：
1 建筑物、构筑物、道路的形状、编号、坐标、标高等应与总图专业图纸相一致。
2 给水、排水、雨水、热水、消防和中水等管道宜绘制在一张图纸上。如管道种类较多、地形复杂，在同1张图纸上表示不清楚时，可按不同管道种类分别绘制。
3 应按本标准第3章规定的图例绘制各类管道，阀门井、消火栓井、洒水栓井、检查井、跌水井、水封井、雨水口、化粪池、隔油池、降温池、水表井等，并按本标准2.5节的规定进行编号。
4 绘出城市同类管道及连接点的位置、连接点井号、管径、标高、坐标及流水方向。
5 绘出各建筑物、构筑物的引入管、排出管，并标注出位置尺寸。
6 图上应注明各类管道的管径、坐标或定位尺寸。
1）用坐标时，标注管道弯转点（井）等处坐标，构筑物标注中心或两对角处坐标；
2）用控制尺寸时，以建筑物外墙或轴线、或道路中心线为定位起始基线。
7 仅有本专业管道的单体建筑物局部总平面图，可从阀门井、检查井绘引出线，线上标注井盖面标高；线下标注管底或管中心标高。
8 图面的右上角应绘制风玫瑰图，如无污染源时可绘制指北针。

4.2.2 给水管道节点图应按下列规定绘制：
1 管道节点位置、编号应与总平面图一致，但可不按比例示意绘制。
2 管道应注明管径、管长。
3 节点应绘制所包括的平面形状和大小、阀门、管件、连接方式、管径及定位尺寸。
4 必要时，阀门井节点应绘制剖面示意图。

4.2.3 管道纵断面图应按下列规定绘制：
1 压力流管道用单粗实线绘制。
注：当管径大于400mm时，压力流管道可用双中粗实线绘制，但对应平面示意图用单中粗实线绘制。
2 重力流管道用双中粗实线绘制，但对应平面示意图用单中粗实线绘制。
3 设计地面线、阀门井或检查井、竖向定位线用细实线绘制，自然地面线用细虚线绘制。
4 绘制与本管道相交的道路、铁路、河谷及其他专业管道、管沟及电缆等的水平距离和标高。

4.2.4 重力流管道不绘制管道纵断面图时，可采用管道高程表，管道高程表应按表4.2.4的规定绘制。

4.2.5 取水、水净化厂（站）宜按下列规定绘制高程图：
1 构筑物之间的管道以中粗实线绘制。
2 各种构筑物必要时按形状以单细实线绘制。
3 各种构筑物的水面、管道、构筑物的底和顶应注明标高。
4 构筑物下方应注明构筑物名称。

4.2.6 各种净水和水处理系统宜按下列规定绘制水净化系统流程图：
1 水净化流程图可不按比例绘制。
2 水净化设备及附加设备按设备形状以细实线绘制。
3 水净化系统设备之间的管道以中粗实线绘制，辅助设备的管道以中实线绘制。
4 各种设备用编号表示，并附设备编号与名称对照说明。
5 初步设计说明中可用方框图表示水的净化流程图。

4.2.7 建筑给水排水平面图应按下列规定绘制：
1 建筑物轮廓线、轴线号、房间名称、绘图比例等均应与建筑专业一致，并用细实线绘制。
2 各类管道、用水器具及设备、消火栓、喷洒头、雨水斗、阀门、附件、立管位置等应按图例以正投影法绘制在平面图上，线型按本标准2.1.2条的规定执行。
3 安装在下层空间或埋设在地面下而为本层使用的管道，可绘制于本层平面图上；如有地下层，排出管、引入管、汇集横干管可绘于地下层内。
4 各类管道应标注管径。生活热水管要示出伸缩装置及固定支架位置；立管应按管道类别和代号自左至右分别进行编号，且各楼层相一致；消火栓可按需要分层按顺序编号。
5 引入管、排出管应注明与建筑轴线的定位尺寸、穿建筑外墙标高、防水套管形式。
6 ±0.000标高层平面图应在右上方绘制指北针。

4.2.8 屋面雨水平面图按下列规定绘制：
1 屋面形状、伸缩缝位置、轴线号等应与建筑专业一致，不同层或标高的屋面应注明屋面标高。
2 绘制出雨水斗位置、汇水天沟或屋面坡向、每个雨水斗汇水范围、分水线位置等。
3 对雨水斗进行编号，并宜注明每个雨水斗汇水面积。
4 雨水管应注明管径、坡度，无剖面图时应在平面图上注明起始及终止点管道标高。

4.2.9 系统原理图按下列规定绘制：
1 多层建筑、中高层建筑和高层建筑的管道以立管为主要表示对象，按管道类别分别绘制立管系统原理图。如绘制立管在某层偏置（不含乙字管）设置，该层偏置立管宜另行编号。
2 以平面图左端立管为起点，顺时针自左向右按编号依次顺序均匀排列，不按比例绘制。
3 横管以首根立管为起点，按平面图的连接顺序，水平方向在所在层与立管相连接，如水平呈环状管网，绘两条平行线并于两端封闭。
4 立管上的引出管在该层水平绘出。如支管上的用水或排水器具另有详图时，其支管可在分户水表后断掉，并注明详见图号。
5 楼地面线、层高相同时应等距离绘制，夹层、跃层、同层升降部分应以楼层线反映，在图纸的左端注明楼层层数和建筑标高。
6 管道阀门及附件（过滤器、除垢器、水泵接合器、检查口、通气帽、波纹管、固定支架等）、各种设备及构筑物（水池、水箱、增压水泵、气压罐、消毒器、冷却塔、水加热器、仪表等）均应示意绘出。
7 系统的引入管、排水管绘出穿墙轴线号。
8 立管、横管均应标注管径，排水立管上的检查口及通气帽注明距楼地面或屋面的高度。

4.2.10 平面放大图按下列规定绘制：
1 管道类型较多，正常比例表示不清时，可绘制放大图。
2 比例等于和大于1:30时，设备和器具按原形用细实线绘制，管道用双线以中实线绘制。
3 比例小于1:30时，可按图例绘制。
4 应注明管径和设备、器具附件、预留管口的定位尺寸。

4.2.11 剖面图按下列规定绘制：
1 设备、构筑物布置复杂，管道交叉多，轴测图不能表示清楚时，宜辅以剖面图，管道线型应符合本标准2.1.2条的规定。
2 表示清楚设备、构筑物、管道、阀门及附件位置、形式和相互关系。
3 注明管径、标高、设备及构筑物有关定位尺寸。
4 建筑、结构的轮廓线应与建筑及结构专业相一致。本专业有特殊要求时，应加注附注予以说明，线型用细实线。
5 比例等于和大于1:30时，管道宜采用双线绘制。

4.2.12 轴测图按下列规定绘制：
1 卫生间放大图应绘制管道轴测图。
2 轴测图宜按45°正面斜轴测投影法绘制。
3 管道布图方向应与平面图一致，并按比例绘制。局部管道按比例不易表示清楚时，该处可不按比例绘制。
4 楼地面线、管道上的阀门和附件应予以表示，管径、立管编号与平面一致。
5 管道应注明管径、标高（亦可标注距楼地面尺寸），接出或接入管道上的设备、器具宜编号或注字表示。
6 重力流管道宜按坡度方向绘制。

4.2.13 详图按下列规定绘制：
1 无标准设计图可供选用的设备、器具安装图及非标准设备制造图，宜绘制详图。
2 安装或制造总装图上，应对零部件进行编号。
3 零部件应按实际形状绘制，并标注各部尺寸、加工精度、材质要求和制造数量，编号应与总装图一致。


本标准用词说明

本标准用词说明

1、为便于执行本标准条文时区别对待，对要求严格程度不同的用词说明如下：
1）表示很严格，非这样做不可的用词：
正面词采用“必须”；
反面词采用“严禁”。
2）表示严格，在正常情况下均应这样做的用词：
正面词采用“应”；
反面词采用“不应”或“不得”。
3）表示允许稍有选择，在条件许可时首先应这样做的用词：
正面词采用“宜”；
反面词采用“不宜”。
表示有选择，在一定条件下可以这样做的用词，采用“可”。

2、本标准中指定按其他有关标准执行时，写法为“应符合……规定”或“应按……执行”。


条文说明

中华人民共和国国家标准

给水排水制图标准

GB/T 50106-2001

条文说明


1 总则

1 总则

1.0.2 新增条文。明确了本标准适用于手工及计算机制图。

1.0.3 本标准主要适用于民用建筑工程中给水排水专业制图，其他工程的给水排水专业制图可参考使用。另外，本标准只规定了制图的基本要求及方法，关于制图深度应符合国家现行的有关规定。

1.0.4 绘制给水排水图样时，除应遵守本标准外，对于图纸规格、图线、字体、符号、定位轴线及尺寸标注等均应遵守《房屋建筑制图统一标准》。同时，对于上述标准没有规定的内容，应遵守国家现行的有关标准、规范的规定。


2 一般规定

2 一般规定

2.1 图线

2.1.1 修改条文。明确了线宽b宜为0.7或1.0mm。

2.1.2 修改条文。为了区别重力流与压力流管道，增加了0.75b的线宽。在线宽上一般重力流管线较压力流管线粗一级；新设计管线较原有管线粗一级。


2.2 比例

2.2 比例

2.2.1～2.2.4 修改条文。在总结我国给水排水制图经验的基础上，对原条文略作调整；还将部分内容改写成现第2.2.2和2.2.3条。如果工程需要也可以采用表2.2.1以外的比例。另外，将原建筑给排水透视图按投影方法改称为建筑给排水轴测图；同时增加了建筑给排水系统原理图，相关内容详见第4章。


2.3 标高

2.3 标高

2.3.1 新增条文。明确了标高符号的形状及尺寸、标高数字的位数及常用注法等应符合《房屋建筑制图统一标准》中第10.8节的规定。

2.3.4 修改条文。文中沟渠包括明沟、暗沟、管沟及渠道。

2.3.6 新增条文。为了施工方便增加了一种管道距本层建筑地面标高的标注方式，一般为正值。


2.4 管径

2.4 管径

2.4.2 修改条文。所述内容仅指图样中的管径表达方式。目前给排水工程所使用的管材种类日趋多样化，各类管材生产企业对管径的表达方式不统一。为了与其沟通，规定了制图中的管径表达方式宜与相应的产品标准一致。标准中规定了几种常用管材的管径表示方式。对于塑料管材有实壁管和双壁波纹管，它们的表达方式不同；同时实壁管产品标准的表示方式也正在按国际标准统一中，因此只作了原则规定。另外，考虑目前实际情况增写了用公称直径DN设计，但应在说明中有公称直径DN与相应产品规格对照表。


3 图例

3 图例

3.0.1 本条系原标准第三章第一节的改写。为方便设计使用，将管道图例独立设条，并统一规定用汉语拼音字母表示管道类别，删除用符号表示图例的内容。如在设计中出现上述图例不能满足要求时，可根据工程需要，按本条规定原则，自行增加。

3.0.2 本条系将原标准第三章第一节中管道附件内容独立设条，并根据近些年新出的附件，对图例作了补充规定。

3.0.3 本条系原标准第三章第二节的改写，将管道连接方式专列一条。

3.0.4 本条系原标准第三章第二节和第三节的改写，将两节中属于管件的图例合并后专列一条。

3.0.5 本条系原标准第三章第二节的改写，增加了一些常用的阀门表示图例，删除了一些在民用建筑工程中难以用到的阀门图例。

3.0.6 本条系原标准第三章第三节的改写，为方便设计人员查阅应用，将属于给水配件的图例专列一条。

3.0.7 本条系原标准第三章第三节的改写，因其消防设计所用图例应与消防主管部门通用图例符号相一致，而且它有其专用性的一面，本次修订将其专门列为一条，同时补充了一些常用的图例。

3.0.8 本条系原标准第三章第四节的改写，将其中属于卫生器具和水池的内容专列一条。

3.0.9 本条系原标准第三章第四节的改写，将其中属于小型给水排水构筑物的内容独立列一条。

3.0.10 本条系原标准第三章第五节的改写，将其中属于给水排水工程中所用设备的内容独立列一条。

3.0.11 本条系原标准第三章第五节的改写，将其中属给水排水测量仪表的内容独立列一条。


4 图样画法

4 图样画法

4.1 一般规定

4.1.1 本条系新增条文。规定设计图不得用文字说明代替，以及图中必须进行说明时，对说明文字提出应通俗易懂、简明清晰的要求。

4.1.2 本条系新增条文。规定本专业的图纸应单独绘制，有利于表达清楚和方便施工。当然对于极简单的子项，如传达接待室等只有一个卫生间，单独绘制似无必要，这时可与其他专业共同编制在一起。

4.1.3 本条系新增条文。对图幅面的安排提出要求，以防图面过于稀疏或过于紧密。

4.1.4 本条系新增条文。当一个大的工程有若干个单体项目，分为若干个人员同时设计，为保证表达方法、技术要求的统一而作的规定，防止同一个工程出现不一致的现象。同一个项目的图规格应力争一致，不应大小参差不齐，造成丢失，不利管理。

4.1.5 本条系新增条文。规定不同设计阶段图纸编号方法，以利统一。

4.1.6 本条系新增条文。对设计图的编排方法作了规定。


4.2 图样画法

4.2 图样画法

4.2.1 本条系原标准第4.0.1条的改写。针对近几年各设计院的实际情况，除保留原条文的规定内容外，对一些简单的项目，如在某一区内仅增建一栋建筑，可以将总平面与管道工程合为一张图时，对如何表示做出规定，并补充具体图样画法。

4.2.2 本条系原标准第4.0.3条的改写。

4.2.4 本条系新增条文。根据各设计院反映意见，对于地形较平坦的居住小区、校园可不必绘制管道纵断图，而采用列管道高程表的方法，既节省工作量，提高效率，又能满足要求。该意见是可行的，故予以采纳，并对表格的形式作了统一规定。

4.2.5 本条系原标准第4.0.2和第4.0.9条的合并保留。

4.2.6 本条系新增条文。随着高层建筑、大型公共建筑的增多，二次加压供水和设置中水站的现象越来越多，对于给水的深度净化及中水的处理流程图的画法作了规定。究竟采取何种形式表示，设计人员可根据工程实际情况确定。

4.2.7 本条系原标准第4.0.5条的改写。增加了对有地下室的建筑，其排出管、引入管或汇集排水横干管等可单独绘制在地下层，这有利于表达清楚。还增加了平面图上应绘制的内容，使条文更具操作性。

4.2.8 本条是原标准第4.0.6条的改写。增加了该图应该表示的具体内容。至于雨水斗是否标注汇水面积可由设计人决定，条文用词予以灵活。

4.2.9 本条系新增条文。由于高层建筑越来越多，按原来绘制轴测图的方法绘制管道系统的轴测图已很难表示清楚，而且效率低。所以，规定对整栋建筑绘制以主管为主的系统原理图，代替以往的轴测图，经相当数量设计院多年的实践和施工单位的反应，此系统图能够满足施工要求，是可行的。同时，这种表示方法也是国际上通用的。

4.2.10 本条系新增条文。在大型民用建筑中，在正常比例的平面图中，如卫生间、设备机房（泵房、加热器间、水处理机房等），因管道、设备较多，难以表示清楚，需要绘制放大图，本条规定了此图的绘制方法及要求。

4.2.11 本条系原标准第4.0.8条的保留。

4.2.12 本条系原标准第4.0.7条的改写。根据各有关设计单位的意见，这种图叫系统图不能反映整栋建筑管道的全貌，只能表示一个局部；叫透视图又不确切，根据反馈意见，改为轴测图。

4.2.13 本条系新增条文。为满足绘制给水排水标准图或构件加工制造图之需要而增加的。